<!DOCTYPE html>
<html prefix="og: http://ogp.me/ns#" lang="cs-cz" >
	<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">
			<base href="http://www.hifi-voice.com/testy-a-recenze/1040-pmc-twenty-22" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="keywords" content="hifi, voice, hi-fi, high, fidelity, end, high-end, high end, audio, stereo, zvuk, obraz, domácí kino, hudba, recenze, testy, review, video, zesilovač, streamer, dac, převodník, přehrávač, cd, dvd, lp, vinyl, gramofon, blu-ray, bluray, sluchátka, kabely, chytré bydlení, inteligentní bydlení" />
	<meta name="rights" content="Všechna práva vyhrazena © Daniel Březina 2008 - 2016" />
	<meta name="author" content="Daniel Březina" />
	<meta name="description" content="Online magazín o audio-video technice, domácím kině a chytrém bydlení." />
	<meta name="generator" content="Joomla! - Open Source Content Management" />
	<title>PMC twenty.22 - Hi-Fi Voice - recenze audio-video techniky a chytrého bydlení</title>
	<meta property="og:type" content="article" />
	<meta property="og:title" content="PMC twenty.22 - Hi-Fi Voice - recenze audio-video techniky a chytrého bydlení" />
	<meta property="og:url" content="http://www.hifi-voice.com/testy-a-recenze/1040-pmc-twenty-22" />
	<meta property="og:site_name" content="Hi-Fi Voice - recenze audio video techniky" />
	<meta property="og:description" content="Online magazín o audio-video technice, domácím kině a chytrém bydlení." />
	<meta property="article:author" content="Daniel Březina" />
	<meta property="article:section" content="Testy a recenze" />
	<link href="/templates/hi-fivoice2016/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link rel="stylesheet" href="/media/k2/assets/css/k2.fonts.css?v2.7.1" type="text/css" />
	<link rel="stylesheet" href="/components/com_k2/css/k2.css?v2.7.1" type="text/css" />
	<link rel="stylesheet" href="/media/com_sl_keywordlinking/css/tooltipster.css" type="text/css" />
	<link rel="stylesheet" href="http://www.hifi-voice.com/plugins/content/fastsocialshare/style/style.css" type="text/css" />
	<link rel="stylesheet" href="/plugins/content/jw_sigpro/jw_sigpro/includes/js/jquery_fancybox/fancybox/jquery.fancybox.css?v=2.1.5" type="text/css" />
	<link rel="stylesheet" href="/plugins/content/jw_sigpro/jw_sigpro/includes/js/jquery_fancybox/fancybox/helpers/jquery.fancybox-buttons.css?v=2.1.5" type="text/css" />
	<link rel="stylesheet" href="/plugins/content/jw_sigpro/jw_sigpro/includes/js/jquery_fancybox/fancybox/helpers/jquery.fancybox-thumbs.css?v=2.1.5" type="text/css" />
	<link rel="stylesheet" href="/plugins/content/jw_sigpro/jw_sigpro/tmpl/Elegant/css/template.css" type="text/css" media="screen" />
	<link rel="stylesheet" href="/plugins/content/jw_sigpro/jw_sigpro/includes/css/print.css" type="text/css" media="print" />
	<link rel="stylesheet" href="/plugins/content/jw_disqus/jw_disqus/tmpl/css/template.css" type="text/css" />
	<link rel="stylesheet" href="/plugins/system/jcemediabox/css/jcemediabox.css?3ab6d4490e67378d035cce4c84ffa080" type="text/css" />
	<link rel="stylesheet" href="/plugins/system/jcemediabox/themes/light/css/style.css?2c794cf137bf6543137b8d19ed169175" type="text/css" />
	<link rel="stylesheet" href="/media/plg_system_eprivacy/css/ribbon.css" type="text/css" />
	<link rel="stylesheet" href="/media/com_jevents/css/bootstrap.css" type="text/css" />
	<link rel="stylesheet" href="/media/com_jevents/css/bootstrap-responsive.css" type="text/css" />
	<link rel="stylesheet" href="/modules/mod_universal_ajaxlivesearch/cache/122/392e74add0d2280543df939c25d5829b.css" type="text/css" />
	<style type="text/css">
.plg_system_eprivacy_module .plg_system_eprivacy_message {
border:1px solid #a9a900;
background-color:#ffffe1;
padding:5px;
}
.plg_system_eprivacy_module .plg_system_eprivacy_message button.plg_system_eprivacy_agreed {
color:#000;
background-color:#0f0;
}
.plg_system_eprivacy_module .plg_system_eprivacy_message button.plg_system_eprivacy_declined {
color:#fff;
background-color:#f00;
}
.plg_system_eprivacy_module div.plg_system_eprivacy_accepted,
.plg_system_eprivacy_module div.plg_system_eprivacy_declined {
overflow:hidden;
border: 1px solid #ccc;
color: #999;
vertical-align:middle;

padding:5px;
}
.plg_system_eprivacy_module div.plg_system_eprivacy_accepted button,

.plg_system_eprivacy_module div.plg_system_eprivacy_declined button {
float:right;
}.activebar-container {
background-color:#ffffe1;
border-bottom:1px solid #000000;
color:#000;
}
.activebar-container p {
margin:15px;
text-align:left;
}
.activebar-container button {
float:right;
clear:none;
margin:5px 10px;
padding:5px 10px;
}
.activebar-container button.decline {
color:#fff;
background-color:#f00;
}
.activebar-container button.accept {
color:#000;
background-color:#0f0;
}
.activebar-container ul.links,.activebar-container ul.links li {
display:block;
}
.activebar-container ul.links li {
margin:0 5px;
float:left;
clear:none;
}
#plg_system_eprivacy { width:0px;height:0px;clear:none; BEHAVIOR: url(#default#userdata); }

	</style>
	<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.8/jquery.min.js" type="text/javascript"></script>
	<script src="/plugins/system/jqueryeasy/jquerynoconflict.js" type="text/javascript"></script>
	<script src="/media/system/js/mootools-core.js" type="text/javascript"></script>
	<script src="/media/system/js/core.js" type="text/javascript"></script>
	<script src="/media/system/js/caption.js" type="text/javascript"></script>
	
	
	
	<script src="/media/k2/assets/js/k2.frontend.js?v2.7.1&amp;sitepath=/" type="text/javascript"></script>
	<script src="/plugins/content/jw_sigpro/jw_sigpro/includes/js/jquery_fancybox/fancybox/lib/jquery.mousewheel-3.0.6.pack.js" type="text/javascript"></script>
	<script src="/plugins/content/jw_sigpro/jw_sigpro/includes/js/jquery_fancybox/fancybox/jquery.fancybox.pack.js?v=2.1.5" type="text/javascript"></script>
	<script src="/plugins/content/jw_sigpro/jw_sigpro/includes/js/jquery_fancybox/fancybox/helpers/jquery.fancybox-buttons.js?v=2.1.5" type="text/javascript"></script>
	<script src="/plugins/content/jw_sigpro/jw_sigpro/includes/js/jquery_fancybox/fancybox/helpers/jquery.fancybox-thumbs.js?v=2.1.5" type="text/javascript"></script>
	<script src="/plugins/content/jw_sigpro/jw_sigpro/includes/js/behaviour.js" type="text/javascript"></script>
	<script src="/plugins/system/jcemediabox/js/jcemediabox.js?2ee2100a9127451a41de5a4c2c62e127" type="text/javascript"></script>
	<script src="/media/plg_system_eprivacy/js/jqclass.js" type="text/javascript"></script>
	<script src="/media/plg_system_eprivacy/js/jqurl.js" type="text/javascript"></script>
	<script src="/media/plg_system_eprivacy/js/jqeprivacy.js" type="text/javascript"></script>
	<script src="/modules/mod_universal_ajaxlivesearch/engine/localdojo.js" type="text/javascript"></script>
	<script src="/modules/mod_universal_ajaxlivesearch/cache/122/405046055a2a428e2435fa2c07de0850.js" type="text/javascript"></script>
	<script type="text/javascript">


		jQuery(function($) {
			$("a.fancybox-button").fancybox({
				//padding: 0,
				//fitToView	: false,
				helpers		: {
					title	: { type : 'inside' }, // options: over, inside, outside, float
					buttons	: {}
				},
				afterLoad : function() {
					this.title = '<b class="fancyboxCounter">Image ' + (this.index + 1) + ' of ' + this.group.length + '</b>' + (this.title ? this.title : '');
				}
			});
		});
	jQuery(window).on('load',  function() {
				new JCaption('img.caption');
			});JCEMediaBox.init({popup:{width:"",height:"",legacy:0,lightbox:0,shadowbox:0,resize:1,icons:1,overlay:1,overlayopacity:0.8,overlaycolor:"#000000",fadespeed:500,scalespeed:500,hideobjects:0,scrolling:"fixed",close:2,labels:{'close':'Close','next':'Next','previous':'Previous','cancel':'Cancel','numbers':'{$current} of {$total}'},cookie_expiry:"",google_viewer:0},tooltip:{className:"tooltip",opacity:0.8,speed:150,position:"br",offsets:{x: 16, y: 16}},base:"/",imgpath:"plugins/system/jcemediabox/img",theme:"light",themecustom:"",themepath:"plugins/system/jcemediabox/themes",mediafallback:0,mediaselector:"audio,video"});
window.plg_system_eprivacy_options = {"displaytype":"ribbon","autoopen":false,"accepted":true,"policyurl":"","lawlink":"","version":"3.6.2","root":"http:\/\/www.hifi-voice.com\/"};
function fetchMoreLatestEvents(modid, direction)
{        
        jQuery.ajax({
                    type : 'POST',
                    dataType : 'json',
                    url : "http://www.hifi-voice.com/index.php?option=com_jevents&ttoption=com_jevents&typeaheadtask=gwejson&file=fetchlatestevents&path=module&folder=mod_jevents_latest&token=136dfa95e953b535b62c8fa22b0cf4b2",
                    data : {'json':JSON.stringify({'modid':modid, 'direction':direction})},
                    contentType: "application/x-www-form-urlencoded; charset=utf-8",
                    scriptCharset: "utf-8"
            })                        
                .done(function( data ){                    
                    jQuery("#mod_events_latest_"+modid+"_data").replaceWith(data.html);
                    try {
                        document.getElementById("mod_events_latest_"+modid+"_data").parentNode.scrollIntoView({block: "start", behavior: "smooth"});
                    }
                    catch (e) {
                    }
                })
                .fail(function(x) {
        alert('fail '+x);
                });
}
	</script>
	<script type="text/javascript">
		(function() {
			Joomla.JText.load({"PLG_SYS_EPRIVACY_MESSAGE":"Tato str\u00e1nka vyu\u017e\u00edv\u00e1 soubory cookies pro identifikaci u\u017eivatel\u016f, navigaci a dal\u0161\u00ed nezbytn\u00e9 funkce, stejn\u011b jako pro sb\u011br anonymn\u00edch statistick\u00fdch dat o proch\u00e1zen\u00ed. Pou\u017e\u00edv\u00e1n\u00edm t\u00e9to str\u00e1nky souhlas\u00edte s um\u00edst\u011bn\u00edm tohoto typu soubor\u016f cookie do sv\u00e9ho po\u010d\u00edta\u010de. ","PLG_SYS_EPRIVACY_POLICYTEXT":"View Privacy Policy","PLG_SYS_EPRIVACY_LAWLINK_TEXT":"Prohl\u00e9dnout \u00fapln\u00e9 zn\u011bn\u00ed z\u00e1kona.","PLG_SYS_EPRIVACY_AGREE":"Souhlas\u00edm","PLG_SYS_EPRIVACY_DECLINE":"Nesouhlas\u00edm","PLG_SYS_EPRIVACY_CONFIRMUNACCEPT":"Performing this action will remove all cookies set by this website.  Third party cookies will no longer communicate to their parent sites, but cannot be removed by this website and must be removed by other means.\n\nAre you sure you want to disable and remove cookies?"});
		})();
	</script>
	<link rel="author" href="https://plus.google.com/u/0/112488578403658281240/posts"/>
	<script type="text/javascript">
  dojo.addOnLoad(function(){
      document.search = new AJAXSearchminimal({
        id : '122',
        node : dojo.byId('offlajn-ajax-search122'),
        searchForm : dojo.byId('search-form122'),
        textBox : dojo.byId('search-area122'),
        suggestBox : dojo.byId('suggestion-area122'),
        searchButton : dojo.byId('ajax-search-button122'),
        closeButton : dojo.byId('search-area-close122'),
        searchCategories : dojo.byId('search-categories122'),
        productsPerPlugin : 3,
        dynamicResult : '0',
        searchRsWidth : 400,
        searchImageWidth : '180',
        minChars : 3,
        searchBoxCaption : 'Název přístroje, značka,...',
        noResultsTitle : 'Žádné výsledky',
        noResults : 'Žádné výsledky pro tuto frázi',
        searchFormUrl : '/index.php',
        enableScroll : '1',
        showIntroText: '1',
        scount: '10',
        lang: '',
        stext: 'Žádné výsledky. Mysleli jste ',
        moduleId : '122',
        resultAlign : '0',
        targetsearch: '0',
        linktarget: '0',
        keypressWait: '500',
        catChooser : 0,
        searchResult : 1,
        seemoreEnabled : 1,
        seemoreAfter : 30,
        keywordSuggestion : '1',
        seeMoreResults : 'Další výsledky',
        resultsPerPage : '4',
        resultsPadding : '5',
        controllerPrev : 'Předchozí',
        controllerNext : 'Další',
        fullWidth : '1',
        resultImageWidth : '180',
        resultImageHeight : '130',
        showCat : '1',
        voicesearch : '0'
      })
    });</script>

		<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0">
		<!-- Stylesheets -->
		<link rel="stylesheet" href="/templates/hi-fivoice2016/css/template.css" type="text/css" />
	


<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-7175898-1', 'hifi-voice.com');
  ga('require', 'linkid', 'linkid.js');
  ga('require', 'displayfeatures');
  ga('set', 'anonymizeIp', true);
  ga('send', 'pageview');
</script>
<!-- Universal Google Analytics PRO 4.6.3 Plugin by PB Web Development -->


</head>
	<body>
		<div id="main-wrapper" class="clearfix">
							<div id="header" class="wrapper cols cols-2">
											<div id="social-share" class="col">
									<div class="moduletable">
						

<div class="custom"  >
	<a href="https://www.facebook.com/hifivoice" target="_blank"><i class="fa fa-facebook-square" aria-hidden="true"></i></a>
<a href="https://twitter.com/hifivoicecz" target="_blank"><i class="fa fa-twitter-square" aria-hidden="true"></i></a>
<a href="https://www.youtube.com/user/hifivoicecz" target="_blank"><i class="fa fa-youtube-square" aria-hidden="true"></i></a>
<a href="https://plus.google.com/+Hifi-voice/posts" target="_blank"><i class="fa fa-google-plus-square" aria-hidden="true"></i></a>
<a href="https://plus.google.com/u/0/112488578403658281240?rel=author" target="_blank"><i class="fa fa-google-plus" aria-hidden="true"></i></a>
<a href="https://www.flickr.com/photos/hifivoice/" target="_blank"><i class="fa fa-flickr" aria-hidden="true"></i></a>
<a href="https://cz.pinterest.com/hifivoice/" target="_blank"><i class="fa fa-pinterest-square" aria-hidden="true"></i></a>
<a href="http://lnkd.in/jBAAz8" target="_blank"><i class="fa fa-linkedin-square" aria-hidden="true"></i></a>
<a href="/./?format=feed&type=rss" target="_blank"><i class="fa fa-rss-square" aria-hidden="true"></i></a></div>
		</div>
	
						</div>
																<div id="search" class="col">
									<div class="moduletable">
						
<div id="offlajn-ajax-search122">
  <div class="offlajn-ajax-search-container">
    <form id="search-form122" action="/component/search/" method="get" onSubmit="return false;">
    <div class="offlajn-ajax-search-inner">
                <input type="text" name="searchword" id="search-area122" value="" autocomplete="off" />
        <input type="text" name="searchwordsugg" id="suggestion-area122" value="" autocomplete="off" />
        <input type="hidden" name="option" value="com_search" />
              <div id="search-area-close122"></div>
      <div id="ajax-search-button122"><div class="magnifier"></div></div>
      <div class="ajax-clear"></div>
    </div>
  </form>
  <div class="ajax-clear"></div>
  </div>
    </div>
<div class="ajax-clear"></div>
<svg style="position:absolute" height="0" width="0"><filter id="searchblur"><feGaussianBlur in="SourceGraphic" stdDeviation="3"/></filter></svg>
		</div>
	<div id="offlajn-ajax-tile-results"></div>
<div class="ajax-clear"></div>

						</div>
									</div>
						<div id="logo" class="center">
				<a href="/">
					<img src="/templates/hi-fivoice2016/img/hifivoice_logo.png" alt="Hi-fi Voice logo" height=130 width="348" />
				</a>
			</div>
							<div id="menu">
					<div class="wrapper">
								<div class="moduletable_menu">
						<ul class="nav menu">
<li class="item-101 default"><a href="/" >Home</a></li><li class="item-164 current active deeper parent"><a href="/testy-a-recenze" >Testy a recenze</a><ul class="nav-child unstyled small"><li class="item-192"><a href="/testy-a-recenze/zesilovace-integrovane" ><img src="/images/ikona-integrovane-zesilovace.fw.png" alt="Zesilovače integrované" /><span class="image-title">Zesilovače integrované</span></a></li><li class="item-193"><a href="/testy-a-recenze/predzesilovace" ><img src="/images/ikona-predzesilovace.fw.png" alt="Předzesilovače" /><span class="image-title">Předzesilovače</span></a></li><li class="item-194"><a href="/testy-a-recenze/zesilovace-vykonove" ><img src="/images/ikona-vykonove-zesilovace.fw.png" alt="Zesilovače výkonové" /><span class="image-title">Zesilovače výkonové</span></a></li><li class="item-165"><a href="/testy-a-recenze/reprosoustavy-podlahove" ><img src="/images/ikona-reprosoustavy-podlahove.fw.png" alt="Reprosoustavy podlahové" /><span class="image-title">Reprosoustavy podlahové</span></a></li><li class="item-181"><a href="/testy-a-recenze/reprosoustavy-regalove" ><img src="/images/ikona-reprosoustavy-regalove.fw.png" alt="Reprosoustavy regálové" /><span class="image-title">Reprosoustavy regálové</span></a></li><li class="item-178"><a href="/testy-a-recenze/cd-prehravace-a-transporty" ><img src="/images/ikona-cd-prehravce.fw.png" alt="CD přehrávače a transporty" /><span class="image-title">CD přehrávače a transporty</span></a></li><li class="item-195"><a href="/testy-a-recenze/sacd-prehravace-a-transporty" ><img src="/images/ikona-cd-prehravce.fw.png" alt="SACD přehrávače a transporty" /><span class="image-title">SACD přehrávače a transporty</span></a></li><li class="item-179"><a href="/testy-a-recenze/da-prevodniky-dac" ><img src="/images/ikona-da-prevodniky.fw.png" alt="D/A převodníky" /><span class="image-title">D/A převodníky</span></a></li><li class="item-196"><a href="/testy-a-recenze/streamery" ><img src="/images/ikona-da-prevodniky.fw.png" alt="Streamery" /><span class="image-title">Streamery</span></a></li><li class="item-180"><a href="/testy-a-recenze/gramofony-a-analog" ><img src="/images/ikona-gramofony.fw.png" alt="Gramofony a analog" /><span class="image-title">Gramofony a analog</span></a></li><li class="item-197"><a href="/testy-a-recenze/phono-predzesilovace" ><img src="/images/ikona-phono.fw.png" alt="Phono předzesilovače" /><span class="image-title">Phono předzesilovače</span></a></li><li class="item-176"><a href="/testy-a-recenze/all-in-one-systemy" ><img src="/images/ikona-all-in-one.fw.png" alt="All-in-one systémy" /><span class="image-title">All-in-one systémy</span></a></li><li class="item-177"><a href="/testy-a-recenze/bezdratove-reproduktory" ><img src="/images/ikona-bluetooth.fw.png" alt="Bezdrátové reproduktory" /><span class="image-title">Bezdrátové reproduktory</span></a></li><li class="item-198"><a href="/testy-a-recenze/prenosne-audio" ><img src="/images/ikona-portable.fw.png" alt="Přenosné audio" /><span class="image-title">Přenosné audio</span></a></li><li class="item-200"><a href="/testy-a-recenze/sluchatka" ><img src="/images/ikona-sluchatka.fw.png" alt="Sluchátka" /><span class="image-title">Sluchátka</span></a></li><li class="item-201"><a href="/testy-a-recenze/kabely-signalove" ><img src="/images/ikona-kabely.fw.png" alt="Kabely signálové" /><span class="image-title">Kabely signálové</span></a></li><li class="item-202"><a href="/testy-a-recenze/kabely-reproduktorove" ><img src="/images/ikona-kabely.fw.png" alt="Kabely reproduktorové" /><span class="image-title">Kabely reproduktorové</span></a></li><li class="item-203"><a href="/testy-a-recenze/kabely-napajeci" ><img src="/images/ikona-kabely.fw.png" alt="Kabely napájecí" /><span class="image-title">Kabely napájecí</span></a></li><li class="item-199"><a href="/testy-a-recenze/subwoofery" ><img src="/images/ikona-subs.fw.png" alt="Subwoofery" /><span class="image-title">Subwoofery</span></a></li><li class="item-204"><a href="/testy-a-recenze/prislusenstvi-a-doplnky" ><img src="/images/ikona-ostatni.fw.png" alt="Příslušenství a doplňky" /><span class="image-title">Příslušenství a doplňky</span></a></li><li class="item-205"><a href="/testy-a-recenze/voodoo-a-esoterika" ><img src="/images/ikona-ostatni.fw.png" alt="Voodoo a esoterika" /><span class="image-title">Voodoo a esoterika</span></a></li><li class="item-206"><a href="/testy-a-recenze/zajimavosti" ><img src="/images/ikona-ostatni.fw.png" alt="Zajímavosti" /><span class="image-title">Zajímavosti</span></a></li><li class="item-207"><a href="/testy-a-recenze/tunery" ><img src="/images/ikona-da-prevodniky.fw.png" alt="Tunery" /><span class="image-title">Tunery</span></a></li><li class="item-175"><a href="/testy-a-recenze/av-receivery" ><img src="/images/ikona-avr.fw.png" alt="A/V receivery" /><span class="image-title">A/V receivery</span></a></li><li class="item-209"><a href="/testy-a-recenze/prehravace-pro-domaci-kino" ><img src="/images/ikona-cd-prehravce.fw.png" alt="Přehrávače pro domácí kino" /><span class="image-title">Přehrávače pro domácí kino</span></a></li><li class="item-210"><a href="/testy-a-recenze/sety-reprosoustav" ><img src="/images/ikona-sety-repro.fw.png" alt="Sety reprosoustav " /><span class="image-title">Sety reprosoustav </span></a></li><li class="item-211"><a href="/testy-a-recenze/televize-a-projektory" ><img src="/images/ikona-tv.fw.png" alt="Televize a projektory" /><span class="image-title">Televize a projektory</span></a></li><li class="item-212"><a href="/testy-a-recenze/ostatni-z-domaciho-kina" ><img src="/images/ikona-ostatni.fw.png" alt="Ostatní z domácího kina" /><span class="image-title">Ostatní z domácího kina</span></a></li><li class="item-214"><a href="/testy-a-recenze/hudba-a-nahravky" ><img src="/images/ikona-ostatni.fw.png" alt="Hudba a nahrávky" /><span class="image-title">Hudba a nahrávky</span></a></li><li class="item-276"><a href="/testy-a-recenze/filtrovat-podle-ceny-a-typu" ><img src="/images/filtr.png" alt="Filtrovat podle ceny a typu" /><span class="image-title">Filtrovat podle ceny a typu</span></a></li></ul></li><li class="item-213"><a href="/teorie-a-praxe" >Teorie a praxe</a></li><li class="item-215 deeper parent"><a href="/chytre-bydleni" >Chytré bydlení</a><ul class="nav-child unstyled small"><li class="item-277"><a href="/chytre-bydleni/multiroom" >Multiroom</a></li><li class="item-278"><a href="/chytre-bydleni/vestavne-ozvuceni" >Vestavné ozvučení</a></li></ul></li><li class="item-216"><a href="/kde-nakoupit" >Kde nakoupit</a></li><li class="item-217 deeper parent"><a href="/profily" >Profily</a><ul class="nav-child unstyled small"><li class="item-279"><a href="/profily/osobnosti" >Osobnosti</a></li><li class="item-280"><a href="/profily/znacky" >Značky</a></li><li class="item-281"><a href="/profily/factory-tour" >Factory tour</a></li></ul></li><li class="item-218 deeper parent"><a href="/oceneni" >Ocenění</a><ul class="nav-child unstyled small"><li class="item-287"><a href="/oceneni/reference-platinova-nota" >Reference - Platinová nota</a></li><li class="item-288"><a href="/oceneni/hi-fi-voice-doporucuje" >Hi-Fi Voice doporučuje</a></li><li class="item-289"><a href="/oceneni/tip-redakce" >TIP Redakce</a></li></ul></li><li class="item-219 deeper parent"><a href="/produkt-roku" >Produkt roku</a><ul class="nav-child unstyled small"><li class="item-282"><a href="/produkt-roku/produkt-roku-2015" >Produkt roku 2015</a></li><li class="item-283"><a href="/produkt-roku/produkt-roku-2014" >Produkt roku 2014</a></li><li class="item-284"><a href="/produkt-roku/produkt-roku-2013" >Produkt roku 2013</a></li><li class="item-285"><a href="/produkt-roku/produkt-roku-2012" >Produkt roku 2012</a></li><li class="item-286"><a href="/produkt-roku/produkt-roku-2011" >Produkt roku 2011</a></li></ul></li><li class="item-220 deeper parent"><a href="/vystavy" >Výstavy</a><ul class="nav-child unstyled small"><li class="item-290"><a href="/vystavy/audio-video-show-praha" >Audio Video Show Praha</a></li><li class="item-291"><a href="/vystavy/high-end-mnichov" >High End Mnichov</a></li><li class="item-292"><a href="/vystavy/high-end-praha" >High End Praha</a></li><li class="item-293"><a href="/vystavy/hifi-deluxe" >hifi deluxe</a></li><li class="item-294"><a href="/vystavy/high-end-bratislava" >High End Bratislava</a></li><li class="item-295"><a href="/vystavy/ifa-berlin" >IFA Berlin</a></li></ul></li><li class="item-221"><a href="/o-nas" >O nás</a></li><li class="item-222"><a href="/vsimli-jsme-si" >Všimli jsme si...</a></li></ul>
		</div>
	
					</div>
				</div>
				<script>
					(function($){
						if ( screen.width <= 1024 ) {
							$('#menu').on('touchend', 'a', function(event){
								var $this = $(this),
									$thisParent = $this.parent();

								if( $thisParent.hasClass('parent')) {
									event.preventDefault();

									$thisParent.children('ul').toggle();
								};
							});
						};
					})(jQuery);
				</script>
										<div id="breadcrumbs" class="wrapper">
							<div class="moduletable">
						
<div class="breadcrumbs">
<div itemscope itemtype="http://data-vocabulary.org/Breadcrumb" style="display:inline-block;"><a href="/" class="pathway" itemprop="url"><span  itemprop="title">Home</span></a></div>  &gt;  <div itemscope itemtype="http://data-vocabulary.org/Breadcrumb" style="display:inline-block;"><a href="/testy-a-recenze" class="pathway" itemprop="url"><span  itemprop="title">Testy a recenze</span></a></div>  &gt;  <div itemscope itemtype="http://data-vocabulary.org/Breadcrumb" style="display:inline-block;"><span itemprop="title">PMC twenty.22</span></div></div>		</div>
	
				</div>
									<div id="content" class="wrapper">
									<div class="cols cols-2 cols-asm">
						<div class="col">
											<div class="item-page" itemscope itemtype="https://schema.org/Article">
	<meta itemprop="inLanguage" content="cs-CZ" />
	
		
			<div class="page-header">
					<h2 itemprop="name">
				PMC twenty.22			</h2>
									</div>
					
				<dl class="article-info muted">

		
			<dt class="article-info-term">
									Podrobnosti							</dt>

							<dd class="createdby" itemprop="author" itemscope itemtype="https://schema.org/Person">
					Napsal <a href="/component/contact/contact/1" itemprop="url"><span itemprop="name">Daniel Březina</span></a>	</dd>
			
			
										<dd class="category-name">
																		Kategorie: <a href="/testy-a-recenze" itemprop="genre">Testy a recenze</a>							</dd>			
					
												<dd class="create">
					<span class="icon-calendar"></span>
					<time datetime="2016-09-21T08:41:15+02:00" itemprop="dateCreated">
						Vytvořeno: 21. září 2016					</time>
			</dd>			
			
						</dl>
	
			
			<ul class="tags inline">
																	<li class="tag-8 tag-list0" itemprop="keywords">
					<a href="/component/tags/tag/8-50-100-000-kc" class="label label-info">
						50 - 100 000 Kč					</a>
				</li>
																				<li class="tag-25 tag-list1" itemprop="keywords">
					<a href="/component/tags/tag/25-reprosoustavy-regalove" class="label label-info">
						Reprosoustavy regálové					</a>
				</li>
																				<li class="tag-46 tag-list2" itemprop="keywords">
					<a href="/oceneni/hi-fi-voice-doporucuje" class="label label-info">
						Hi-Fi Voice doporučuje					</a>
				</li>
																				<li class="tag-320 tag-list3" itemprop="keywords">
					<a href="/component/tags/tag/320-pmc" class="label label-info">
						PMC					</a>
				</li>
						</ul>
	
				
								<div itemprop="articleBody">
		

<!-- JoomlaWorks "Disqus Comments (for Joomla)" (v3.6.0) starts here -->

<a id="startOfPage"></a>


<p><img src="/images/testy/2016/160921/2016-09-21-TST-PMC-Twenty-22-1.jpg" alt="2016 09 21 TST PMC Twenty 22 1" /></p>
<p>Historie britské značky PMC začíná v roce 1991, kdy se rozhodli pod těmito třemi písmeny zahájit výrobu reprosoustav Peter Thomas (do té doby pracovník BBC) a Adrian Loader (do té doby dělal u výrobce elektroniky FWO Bauch). Produkce započala aktivním studiovým monitorem a dodnes tvoří profesionální vybavení základní pilíř katalogu; monitory PMC jednoduše patří ke světovému standardu. Nedlouho po startu společnosti se objevily také domácí verze reprosoustav a v současnosti je jistě nejpopulárnější sérií ta s názvem twenty.</p>
 
<p>Když sečteme všechny vyráběné modely se značkou PMC, dostaneme se do nižších desítek, však jen samotná série twenty (doplněná v roce 2016 evoluční verzí twenty5) sestává z dvou regálovek, tří sloupků, centru a subwooferu. A podle čeho PMC poznáte na první pohled? Rozhodně podle zakloněných, štíhlých ozvučnic zvenku a podle použití ATL technologie (Advanced Transmission Line) uvnitř.</p>
<p><img src="/images/testy/2016/160921/pmc-twenty-22/2016-09-21-TST-PMC-Twenty-22-2.jpg" alt="2016 09 21 TST PMC Twenty 22 2" width="800" height="492" /></p>
<p>Model twenty.22 patří mezi středně velké regálové reprosoustavy, je osazen jedním tweeterem a jedním středobasem a čelní stěna je doplněná velkou mřížkou, kryjící "výdech" ATL. Vzadu pak už jsou jen dva páry robustních terminálů, spojených tenkými můstky. Kabinety jsou nesmírně štíhlé, zato hodně hluboké a vysoké, v reálu vypadají kompaktněji, než jaké skutečně jsou.</p>
<p>Ozvučnice jsou vyrobeny z HDF profilů pro maximální tuhost i při neohromujících rozměrech, skříň při rozměrech 41 x 18,4 x 36,7 cm (v x š x h) váží 8 kg. Povrch je opatřen pravou dřevěnou dýhou, párovanou kvůli kresbě a osazovanou na strojově obráběný korpus pěkně postaru, tedy ručně. Díky tomu jsou třeba spoje velmi přesné a vůbec celkové zpracování je velice pěkné, aniž by k tomu bylo potřeba hlubokých laků nebo leštěných ploch. Ač bez jediného zaoblení, křivky ozvučnic působí velmi dynamicky.</p>
<p><img src="/images/testy/2016/160921/pmc-twenty-22/2016-09-21-TST-PMC-Twenty-22-3.jpg" alt="2016 09 21 TST PMC Twenty 22 3" width="800" height="492" /></p>
<p>Použité měniče pochází z dílny PMC, protože - jak tvrdí - není pro ně možné vzít jen tak nějaký měnič z katalogů běžných výrobců. Použití transmission line vyžaduje měniče vyladěné právě pro konkrétní reprosoustavy. Tatáž péče pak platí i pro výhybku, kde je třeba jeden každý kondenzátor proměřen, zda odpovídá deklarovaným parametrům. Kondenzátory se pak párují a jeden jde od výhybky v levém kanálu, druhý v pravém - podobně jako u dýh se sází na maximální souměrnost.</p>
<p>Tím zásadním prkvem, který ale dělá z PMC skutečné PMC je použití Advanced Transmission Line - ti, kdož tápou co je vlastně transmission line to zkusme (hodně) zjednodušit; v zásadě jde o zatlumený "tunel", kterým putují nižší frekvence ze zadní strany (středo)basového měniče a vychází ven velkým otvorem, zatímco ty střední se ztratí v patentovaném tlumícím materiálu. Výhodou je udržení stejné polarity, takže výdech není jen přibrukujícím otvorem, ale chová se tak trochu jako samostatný basový reproduktor. Oproti stejně velkým bassreflexovým konstrukcím jsou navíc spodní frekvence hlasitější, hlubší a přesnější; jinými slovy hlubší bas z menšího objemu.</p>
<p><img src="/images/testy/2016/160921/pmc-twenty-22/2016-09-21-TST-PMC-Twenty-22-4.jpg" alt="2016 09 21 TST PMC Twenty 22 4" width="800" height="492" /></p>
<p>U PMC twenty.22 je efektivní délka transmission line celé 2m (!), pomáhá tak dosáhnout udávané nástupní frekvence 40 Hz (bez udání tolerance). Reprosoustavy pak pokračují až na 25 000 Hz. Reprosoustavy mají nadprůměrnou citlivost 90 dB / W / m a tu nejběžnější impedanci, tedy 8 Ohm. Měniče si dělí práci na hranici 1 800 Hz. O středy a basy se stará odlehčovaná 17 cm kónická membrána, o výšky pak kopulka o průměru 2,7 cm, vyrobená ze SONOLEXU u SEAS.</p>
<p>PMC twenty.22 jsme poslouchali zejména na sestavě <a href="/./testy-a-recenze/19-zesilovace-integrovane/198-naim-nait-xs" target="_blank" title="Naim Nait XS">Naim Nait XS</a> + Naim FlatCap XS s OPPO BDP-105D jako zdrojem signálu, ale také s Norma Revo IPA-70B či <a href="/./testy-a-recenze/19-zesilovace-integrovane/271-cambridge-cxa80" target="_blank" title="Cambridge CXA80">Cambridge CXA80</a>, kterým sloužil za zdroj signálu <a href="/./testy-a-recenze/22-cd-prehravace-a-transporty/1-cambridge-cxc" target="_blank" title="Cambridge CXC">Cambridge CXC</a> zapojený případně přes ASUS Xonar Essence One MKII. Analog zastupoval <a href="/./testy-a-recenze/29-gramofony-a-analog/128-vpi-scout" target="_blank" title="VPI Scout">VPI Scout</a> s předzesilovači Naim Stageline a <a href="/./testy-a-recenze/30-phono-predzesilovace/334-pro-ject-phono-box" target="_blank" title="Pro-Ject Phono Box">Pro-Ject Phono Box</a>. Krátce reprosoustavy rozehrával i <a href="/./testy-a-recenze/19-zesilovace-integrovane/228-gryphon-diablo" target="_blank" title="Gryphon Diablo">Gryphon Diablo</a> 300 s převodníkem Gryphon Kalliope nebo Marantz PM6006 s Marantz CD6006. Porovnávalo se s Harbeth Monitor 30, <a href="/./testy-a-recenze/31-reprosoustavy-regalove/417-xavian-perla" target="_blank" title="Xavian Perla">Xavian Perla</a>, Xavian Permio či AQ Passion Teen. Použité kabely sahaly od kompletního setu ZenSati Authentica, přes napájení a signálové modely KrautWire z Lifetime série až po reprokabely TelluriumQ Silver a signálové TelluriumQ Black.</p>
<p><img src="/images/testy/2016/160921/pmc-twenty-22/2016-09-21-TST-PMC-Twenty-22-5.jpg" alt="2016 09 21 TST PMC Twenty 22 5" width="800" height="492" /></p>
<p>Ač jsou vlastně v reálu skříně twenty.22 docela kompaktní a středobasový měnič nemá nijak ohromující průměr, hlubokých tónů se od těchto reprosoustav dočkáte - má to jediné "ale". twenty.22 zcela nekompromisně vyžadují špičkovou elektroniku; tak jak "unesou" i výrazně dražší zesilovač, tak dle našeho názoru nemá smysl je zkoušet vespod probudit s méně než skvělými stroji. Budete potřebovat jak autoritu, tak rychlost, tak přesnost. To je ale asi to jediné skutečně náročné na soužití s twenty.22. Pokud vyhovíte, pak měnič podpořený transmission line zvládne v Hadenově "Spiritual" ("Beyond the Missouri Sky" | 1997 | Verve | 537 130-2) pevný a hlavně hodně citelným impulsem provázený bas, který ne úplně, ale už velmi slušně zvládne předat pocit velikosti a pevnosti kontrabasu. Spodní oktávy nejsou tvrdé, ale bas má onu anglickou suchou čistotu s lehoučkým nádechem měkkosti. Líbilo se nám, jak (jsou-li vhodně řízené) jdou twenty.22 za signálem a jak přes trochu menší váhu a "regálovou" hloubku udrží našponované, rytmické a energické spodní tóny.</p>
<p>Naopak středy působí v podání twenty.22 nebývale lehce a nenuceně, jako kdyby naopak nebylo potřeba je ani pobízet ven. Hlas Vince Jonese v "This is the woman" z "Moving through taboos" (2003 | Universal | VJ 356N) byl skvěle soustředěný, zakotvený v prostředku scény a zaostřený. Opět v hudbě není onen pocit obří hloubky, ale rozhodně tu najdete až monitorovou přesnost, čistotu a celkovou přirozenost, nadhled a jednoduše autenticitu - trochu syrovou, čistou a nepřikrášlenou. Proto také výrazně zazní sykavky, stejně jako krásně vyzní barva hlasu a jeho hladké, poklidné plynutí.</p>
<p><img src="/images/testy/2016/160921/pmc-twenty-22/2016-09-21-TST-PMC-Twenty-22-6.jpg" alt="2016 09 21 TST PMC Twenty 22 6" width="800" height="492" /></p>
<p>V Burtonově "Like Minds" ("Like Minds" | 2003 | Concord | SACD-1029-6) byl vibrafon velký, neostýchavý a energický, až krystalicky čistý a konkrétní, ne ale přehnaně znělý či cinkavý. I tady se reprodukce nese ve jménu autenticity a jakési samozřejmé přirozenosti. Tóny jsou od sebe víc než solidně oddělené, kontrolované a velice přesné, lehké. Tóny jsou průbojné, rozhodně se za zbytkem hudby neztrácí, stejně pak reprosoustavy nakládají i s činely - byť nejsou na nahrávce nijak extra výrazné, PMC je vykreslují čistě, zřetelně a s jasným kovovým charakterem a velice dobrým rozlišením.</p>
<p>Ačkoliv jsou PMC twenty.22 velmi agilní (dokážete-li je tedy probudit řádným zesilovačem), dynamiku velkých orchestrů kvůli fyzikálním principům jednoduše naplno nedají. Menší smyčcové těleso, jako hraje třeba ve Vivaldiho "La Stravaganza concerto op. 4 no. 3" ("Crystal Cable Arabesque" | 2009 | Crystal Cable | CC200901) ovšem už zní velmi dobře, zejména s ohledem na rozměry reprosoustav. Pokud nicméně nesedíte od reprosoustav víc než řekněme 3 metry, pak se jejich zvuk, aniž by měl obří objem, v prostoru neztrácí a navíc dokážou díky opravdu solidnímu impulsu a celkové energičnosti zejména housle podat úžasně živě. Autorita a důraz, který způsobí přechod smyčce přes struny, se s nádhernou přirozeností přenáší do poslechového prostoru. twenty.22 nenabízí takový ten efektní vzdušný přednes, spíše monitorově akurátní, nepřikrášlený a jednoduše....normální.</p>
<p><img src="/images/testy/2016/160921/pmc-twenty-22/2016-09-21-TST-PMC-Twenty-22-7.jpg" alt="2016 09 21 TST PMC Twenty 22 7" width="800" height="492" /></p>
<p>Když se twenty.22 rozehrají, jejich celkové uvolněné, nenásilné, trochu suché a prostě a jednoduše přesné reprodukování přinese i prezentaci detailů velmi drobných, nicméně nijak vám rozlišení neotlouká o hlavu, takže mohou na první poslech působit svou neefektností až trochu nudně. Znáte-li ale poslouchanou skladbu dobře, zjistíte, že reprosoustavy mají velmi dobrou kontrolu, že vše je vlastně snadno a jednoduše poskládané do vrstev, že i zvuky v pozadí jsou slyšet, že vše je zasazeno do přirozeného, uvolněného kontextu a opět - je to nenásilně normální, byť to u někoho může chtít čas na docenění. Třeba ve "What a wonderful world" od Katie Melua a Evy Cassidy ("Collection" | 2008 | Dramatico | DRAMCD0040) byly slyšet hodně výrazně nahrané, až explicitní sykavky, twenty.22 prostě nedají nic zadarmo a s jejich přirozeností jde ruku v ruce i nestrannost.</p>
<p>Přestože úplně plnou dynamiku velkého orchestru v Mahlerově "6. symfonii" v podání České filharmonii s Václavem Neumannem (2006 | Octavia Records | OVCL-00259) twenty.22 (jako v zásadě žádné jiné monitory) neudýchají (to kvůli spodním pásmům), do prostoru scénu vyzářit umí. V pravolevém směru je šířka akorát, už dává pocítit velkou zvukovou scénu a stejně tak je cítit, že scéna má prostor i v předozadním směru. Vše se jaksi nenásilně poskládá, je to naprosto v pořádku a přehledné.</p>
<p><img src="/images/testy/2016/160921/pmc-twenty-22/2016-09-21-TST-PMC-Twenty-22-8.jpg" alt="2016 09 21 TST PMC Twenty 22 8" width="800" height="492" /></p>
<p>"Africa" od Toto ("Blu-spec CD - feel the difference" | 2009 | SONY Music Japan | SICP 20048-9) zazněla spořádaně, precizně, byť maličko suše, ostře a tvrdě nahraný činel také ostře a tvrdě vyzníval, rytmická, utažená basová linka zase vyzněla rytmicky a utaženě. Čistý, jasný, neútočný, ale technicky přesný, precizní a monitorově čitelný zvuk je tím, co se většinou shrnuje pod trochu nevděčené slovo "neutrální".</p>
<p>Zjednodušíme-li to, PMC twenty.22 jsou klasické anglické monitory s maličko techničtějším, či chcete-li studiovějším laděním. Tahle věta by těm, kteří už něco slyšeli, měla naprosto stačit. Když to trošku rozvedeme, plnost a hloubka odpovídají nadstandardu v kontextu ceny a velikosti, bas je ale náročný a potřebuje řádně probudit autoritativní, energickou a velmi pevnou elektronikou (jinými slovy, na zesilovači nešetřete - čím lepší, tím víc si PMC užijete). twenty.22 umí krásné, monitorově čisté a přesné střední pásmo a také neméně čisté, jasné výšky. PMC twenty.22 stojí také na kompaktním půdorysu, takže budou v běžném interiéru méně nápadné, než je běžné a vůbec - po všech stránkách se s nimi žije naprosto nenásilně a přirozeně, když jim dovolíte ukázat co umí a je jedno, zda je to potichoučku nebo pěkně nahlas. Jednoduše - anglický monitor v kostce.</p>
<p><strong>MĚŘENÍ - FREKVENČNÍ ODEZVA + IMPEDANCE</strong></p>
<p>Měření frekvenční charakteristiky probíhalo ze vzdálenosti 1 m ve výšce mezi tweeterem a středotónovým měničem, v uzavřeném semireverberantním prostoru o výměře podlahové plochy 50 metrů čtverečních. Prostor je standardně zatlumen, ovšem bez rozsáhlých akustických úprav, a proto jsou naměřené hodnoty interpretovatelné jako 100% věrohodné v pásmu 200 Hz a výše, v pásmu 10 – 200 Hz ovlivněné akustickými parametry prostoru – konkrétně mírným zdvihem na basech. Měřeno bylo pomocí software ATB PC Pro vždy v pěti cyklech v různou denní dobu (kvůli rušení z exteriéru), vybrána byla střední křivka. Všechna měření probíhala na NAD C370 a Pioneer BDP-LX71 s vždy stejně nastavenou úrovní hlasitosti. Měřeno pomocí PCM stopy o vzorkovací frekvenci 48 kHz s 1/3 oktávovým vyhlazováním.</p>
<p>U twenty.22 je vidět, že nástup basů je poměrně strmý, někde u 50 Hz si spodní frekvence jen tak pobrukují, na 60 Hz už máte ale plnou energii. Až někam do 10 kHz pak je pásmo solidně rovné a bez problémů zapadne do běžné tolerance +/- 3 dB, výšky mají ale, jak se zdá, překvapivě hodně energie - při poslechu se jí tolik rozhodně nezdá.</p>
<p><img src="/images/testy/2016/160921/pmc-twenty-22/2016-09-21-TST-PMC-Twenty-22-m1.png" alt="2016 09 21 TST PMC Twenty 22 m1" width="800" height="432" /></p>
<p>Impedanční charakteristika je pak spořádaná, byť v oblasti přechodu pásem je vidět velký peak a celkové položení křivky napovídá spíše o 4 Ohmové impedanci, než udávané 8 Ohmové (což odpovídá současnému trendu udávat jakýsi průměr, ne nejnižší hodnotu). Spojíme-li ho s náročnějším průběhem elektrické fáze (která je od úrovně přechodu nad schopnostmi našeho měřícího systému, proto je v grafu vidět chyba), je naprosto jasné, že na kvalitě, stabilitě a energii zesilovače nesmíte šetřit.</p>
<p><img src="/images/testy/2016/160921/pmc-twenty-22/2016-09-21-TST-PMC-Twenty-22-m2.png" alt="2016 09 21 TST PMC Twenty 22 m2" width="800" height="431" /></p>
<p><strong>VHODNÁ MÍSTNOST</strong></p>
<p>MALÁ [&lt; 20m2] [ ✓] | STŘEDNÍ [&gt; 20m2 / &lt; 40m2] [ ✓] | VELKÁ (&gt; 40m2) [ × ]</p>
<p><strong>Kč 82 990,-</strong></p>
<p><strong>FOTOGALERIE</strong></p>
<p>

<!-- JoomlaWorks "Simple Image Gallery Pro" Plugin (v3.1.0) starts here -->

<ul id="sigProId3676caa7cd" class="sigProContainer sigProElegant">
		<li class="sigProThumb">
		<span class="sigProLinkOuterWrapper">
			<span class="sigProLinkWrapper">
				<a href="/images/testy/2016/160921/pmc-twenty-22//2016-09-21-TST-PMC-Twenty-22-10.jpg" class="sigProLink fancybox-button" style="width:200px;height:160px;" rel="fancybox-button[gallery3676caa7cd]" title="" data-fresco-caption="" target="_blank">
										<img class="sigProImg" src="/plugins/content/jw_sigpro/jw_sigpro/includes/images/transparent.gif" alt="Click to enlarge image 2016-09-21-TST-PMC-Twenty-22-10.jpg" title="Click to enlarge image 2016-09-21-TST-PMC-Twenty-22-10.jpg" style="width:200px;height:160px;background-image:url('/cache/jw_sigpro/jwsigpro_cache_3676caa7cd_2016-09-21-tst-pmc-twenty-22-10.jpg');" />
														</a>
			</span>
		</span>
	</li>
		<li class="sigProThumb">
		<span class="sigProLinkOuterWrapper">
			<span class="sigProLinkWrapper">
				<a href="/images/testy/2016/160921/pmc-twenty-22//2016-09-21-TST-PMC-Twenty-22-11.jpg" class="sigProLink fancybox-button" style="width:200px;height:160px;" rel="fancybox-button[gallery3676caa7cd]" title="" data-fresco-caption="" target="_blank">
										<img class="sigProImg" src="/plugins/content/jw_sigpro/jw_sigpro/includes/images/transparent.gif" alt="Click to enlarge image 2016-09-21-TST-PMC-Twenty-22-11.jpg" title="Click to enlarge image 2016-09-21-TST-PMC-Twenty-22-11.jpg" style="width:200px;height:160px;background-image:url('/cache/jw_sigpro/jwsigpro_cache_3676caa7cd_2016-09-21-tst-pmc-twenty-22-11.jpg');" />
														</a>
			</span>
		</span>
	</li>
		<li class="sigProThumb">
		<span class="sigProLinkOuterWrapper">
			<span class="sigProLinkWrapper">
				<a href="/images/testy/2016/160921/pmc-twenty-22//2016-09-21-TST-PMC-Twenty-22-12.jpg" class="sigProLink fancybox-button" style="width:200px;height:160px;" rel="fancybox-button[gallery3676caa7cd]" title="" data-fresco-caption="" target="_blank">
										<img class="sigProImg" src="/plugins/content/jw_sigpro/jw_sigpro/includes/images/transparent.gif" alt="Click to enlarge image 2016-09-21-TST-PMC-Twenty-22-12.jpg" title="Click to enlarge image 2016-09-21-TST-PMC-Twenty-22-12.jpg" style="width:200px;height:160px;background-image:url('/cache/jw_sigpro/jwsigpro_cache_3676caa7cd_2016-09-21-tst-pmc-twenty-22-12.jpg');" />
														</a>
			</span>
		</span>
	</li>
		<li class="sigProThumb">
		<span class="sigProLinkOuterWrapper">
			<span class="sigProLinkWrapper">
				<a href="/images/testy/2016/160921/pmc-twenty-22//2016-09-21-TST-PMC-Twenty-22-2.jpg" class="sigProLink fancybox-button" style="width:200px;height:160px;" rel="fancybox-button[gallery3676caa7cd]" title="" data-fresco-caption="" target="_blank">
										<img class="sigProImg" src="/plugins/content/jw_sigpro/jw_sigpro/includes/images/transparent.gif" alt="Click to enlarge image 2016-09-21-TST-PMC-Twenty-22-2.jpg" title="Click to enlarge image 2016-09-21-TST-PMC-Twenty-22-2.jpg" style="width:200px;height:160px;background-image:url('/cache/jw_sigpro/jwsigpro_cache_3676caa7cd_2016-09-21-tst-pmc-twenty-22-2.jpg');" />
														</a>
			</span>
		</span>
	</li>
		<li class="sigProThumb">
		<span class="sigProLinkOuterWrapper">
			<span class="sigProLinkWrapper">
				<a href="/images/testy/2016/160921/pmc-twenty-22//2016-09-21-TST-PMC-Twenty-22-3.jpg" class="sigProLink fancybox-button" style="width:200px;height:160px;" rel="fancybox-button[gallery3676caa7cd]" title="" data-fresco-caption="" target="_blank">
										<img class="sigProImg" src="/plugins/content/jw_sigpro/jw_sigpro/includes/images/transparent.gif" alt="Click to enlarge image 2016-09-21-TST-PMC-Twenty-22-3.jpg" title="Click to enlarge image 2016-09-21-TST-PMC-Twenty-22-3.jpg" style="width:200px;height:160px;background-image:url('/cache/jw_sigpro/jwsigpro_cache_3676caa7cd_2016-09-21-tst-pmc-twenty-22-3.jpg');" />
														</a>
			</span>
		</span>
	</li>
		<li class="sigProThumb">
		<span class="sigProLinkOuterWrapper">
			<span class="sigProLinkWrapper">
				<a href="/images/testy/2016/160921/pmc-twenty-22//2016-09-21-TST-PMC-Twenty-22-4.jpg" class="sigProLink fancybox-button" style="width:200px;height:160px;" rel="fancybox-button[gallery3676caa7cd]" title="" data-fresco-caption="" target="_blank">
										<img class="sigProImg" src="/plugins/content/jw_sigpro/jw_sigpro/includes/images/transparent.gif" alt="Click to enlarge image 2016-09-21-TST-PMC-Twenty-22-4.jpg" title="Click to enlarge image 2016-09-21-TST-PMC-Twenty-22-4.jpg" style="width:200px;height:160px;background-image:url('/cache/jw_sigpro/jwsigpro_cache_3676caa7cd_2016-09-21-tst-pmc-twenty-22-4.jpg');" />
														</a>
			</span>
		</span>
	</li>
		<li class="sigProThumb">
		<span class="sigProLinkOuterWrapper">
			<span class="sigProLinkWrapper">
				<a href="/images/testy/2016/160921/pmc-twenty-22//2016-09-21-TST-PMC-Twenty-22-5.jpg" class="sigProLink fancybox-button" style="width:200px;height:160px;" rel="fancybox-button[gallery3676caa7cd]" title="" data-fresco-caption="" target="_blank">
										<img class="sigProImg" src="/plugins/content/jw_sigpro/jw_sigpro/includes/images/transparent.gif" alt="Click to enlarge image 2016-09-21-TST-PMC-Twenty-22-5.jpg" title="Click to enlarge image 2016-09-21-TST-PMC-Twenty-22-5.jpg" style="width:200px;height:160px;background-image:url('/cache/jw_sigpro/jwsigpro_cache_3676caa7cd_2016-09-21-tst-pmc-twenty-22-5.jpg');" />
														</a>
			</span>
		</span>
	</li>
		<li class="sigProThumb">
		<span class="sigProLinkOuterWrapper">
			<span class="sigProLinkWrapper">
				<a href="/images/testy/2016/160921/pmc-twenty-22//2016-09-21-TST-PMC-Twenty-22-6.jpg" class="sigProLink fancybox-button" style="width:200px;height:160px;" rel="fancybox-button[gallery3676caa7cd]" title="" data-fresco-caption="" target="_blank">
										<img class="sigProImg" src="/plugins/content/jw_sigpro/jw_sigpro/includes/images/transparent.gif" alt="Click to enlarge image 2016-09-21-TST-PMC-Twenty-22-6.jpg" title="Click to enlarge image 2016-09-21-TST-PMC-Twenty-22-6.jpg" style="width:200px;height:160px;background-image:url('/cache/jw_sigpro/jwsigpro_cache_3676caa7cd_2016-09-21-tst-pmc-twenty-22-6.jpg');" />
														</a>
			</span>
		</span>
	</li>
		<li class="sigProThumb">
		<span class="sigProLinkOuterWrapper">
			<span class="sigProLinkWrapper">
				<a href="/images/testy/2016/160921/pmc-twenty-22//2016-09-21-TST-PMC-Twenty-22-7.jpg" class="sigProLink fancybox-button" style="width:200px;height:160px;" rel="fancybox-button[gallery3676caa7cd]" title="" data-fresco-caption="" target="_blank">
										<img class="sigProImg" src="/plugins/content/jw_sigpro/jw_sigpro/includes/images/transparent.gif" alt="Click to enlarge image 2016-09-21-TST-PMC-Twenty-22-7.jpg" title="Click to enlarge image 2016-09-21-TST-PMC-Twenty-22-7.jpg" style="width:200px;height:160px;background-image:url('/cache/jw_sigpro/jwsigpro_cache_3676caa7cd_2016-09-21-tst-pmc-twenty-22-7.jpg');" />
														</a>
			</span>
		</span>
	</li>
		<li class="sigProThumb">
		<span class="sigProLinkOuterWrapper">
			<span class="sigProLinkWrapper">
				<a href="/images/testy/2016/160921/pmc-twenty-22//2016-09-21-TST-PMC-Twenty-22-8.jpg" class="sigProLink fancybox-button" style="width:200px;height:160px;" rel="fancybox-button[gallery3676caa7cd]" title="" data-fresco-caption="" target="_blank">
										<img class="sigProImg" src="/plugins/content/jw_sigpro/jw_sigpro/includes/images/transparent.gif" alt="Click to enlarge image 2016-09-21-TST-PMC-Twenty-22-8.jpg" title="Click to enlarge image 2016-09-21-TST-PMC-Twenty-22-8.jpg" style="width:200px;height:160px;background-image:url('/cache/jw_sigpro/jwsigpro_cache_3676caa7cd_2016-09-21-tst-pmc-twenty-22-8.jpg');" />
														</a>
			</span>
		</span>
	</li>
		<li class="sigProThumb">
		<span class="sigProLinkOuterWrapper">
			<span class="sigProLinkWrapper">
				<a href="/images/testy/2016/160921/pmc-twenty-22//2016-09-21-TST-PMC-Twenty-22-9.jpg" class="sigProLink fancybox-button" style="width:200px;height:160px;" rel="fancybox-button[gallery3676caa7cd]" title="" data-fresco-caption="" target="_blank">
										<img class="sigProImg" src="/plugins/content/jw_sigpro/jw_sigpro/includes/images/transparent.gif" alt="Click to enlarge image 2016-09-21-TST-PMC-Twenty-22-9.jpg" title="Click to enlarge image 2016-09-21-TST-PMC-Twenty-22-9.jpg" style="width:200px;height:160px;background-image:url('/cache/jw_sigpro/jwsigpro_cache_3676caa7cd_2016-09-21-tst-pmc-twenty-22-9.jpg');" />
														</a>
			</span>
		</span>
	</li>
		<li class="sigProThumb">
		<span class="sigProLinkOuterWrapper">
			<span class="sigProLinkWrapper">
				<a href="/images/testy/2016/160921/pmc-twenty-22//2016-09-21-TST-PMC-Twenty-22-m1.png" class="sigProLink fancybox-button" style="width:200px;height:160px;" rel="fancybox-button[gallery3676caa7cd]" title="" data-fresco-caption="" target="_blank">
										<img class="sigProImg" src="/plugins/content/jw_sigpro/jw_sigpro/includes/images/transparent.gif" alt="Click to enlarge image 2016-09-21-TST-PMC-Twenty-22-m1.png" title="Click to enlarge image 2016-09-21-TST-PMC-Twenty-22-m1.png" style="width:200px;height:160px;background-image:url('/cache/jw_sigpro/jwsigpro_cache_3676caa7cd_2016-09-21-tst-pmc-twenty-22-m1.jpg');" />
														</a>
			</span>
		</span>
	</li>
		<li class="sigProThumb">
		<span class="sigProLinkOuterWrapper">
			<span class="sigProLinkWrapper">
				<a href="/images/testy/2016/160921/pmc-twenty-22//2016-09-21-TST-PMC-Twenty-22-m2.png" class="sigProLink fancybox-button" style="width:200px;height:160px;" rel="fancybox-button[gallery3676caa7cd]" title="" data-fresco-caption="" target="_blank">
										<img class="sigProImg" src="/plugins/content/jw_sigpro/jw_sigpro/includes/images/transparent.gif" alt="Click to enlarge image 2016-09-21-TST-PMC-Twenty-22-m2.png" title="Click to enlarge image 2016-09-21-TST-PMC-Twenty-22-m2.png" style="width:200px;height:160px;background-image:url('/cache/jw_sigpro/jwsigpro_cache_3676caa7cd_2016-09-21-tst-pmc-twenty-22-m2.jpg');" />
														</a>
			</span>
		</span>
	</li>
		<li class="sigProClear">&nbsp;</li>
</ul>


<div class="sigProPrintMessage">
	View the embedded image gallery online at:
	<br />
	<a title="PMC twenty.22" href="http://www.hifi-voice.com/testy-a-recenze/1040-pmc-twenty-22#sigProId3676caa7cd">http://www.hifi-voice.com/testy-a-recenze/1040-pmc-twenty-22#sigProId3676caa7cd</a>
</div>

<!-- JoomlaWorks "Simple Image Gallery Pro" Plugin (v3.1.0) ends here -->

</p>
<p>--- --- --- --- ---</p>
<p><strong>KLADY</strong></p>
<p>+ přesný, čistý zvuk</p>
<p>+ celkově nenásilné, autentické a nepřikrášlované podání</p>
<p>+ vynikající basový impuls</p>
<p>+ i potichu zůstávají stejné</p>
<p>+ pevný, monitorově přehledný prostor</p>
<p><strong>ZÁPORY</strong></p>
<p>- opravdu velké nároky na elektroniku, zejména v basech</p>
<p>--- --- --- --- ---</p>
<p><strong>PRODÁVÁ:</strong> Luxusni-Elektronika.cz | <a href="http://www.luxusni-elektronika.cz">www.luxusni-elektronika.cz</a>&nbsp;</p><div class="fastsocialshare_container"><div class="fastsocialshare-share-fbl button_count">						<div id="fb-root"></div>
						<script>
						var loadAsyncDeferredFacebook = function() {
							(function(d, s, id) {
							  var js, fjs = d.getElementsByTagName(s)[0];
							  if (d.getElementById(id)) return;
							  js = d.createElement(s); js.id = id;
							  js.src = "//connect.facebook.net/cs_CZ/sdk.js#xfbml=1&version=v2.5";
							  fjs.parentNode.insertBefore(js, fjs);
							}(document, 'script', 'facebook-jssdk'));
						}

				  		if (window.addEventListener)
							window.addEventListener("load", loadAsyncDeferredFacebook, false);
						else if (window.attachEvent)
							window.attachEvent("onload", loadAsyncDeferredFacebook);
						else
					  		window.onload = loadAsyncDeferredFacebook;
						</script>
				<div class="fb-like"
					data-href="http://www.hifi-voice.com/testy-a-recenze/1040-pmc-twenty-22"
					data-layout="button_count"
                	data-width="100"
					data-action="like"
					data-show-faces="true"
					data-share="false">
				</div></div>						<div id="fbshare_container" class="fastsocialshare-share-fbsh">
    					<a style="text-decoration:none; border-radius: 2px; padding:2px 5px; font-size:14px; background-color:#3B5998; color:#FFFFFF !important;" onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.hifi-voice.com/testy-a-recenze/1040-pmc-twenty-22','fbshare','width=480,height=100')" href="javascript:void(0)"><span style="text-decoration:none; font-weight:bold; font-size:14px;margin-right:4px;">f</span>Sdílet</a>
    					
						</div>						<div class="fastsocialshare-share-tw">
						<a href="https://twitter.com/share" class="twitter-share-button"  data-text="PMC twenty.22" data-count="horizontal" data-via="hifivoicecz" data-url="http://www.hifi-voice.com/testy-a-recenze/1040-pmc-twenty-22" data-lang="cs">Tweet</a>
						</div>
						<script>
							var loadAsyncDeferredTwitter =  function() {
	            						var d = document;
	            						var s = 'script';
	            						var id = 'twitter-wjs';
					            		var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){
						        		js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}
					        		}
						
							if (window.addEventListener)
								window.addEventListener("load", loadAsyncDeferredTwitter, false);
							else if (window.attachEvent)
								window.attachEvent("onload", loadAsyncDeferredTwitter);
							else
								window.onload = loadAsyncDeferredTwitter;
						</script>						<div class="fastsocialshare-share-gone">
						<script type="text/javascript">
							 window.___gcfg = {
						        lang: 'cs'
						      };
							var loadAsyncDeferredGooglePlus =  function() {
								var po = document.createElement('script'); 
								po.type = 'text/javascript'; 
								po.async = true;
								po.src = 'https://apis.google.com/js/plusone.js';
								po.innerHTML =  {lang: 'cs'};
								var s = document.getElementsByTagName('script')[0]; 
								s.parentNode.insertBefore(po, s);
							};
			
							 if (window.addEventListener)
							  window.addEventListener("load", loadAsyncDeferredGooglePlus, false);
							else if (window.attachEvent)
							  window.attachEvent("onload", loadAsyncDeferredGooglePlus);
							else
							  window.onload = loadAsyncDeferredGooglePlus;
						</script>
						<g:plusone annotation='bubble' size="medium" href='http://www.hifi-voice.com/testy-a-recenze/1040-pmc-twenty-22'></g:plusone>
						
						</div>						<div class="fastsocialshare-share-pinterest">
						<a href="//www.pinterest.com/pin/create/button/" data-pin-do="buttonBookmark"  data-pin-color="red"><img src="//assets.pinterest.com/images/pidgets/pinit_fg_en_rect_red_20.png" /></a>
						<script type="text/javascript">
							(function (w, d, load) {
							 var script, 
							 first = d.getElementsByTagName('SCRIPT')[0],  
							 n = load.length, 
							 i = 0,
							 go = function () {
							   for (i = 0; i < n; i = i + 1) {
							     script = d.createElement('SCRIPT');
							     script.type = 'text/javascript';
							     script.async = true;
							     script.src = load[i];
							     first.parentNode.insertBefore(script, first);
							   }
							 }
							 if (w.attachEvent) {
							   w.attachEvent('onload', go);
							 } else {
							   w.addEventListener('load', go, false);
							 }
							}(window, document, 
							 ['//assets.pinterest.com/js/pinit.js']
							));    
							</script>
						</div><div class="fastsocialshare_clearer"></div></div>
<!-- DISQUS comments block -->
<div class="jwDisqusForm">
	
			<div id="disqus_thread"></div>
			<script type="text/javascript">
				//<![CDATA[
				var disqus_shortname = 'hifivoicecom';
				var disqus_url = 'http://www.hifi-voice.com/testy-a-recenze/1040-pmc-twenty-22';
				var disqus_identifier = '04238152b0_id1040';
				var disqus_developer = '0';
				var disqus_config = function(){
					this.language = 'cs';
				};
				(function() {
					var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
					dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
					(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
				})();
				//]]>
			</script>
			<noscript>
				<a href="https://hifivoicecom.disqus.com/?url=ref">View the discussion thread.</a>
			</noscript>
				<div id="jwDisqusFormFooter">
		<a target="_blank" href="http://disqus.com" class="dsq-brlink">
			blog comments powered by <span class="logo-disqus">DISQUS</span>
		</a>
		<a id="jwDisqusBackToTop" href="#startOfPage">
			Zpět nahoru		</a>
		<div class="clr"></div>
	</div>
</div>

<div class="clr"></div>


<!-- JoomlaWorks "Disqus Comments (for Joomla)" (v3.6.0) ends here -->
	</div>

	
							</div>

										</div>
						<div class="col">
							<div id="stripe-top-right">
										<div class="moduletable-more-author-articles">
							<h3>Další články autora</h3>
						<ul class="relateditems-more-author-articles">
<li>
	<a href="/testy-a-recenze/reprosoustavy-podlahove/558-audiovector-sr-6-avantgarde-arrete">
		16. srpen 2015 : 	    Audiovector SR 6 Avantgarde Arreté        </a> 
		</br>
        </br>		
</li>
<li>
	<a href="/testy-a-recenze/zesilovace-vykonove/304-t-a-amp-8">
		3. listopad 2014 : 	    T+A AMP 8        </a> 
		</br>
        </br>		
</li>
<li>
	<a href="/testy-a-recenze/zesilovace-vykonove/295-classe-ca-2300">
		18. červenec 2011 : 	    Classé CA-2300        </a> 
		</br>
        </br>		
</li>
<li>
	<a href="/testy-a-recenze/kabely-reproduktorove/696-eagle-cable-condor-blue-ls-5-1">
		14. prosinec 2009 : 	    Eagle Cable Condor Blue LS 5.1        </a> 
		</br>
        </br>		
</li>
<li>
	<a href="/testy-a-recenze/sluchatka/608-headroom-portable-micro-amp">
		14. listopad 2012 : 	    HeadRoom Portable Micro Amp        </a> 
		</br>
        </br>		
</li>
</ul>		</div>
			<div class="moduletable-stripe-top-right">
						

<div class="custom-stripe-top-right"  >
	<p><a href="https://www.facebook.com/events/1607937786172581/" target="_blank" title="Crestron a Sator na FOR ARCH"><img src="/images/banners/200-300-ropreoso.gif" alt="200 300 ropreoso" /></a><br /><!--<![endif]--></p>
<p><a href="http://www.denon.cz/" target="_blank" title="Eurostar Ostrava - dovozce značky Denon"><img src="/images/banners/200-200-eurostar.jpg" alt="200 200 eurostar" /></a></p>
<p><a href="http://www.normaaudio.cz/" target="_blank" title="zesilovače a přehrávače Norma Audio"><img src="/images/banners/200-200-normaaudio.jpg" alt="200 200 normaaudio" /></a></p>
<p><a href="http://www.p-m-c.cz" target="_blank" title="reprosoustavy PMC"><img src="/images/banners/200-200-pmc.png" alt="200 200 pmc" width="200" height="200" /></a></p>
<p><a href="http://www.studiospalicek.cz/" target="_blank" title="Studio Špalíček"><img src="/images/banners/200-200-studio-spalicek.jpg" alt="200 200 studio spalicek" /></a></p>
<p><a href="http://www.oppodigital.cz/" target="_blank" title="OPPO Digital"><img src="/images/banners/200-100-wdq.jpg" alt="200 100 wdq" /></a></p>
<p>		<div class="moduletable_nepravidelnik">
							<h4>ŠÉFREDAKTORŮV NEPRAVIDELNÍK</h4>
						<div class="newsflash_nepravidelnik">
			
	<h4 class="newsflash-title_nepravidelnik">
			Návrat do školy 		</h4>


	

<p>Začátek září se nese každoročně ve znamení návratu do školy, na Hi-Fi Voice.com se ponese také tak trošku ve znamení učení se - konkrétně učení se soužití s novou verzí našeho webu.&nbsp;</p>


	<a class="readmore" href="/sefredaktoruv-nepravidelnik/1031-navrat-do-skoly">Číst dál...</a>	</div>
		</div>
			<div class="moduletable">
						

<div class="custom"  >
	<p>&nbsp;</p>
<p><a href="/sefredaktoruv-nepravidelnik">Všechny nepravidelníky</a></p></div>
		</div>
	</p></div>
		</div>
			<div class="moduletable-actual-setup">
							<h3>AKTUÁLNÍ REDAKČNÍ SESTAVY</h3>
						

<div class="custom-actual-setup"  >
	<p><strong>ZESILOVAČE:</strong></p>
<p><a href="/./testy-a-recenze/19-zesilovace-integrovane/198-naim-nait-xs" target="_blank" title="Naim Nait XS">Naim Nait XS</a><br />Naim FlatCap XS<br />Norma Revo IPA-70B<br /><a href="/./testy-a-recenze/19-zesilovace-integrovane/271-cambridge-cxa80" target="_blank" title="Cambridge CXA80">Cambridge CXA80</a></p>
<p><strong>ZDROJE SIGNÁLU:</strong></p>
<p>OPPO BDP-105D<br /><a href="/./testy-a-recenze/26-d-a-prevodniky/76-asus-xonar-essence-one-muses" target="_blank" title="ASUS Xonar Essence One MUSES">ASUS Xonar Essence One MUSES</a> MKII<br /><a href="/./testy-a-recenze/26-d-a-prevodniky/98-apogee-groove" target="_blank" title="Apogee Groove">Apogee Groove</a><br /><a href="/./testy-a-recenze/22-cd-prehravace-a-transporty/1-cambridge-cxc" target="_blank" title="Cambridge CXC">Cambridge CXC</a><br />The Little Black Box v2<br />COOD-E TV</p>
<p><strong>REPROSOUSTAVY:</strong></p>
<p>Harbeth Monitor 30<br /><a href="/./testy-a-recenze/31-reprosoustavy-regalove/417-xavian-perla" target="_blank" title="Xavian Perla">Xavian Perla</a><br />Xavian Premio</p>
<p><strong>ANALOG:</strong></p>
<p><a href="/./testy-a-recenze/29-gramofony-a-analog/128-vpi-scout" target="_blank" title="VPI Scout">VPI Scout</a><br /><a href="/./testy-a-recenze/29-gramofony-a-analog/132-pro-ject-elemental" target="_blank" title="Pro-Ject Elemental">Pro-Ject Elemental</a><br />Naim Stageline<br /><a href="/./testy-a-recenze/30-phono-predzesilovace/334-pro-ject-phono-box" target="_blank" title="Pro-Ject Phono Box">Pro-Ject Phono Box</a></p>
<p><strong>KABELY:</strong></p>
<p>ZenSati Authentica<br />TelluriumQ Silver (repro)<br />TelluriumQ Black (RCA)<br />KrautWire Guru S (RCA)<br />KrautWire zakázkové stříbrné USB<br />KrautWire Guru Digital (RCA)<br />EagleCable Condor Blue (RCA)<br />AudioQuest Big Sur (RCA)<br />ProAc Response Black Signature (repro)<br />Vincent Premium (XLR)<br />Monster Cable M1000 (toslink)<br />Monster Cable M1000 (HDMI)<br />+ řada standardních low-cost kabelů</p>
<p><strong>SÍŤOVÉ FILTRY:</strong></p>
<p>IsoTek EVO3 Solus<br />IsoTek EVO3 Initium<br />zakázková rozvodnice<br />Xindak XF-1000ES</p>
<p><strong>SLUCHÁTKA:</strong></p>
<p>Sennheiser HD 26 Pro<br />Sennheiser IE 8<br />Koss Porta Pro CZ</p>
<p><strong>OSTATNÍ:<br /></strong></p>
<p>zakázkové stojany pod Harbeth<br />stojany Kudos S50<br />akustické prvky Sonitus Acoustic<br /><a href="/./testy-a-recenze/27-bezdratove-reproduktory/177-naim-mu-so" target="_blank" title="Naim Mu-so">Naim Mu-so</a><br />SIM2 CrystalCube</p>
<p><strong>MĚŘENÍ:</strong></p>
<p>ATB PC Pro pro Windows 7<br />NAD C370<br />Pioneer BDP-LX71<br />MCP CQ5620 (osciloskop)<br />CD generátor<br /><br /></p></div>
		</div>
			<div class="moduletable-stripe-top-right">
						

<div class="custom-stripe-top-right"  >
	<p><a href="http://www.basys.cz/" target="_blank" title="BOSE QC 35"><img src="/images/banners/200-300-basys-cs-subpage.jpg" alt="200 300 basys cs subpage" /></a></p></div>
		</div>
	
							</div>
						</div>
					</div>
							</div>
							<div id="stripe-top" class="wrapper">
							<div class="moduletable-stripe-top">
						

<div class="custom-stripe-top"  >
	<p style="text-align: center;"><a href="http://www.xavian.cz/" target="_blank" title="XAVIAN - více než 20 let tradice výroby reprosoustavy"><img src="/images/banners/200-200-xavian.jpg" alt="200 200 xavian" /></a>&nbsp;<a href="http://www.soundstyle.cz/" target="_blank" title="Soundstyle - dovozce špičkové audio techniky"><img src="/images/banners/200-200-soundstyle.gif" alt="200 200 soundstyle" /></a>&nbsp;<a href="http://www.rpaudio.cz/" target="_blank" title="RP Audio - dovozce exkluzivní audio techniky"><img src="/images/banners/200-200-rpaudio.jpg" alt="200 200 rpaudio" /></a>&nbsp;<a href="http://www.tykon.cz/" target="_blank" title="Tykon - dovozce Cambridge Audio a dalších značek"><img src="/images/banners/200-200-tykon.jpg" alt="200 200 tykon" /></a>&nbsp;<a href="http://www.perfectsoundgroup.cz/" target="_blank" title="Perfect Sound Group - oficiální dovozce značky Nordost"><img src="/images/banners/200-200-psg.jpg" alt="200 200 psg" /></a></p></div>
		</div>
	
				</div>
													<div id="stripe-bottom" class="wrapper">
							<div class="moduletable-stripe-bottom">
						

<div class="custom-stripe-bottom"  >
	<p style="text-align: center;"><a href="http://www.hifiguide.cz/" target="_blank" title="HIFI GUIDE - dovozce audio elektroniky"><img src="/images/banners/200-200-hifiguide.jpg" alt="200 200 hifiguide" /></a>&nbsp;<a href="http://www.cptpraha.cz/" target="_blank" title="CPT Praha - Klipsch, Jamo, Onkyo"><img src="/images/banners/200-200-cptpraha.jpg" alt="200 200 cptpraha" /></a>&nbsp;<a href="http://www.marantz-hifi.cz/" target="_blank" title="Marantz Hi-Fi"><img src="/images/banners/200-200-basys.gif" alt="200 200 basys" width="200" height="200" /></a>&nbsp;<a href="http://www.naimstudio.cz/" target="_blank" title="Naim Studio"><img src="/images/banners/200-200-naimstudio.gif" alt="200 200 naimstudio" width="200" height="200" /></a>&nbsp;<a href="http://www.horn.eu" target="_blank"><img src="/images/banners/200-200-horn.jpg" alt="200 200 horn" /></a></p>
<p style="text-align: center;"><a href="http://www.aq.cz/" target="_blank" title="AQ"><img src="/images/banners/200-200-aq.jpg" alt="200 200 aq" /></a>&nbsp;<a href="http://www.voice-audio.cz/" target="_blank" title="Voice Audio"><img src="/images/banners/200-200-voice.jpg" alt="200 200 voice" /></a>&nbsp;<a href="http://www.yamaha-hifi.cz/" target="_blank" title="Yamaha Hi-Fi"><img src="/images/banners/200-200-yamaha.jpg" alt="200 200 yamaha" /></a>&nbsp;<a href="http://www.htpshop.cz/" target="_blank" title="HTP Shop"><img src="/images/banners/200-200-htp.jpg" alt="200 200 htp" /></a>&nbsp;<a href="http://www.kasaudio.cz/" target="_blank" title="Naim Mu-so Qb - bluetooth reproduktor"><img src="/images/banners/200-200-kasaudio.jpg" alt="200 200 kasaudio" /></a></p></div>
		</div>
			<div class="moduletable-stripe-bottom-avs">
						

<div class="custom-stripe-bottom-avs"  >
	<p><a href="http://www.audio-video-show.cz/" target="_blank" title="výstava Audio Video Show Praha"><img src="/images/banners/1024-200-audio-video-show-praha.jpg" alt="1024 200 audio video show praha" style="display: block; margin-left: auto; margin-right: auto;" /></a></p></div>
		</div>
			<div class="moduletable">
							<h3>O čem píšeme</h3>
						<ul class="nav menu">
<li class="item-192"><a href="/testy-a-recenze/zesilovace-integrovane" ><img src="/images/ikona-integrovane-zesilovace.fw.png" alt="Zesilovače integrované" /><span class="image-title">Zesilovače integrované</span></a></li><li class="item-193"><a href="/testy-a-recenze/predzesilovace" ><img src="/images/ikona-predzesilovace.fw.png" alt="Předzesilovače" /><span class="image-title">Předzesilovače</span></a></li><li class="item-194"><a href="/testy-a-recenze/zesilovace-vykonove" ><img src="/images/ikona-vykonove-zesilovace.fw.png" alt="Zesilovače výkonové" /><span class="image-title">Zesilovače výkonové</span></a></li><li class="item-165"><a href="/testy-a-recenze/reprosoustavy-podlahove" ><img src="/images/ikona-reprosoustavy-podlahove.fw.png" alt="Reprosoustavy podlahové" /><span class="image-title">Reprosoustavy podlahové</span></a></li><li class="item-181"><a href="/testy-a-recenze/reprosoustavy-regalove" ><img src="/images/ikona-reprosoustavy-regalove.fw.png" alt="Reprosoustavy regálové" /><span class="image-title">Reprosoustavy regálové</span></a></li><li class="item-178"><a href="/testy-a-recenze/cd-prehravace-a-transporty" ><img src="/images/ikona-cd-prehravce.fw.png" alt="CD přehrávače a transporty" /><span class="image-title">CD přehrávače a transporty</span></a></li><li class="item-195"><a href="/testy-a-recenze/sacd-prehravace-a-transporty" ><img src="/images/ikona-cd-prehravce.fw.png" alt="SACD přehrávače a transporty" /><span class="image-title">SACD přehrávače a transporty</span></a></li><li class="item-179"><a href="/testy-a-recenze/da-prevodniky-dac" ><img src="/images/ikona-da-prevodniky.fw.png" alt="D/A převodníky" /><span class="image-title">D/A převodníky</span></a></li><li class="item-196"><a href="/testy-a-recenze/streamery" ><img src="/images/ikona-da-prevodniky.fw.png" alt="Streamery" /><span class="image-title">Streamery</span></a></li><li class="item-180"><a href="/testy-a-recenze/gramofony-a-analog" ><img src="/images/ikona-gramofony.fw.png" alt="Gramofony a analog" /><span class="image-title">Gramofony a analog</span></a></li><li class="item-197"><a href="/testy-a-recenze/phono-predzesilovace" ><img src="/images/ikona-phono.fw.png" alt="Phono předzesilovače" /><span class="image-title">Phono předzesilovače</span></a></li><li class="item-176"><a href="/testy-a-recenze/all-in-one-systemy" ><img src="/images/ikona-all-in-one.fw.png" alt="All-in-one systémy" /><span class="image-title">All-in-one systémy</span></a></li><li class="item-177"><a href="/testy-a-recenze/bezdratove-reproduktory" ><img src="/images/ikona-bluetooth.fw.png" alt="Bezdrátové reproduktory" /><span class="image-title">Bezdrátové reproduktory</span></a></li><li class="item-198"><a href="/testy-a-recenze/prenosne-audio" ><img src="/images/ikona-portable.fw.png" alt="Přenosné audio" /><span class="image-title">Přenosné audio</span></a></li><li class="item-200"><a href="/testy-a-recenze/sluchatka" ><img src="/images/ikona-sluchatka.fw.png" alt="Sluchátka" /><span class="image-title">Sluchátka</span></a></li><li class="item-201"><a href="/testy-a-recenze/kabely-signalove" ><img src="/images/ikona-kabely.fw.png" alt="Kabely signálové" /><span class="image-title">Kabely signálové</span></a></li><li class="item-202"><a href="/testy-a-recenze/kabely-reproduktorove" ><img src="/images/ikona-kabely.fw.png" alt="Kabely reproduktorové" /><span class="image-title">Kabely reproduktorové</span></a></li><li class="item-203"><a href="/testy-a-recenze/kabely-napajeci" ><img src="/images/ikona-kabely.fw.png" alt="Kabely napájecí" /><span class="image-title">Kabely napájecí</span></a></li><li class="item-199"><a href="/testy-a-recenze/subwoofery" ><img src="/images/ikona-subs.fw.png" alt="Subwoofery" /><span class="image-title">Subwoofery</span></a></li><li class="item-204"><a href="/testy-a-recenze/prislusenstvi-a-doplnky" ><img src="/images/ikona-ostatni.fw.png" alt="Příslušenství a doplňky" /><span class="image-title">Příslušenství a doplňky</span></a></li><li class="item-205"><a href="/testy-a-recenze/voodoo-a-esoterika" ><img src="/images/ikona-ostatni.fw.png" alt="Voodoo a esoterika" /><span class="image-title">Voodoo a esoterika</span></a></li><li class="item-206"><a href="/testy-a-recenze/zajimavosti" ><img src="/images/ikona-ostatni.fw.png" alt="Zajímavosti" /><span class="image-title">Zajímavosti</span></a></li><li class="item-207"><a href="/testy-a-recenze/tunery" ><img src="/images/ikona-da-prevodniky.fw.png" alt="Tunery" /><span class="image-title">Tunery</span></a></li><li class="item-175"><a href="/testy-a-recenze/av-receivery" ><img src="/images/ikona-avr.fw.png" alt="A/V receivery" /><span class="image-title">A/V receivery</span></a></li><li class="item-209"><a href="/testy-a-recenze/prehravace-pro-domaci-kino" ><img src="/images/ikona-cd-prehravce.fw.png" alt="Přehrávače pro domácí kino" /><span class="image-title">Přehrávače pro domácí kino</span></a></li><li class="item-210"><a href="/testy-a-recenze/sety-reprosoustav" ><img src="/images/ikona-sety-repro.fw.png" alt="Sety reprosoustav " /><span class="image-title">Sety reprosoustav </span></a></li><li class="item-211"><a href="/testy-a-recenze/televize-a-projektory" ><img src="/images/ikona-tv.fw.png" alt="Televize a projektory" /><span class="image-title">Televize a projektory</span></a></li><li class="item-212"><a href="/testy-a-recenze/ostatni-z-domaciho-kina" ><img src="/images/ikona-ostatni.fw.png" alt="Ostatní z domácího kina" /><span class="image-title">Ostatní z domácího kina</span></a></li><li class="item-214"><a href="/testy-a-recenze/hudba-a-nahravky" ><img src="/images/ikona-ostatni.fw.png" alt="Hudba a nahrávky" /><span class="image-title">Hudba a nahrávky</span></a></li><li class="item-276"><a href="/testy-a-recenze/filtrovat-podle-ceny-a-typu" ><img src="/images/filtr.png" alt="Filtrovat podle ceny a typu" /><span class="image-title">Filtrovat podle ceny a typu</span></a></li></ul>
		</div>
	
				</div>
			
							<div id="stripe-footer" class="wrapper">
							<div class="moduletable">
						

<div class="custom"  >
	<table style="width: 100%;">
<tbody>
<tr>
<td>		<div class="moduletable">
							<h3>NEJČTENĚJŠÍ</h3>
						<ul class="mostread">
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/testy-a-recenze/zesilovace-integrovane/200-nad-c355bee-c545bee-i" itemprop="url">
			<span itemprop="name">
				NAD C355BEE + C545BEE I			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/stranka-nenalezena" itemprop="url">
			<span itemprop="name">
				Stránka nenalezena			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/testy-a-recenze/sacd-prehravace-a-transporty/43-pioneer-pd-d6mk2-k" itemprop="url">
			<span itemprop="name">
				Pioneer PD-D6MK2-K			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/testy-a-recenze/reprosoustavy-podlahove/1032-goldenear-triton-one" itemprop="url">
			<span itemprop="name">
				GoldenEar Triton One			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/testy-a-recenze/cd-prehravace-a-transporty/2-c-e-c-cd-5" itemprop="url">
			<span itemprop="name">
				C.E.C. CD 5			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/testy-a-recenze/cd-prehravace-a-transporty/4-cambridge-audio-azur-851c" itemprop="url">
			<span itemprop="name">
				Cambridge Audio Azur 851C			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/profily/osobnosti/911-mario-binner-audio-note" itemprop="url">
			<span itemprop="name">
				Mario Binner - Audio Note			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/testy-a-recenze/sluchatka/666-audio-technica-ath-msr7" itemprop="url">
			<span itemprop="name">
				Audio Technica ATH-MSR7			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/testy-a-recenze/all-in-one-systemy/170-advance-acoustic-x-uni" itemprop="url">
			<span itemprop="name">
				Advance Acoustic X-Uni			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/testy-a-recenze/prehravace-pro-domaci-kino/1033-primare-bd32-mkii" itemprop="url">
			<span itemprop="name">
				Primare BD32 MKII			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/testy-a-recenze/cd-prehravace-a-transporty/1034-quad-artera-play" itemprop="url">
			<span itemprop="name">
				Quad Artera Play			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/testy-a-recenze/streamery/103-pioneer-n-50" itemprop="url">
			<span itemprop="name">
				Pioneer N-50			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/testy-a-recenze/prenosne-audio/1002-sony-pha-1aeu" itemprop="url">
			<span itemprop="name">
				SONY PHA-1AEU			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/sefredaktoruv-nepravidelnik/1031-navrat-do-skoly" itemprop="url">
			<span itemprop="name">
				Návrat do školy 			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/testy-a-recenze/reprosoustavy-podlahove/1013-reflector-audio-bespoke-p18" itemprop="url">
			<span itemprop="name">
				Reflector Audio Bespoke P18			</span>
		</a>
	</li>
</ul>
		</div>
	</td>
<td>		<div class="moduletable">
							<h3>NEJNOVĚJŠÍ</h3>
						<ul class="latestnews">
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/testy-a-recenze/sluchatka/1042-audeze-lcd-4" itemprop="url">
			<span itemprop="name">
				Audeze LCD-4			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/testy-a-recenze/bezdratove-reproduktory/1041-cambridge-go-radio" itemprop="url">
			<span itemprop="name">
				Cambridge Go Radio			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/testy-a-recenze/1040-pmc-twenty-22" itemprop="url">
			<span itemprop="name">
				PMC twenty.22			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/testy-a-recenze/reprosoustavy-regalove/1039-xavian-premio" itemprop="url">
			<span itemprop="name">
				Xavian Premio			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/testy-a-recenze/televize-a-projektory/1038-samsung-ue65ks8002t" itemprop="url">
			<span itemprop="name">
				Samsung UE65KS8002T			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/testy-a-recenze/zesilovace-vykonove/1035-quad-artera-stereo" itemprop="url">
			<span itemprop="name">
				Quad Artera Stereo			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/testy-a-recenze/cd-prehravace-a-transporty/1034-quad-artera-play" itemprop="url">
			<span itemprop="name">
				Quad Artera Play			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/testy-a-recenze/prehravace-pro-domaci-kino/1033-primare-bd32-mkii" itemprop="url">
			<span itemprop="name">
				Primare BD32 MKII			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/testy-a-recenze/reprosoustavy-podlahove/1032-goldenear-triton-one" itemprop="url">
			<span itemprop="name">
				GoldenEar Triton One			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/sefredaktoruv-nepravidelnik/1031-navrat-do-skoly" itemprop="url">
			<span itemprop="name">
				Návrat do školy 			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/testy-a-recenze/zesilovace-integrovane/1009-gryphon-diablo-300" itemprop="url">
			<span itemprop="name">
				Gryphon Diablo 300			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/testy-a-recenze/streamery/1008-bluesound-node-2" itemprop="url">
			<span itemprop="name">
				Bluesound Node 2			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/testy-a-recenze/da-prevodniky-dac/1007-gryphon-kalliope" itemprop="url">
			<span itemprop="name">
				Gryphon Kalliope 			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/testy-a-recenze/reprosoustavy-podlahove/1013-reflector-audio-bespoke-p18" itemprop="url">
			<span itemprop="name">
				Reflector Audio Bespoke P18			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/testy-a-recenze/reprosoustavy-podlahove/1012-dali-rubicon-5" itemprop="url">
			<span itemprop="name">
				Dali Rubicon 5			</span>
		</a>
	</li>
</ul>
		</div>
	</td>
<td>		<div class="moduletable">
							<h3>VŠIMLI JSME SI...</h3>
						<ul class="latestnews">
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/vsimli-jsme-si/1024-accuphase-dalsi-inovace" itemprop="url">
			<span itemprop="name">
				ACCUPHASE - další inovace			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/vsimli-jsme-si/1023-samsung-hdr-update" itemprop="url">
			<span itemprop="name">
				SAMSUNG - HDR update			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/vsimli-jsme-si/1037-chytre-bydleni-v-praze" itemprop="url">
			<span itemprop="name">
				chytré bydlení v Praze			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/vsimli-jsme-si/1022-pink-floyd-kolekce-rarit" itemprop="url">
			<span itemprop="name">
				PINK FLOYD - kolekce rarit			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/vsimli-jsme-si/1021-first-watt-top-koncovy-zesilovac" itemprop="url">
			<span itemprop="name">
				FIRST  WATT - top koncový zesilovač			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/vsimli-jsme-si/1020-wittman-zehlicka-na-lp" itemprop="url">
			<span itemprop="name">
				WITTMAN - žehlička na LP			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/vsimli-jsme-si/1019-cary-audio-si-300-2d" itemprop="url">
			<span itemprop="name">
				CARY AUDIO - SI-300.2d			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/vsimli-jsme-si/1018-sony-4k-televizory-bravia" itemprop="url">
			<span itemprop="name">
				SONY - 4K televizory Bravia			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/vsimli-jsme-si/1016-adam-vox-nove-sloupky" itemprop="url">
			<span itemprop="name">
				ADAM VOX - nové sloupky			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/vsimli-jsme-si/1014-toshiba-opticke-prenosky" itemprop="url">
			<span itemprop="name">
				TOSHIBA - optické přenosky			</span>
		</a>
	</li>
</ul>
		</div>
	</td>
<td>		<div class="moduletable">
							<h3>NADCHÁZEJÍCÍ UDÁLOSTI</h3>
						<div class='mod_events_latest_data'  id='mod_events_latest_133_data'><table class="mod_events_latest_table jevbootstrap" width="100%" border="0" cellspacing="0" cellpadding="0" align="center"><tr><td class="mod_events_latest_first" style="border-color:#ccc"><span class="icon-calendar"></span><span class="mod_events_latest_date">05 říj 2016</span>  <span class="icon-time"></span><span class="mod_events_latest_date">08:00PM</span> - <span class="mod_events_latest_date">10:00PM</span><br />
<span class="mod_events_latest_content"><a href="/nadchazejici-akce/detailudalosti/3/73/bryan-adams"  target="_top" >Bryan Adams</a></span></td></tr>
<tr><td class="mod_events_latest" style="border-color:#ccc"><span class="icon-calendar"></span><span class="mod_events_latest_date">22 říj 2016</span>  <span class="icon-time"></span><span class="mod_events_latest_date">08:00PM</span> - <span class="mod_events_latest_date">10:00PM</span><br />
<span class="mod_events_latest_content"><a href="/nadchazejici-akce/detailudalosti/4/73/the-cure"  target="_top" >The Cure</a></span></td></tr>
<tr><td class="mod_events_latest" style="border-color:#ccc"><span class="icon-calendar"></span><span class="mod_events_latest_date">08 lis 2016</span>  <span class="icon-time"></span><span class="mod_events_latest_date">08:00PM</span> - <span class="mod_events_latest_date">10:00PM</span><br />
<span class="mod_events_latest_content"><a href="/nadchazejici-akce/detailudalosti/5/73/placebo"  target="_top" >Placebo</a></span></td></tr>
<tr><td class="mod_events_latest" style="border-color:#ccc"><span class="icon-calendar"></span><span class="mod_events_latest_date">08 lis 2016</span>  <span class="icon-time"></span><span class="mod_events_latest_date">08:00PM</span> - <span class="mod_events_latest_date">10:00PM</span><br />
<span class="mod_events_latest_content"><a href="/nadchazejici-akce/detailudalosti/6/73/jean-michel-jarre"  target="_top" >Jean-Michel Jarre</a></span></td></tr>
<tr><td class="mod_events_latest" style="border-color:#ccc"><span class="icon-calendar"></span><span class="mod_events_latest_date">26 lis 2016</span>  <span class="icon-time"></span><span class="mod_events_latest_date">08:00PM</span> - <span class="mod_events_latest_date">10:00PM</span><br />
<span class="mod_events_latest_content"><a href="/nadchazejici-akce/detailudalosti/7/73/elton-john"  target="_top" >Elton John</a></span></td></tr>
<tr><td class="mod_events_latest" style="border-color:#ccc"><span class="icon-calendar"></span><span class="mod_events_latest_date">07 pro 2016</span>  <span class="icon-time"></span><span class="mod_events_latest_date">08:00PM</span> - <span class="mod_events_latest_date">10:00PM</span><br />
<span class="mod_events_latest_content"><a href="/nadchazejici-akce/detailudalosti/9/73/zaz"  target="_top" >ZAZ</a></span></td></tr>
<tr><td class="mod_events_latest" style="border-color:#ccc"><span class="icon-calendar"></span><span class="mod_events_latest_date">07 pro 2016</span>  <span class="icon-time"></span><span class="mod_events_latest_date">08:00PM</span> - <span class="mod_events_latest_date">10:00PM</span><br />
<span class="mod_events_latest_content"><a href="/nadchazejici-akce/detailudalosti/8/73/prazsky-vyber"  target="_top" >Pražský výběr</a></span></td></tr>
<tr><td class="mod_events_latest" style="border-color:#ccc"><span class="icon-calendar"></span><span class="mod_events_latest_date">31 bře 2017</span>  <span class="icon-time"></span><span class="mod_events_latest_date">10:00AM</span> - <span class="mod_events_latest_date">06:00PM</span><br />
<span class="mod_events_latest_content"><a href="/nadchazejici-akce/detailudalosti/1/73/audio-video-show-2017"  target="_top" >Audio Video Show 2017</a></span></td></tr>
<tr><td class="mod_events_latest" style="border-color:#ccc"><span class="icon-calendar"></span><span class="mod_events_latest_date">18 kvě 2017</span>  <span class="icon-time"></span><span class="mod_events_latest_date">10:00AM</span> - <span class="mod_events_latest_date">06:00PM</span><br />
<span class="mod_events_latest_content"><a href="/nadchazejici-akce/detailudalosti/10/73/high-end-mnichov-2017"  target="_top" >High End Mnichov 2017</a></span></td></tr>
</table>
</div>		</div>
	</td>
</tr>
</tbody>
</table></div>
		</div>
	
				</div>
										<div id="footer" class="wrapper">
							<div class="moduletable">
						

<div class="custom"  >
	<p style="text-align: center;"><strong>PARTNEŘI</strong></p>
<p style="text-align: center;"><a href="http://www.eurostar-ostrava.cz/" target="_blank"><img src="/images/partneri/eurostar.gif" alt="eurostar" /></a>&nbsp;<a href="http://www.xavian.cz/" target="_blank"><img src="/images/partneri/xavian.gif" alt="xavian" /></a>&nbsp;<a href="http://www.basys.cz" target="_blank"><img src="/images/partneri/basys.gif" alt="basys" /></a>&nbsp;<a href="http://www.audio-video-show.cz/" target="_blank"><img src="/images/partneri/avs.gif" alt="avs" /></a>&nbsp;<a href="http://www.soundstyle.cz/" target="_blank"><img src="/images/partneri/soundstyle.gif" alt="soundstyle" /></a>&nbsp;<a href="http://www.hifi-guide.cz/" target="_blank"><img src="/images/partneri/hifiguide.gif" alt="hifiguide" /></a>&nbsp;<a href="http://cz.horn.eu/" target="_blank"><img src="/images/partneri/horn.gif" alt="horn" /></a>&nbsp;<a href="http://www.yamaha-hifi.cz/" target="_blank"><img src="/images/partneri/yamaha.gif" alt="yamaha" /></a>&nbsp;<a href="http://www.aq.cz/" target="_blank"><img src="/images/partneri/aq.gif" alt="aq" /></a></p>
<p style="text-align: center;"><a href="http://www.kasaudio.cz/" target="_blank"><img src="/images/partneri/kasaudio.gif" alt="kasaudio" /></a>&nbsp;<a href="http://www.krautwire.cz/" target="_blank"><img src="/images/partneri/krautwire.gif" alt="krautwire" /></a>&nbsp;<a href="http://www.naimstudio.cz/" target="_blank"><img src="/images/partneri/naimstudio.gif" alt="naimstudio" /></a>&nbsp;<a href="http://www.perfectsoundgroup.cz/" target="_blank"><img src="/images/partneri/psg.gif" alt="psg" /></a>&nbsp;<a href="http://www.rpaudio.cz/" target="_blank"><img src="/images/partneri/rpaudio.gif" alt="rpaudio" /></a>&nbsp;<a href="http://www.tykon.cz/" target="_blank"><img src="/images/partneri/tykon.gif" alt="tykon" /></a>&nbsp;<a href="http://www.voice-audio.cz/" target="_blank"><img src="/images/partneri/voice.gif" alt="voice" /></a>&nbsp;<a href="http://www.wdq.cz/" target="_blank"><img src="/images/partneri/wdq.gif" alt="wdq" /></a>&nbsp;<a href="http://www.cptpraha.cz/" target="_blank"><img src="/images/partneri/cpt.gif" alt="cpt" /></a></p></div>
		</div>
			<div class="moduletable">
						

<div class="custom"  >
	<p style="text-align: center;"><span style="font-size: 8pt;">ISSN 1804-347X | HOSTING <a href="http://afrodita.name/" target="_blank">Afrodita Hry Online</a> | Všechna práva vyhrazena © 2016 Daniel Březina - <strong>zákaz reprodukce obsahu bez předchozího písemného svolení</strong> | <a href="/component/jmap/sitemap" target="_blank" title="mapa webu">mapa webu</a><strong>&nbsp;</strong><br /></span></p></div>
		</div>
	
				</div>
					</div>
</body>
</html>