<!DOCTYPE html>
<html prefix="og: http://ogp.me/ns#" lang="cs-cz" >
	<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">
			<base href="http://www.hifi-voice.com/testy-a-recenze/reprosoustavy-podlahove/1292-xavian-jolly" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="keywords" content="hifi, voice, hi-fi, high, fidelity, end, high-end, high end, audio, stereo, zvuk, obraz, domácí kino, hudba, recenze, testy, review, video, zesilovač, streamer, dac, převodník, přehrávač, cd, dvd, lp, vinyl, gramofon, blu-ray, bluray, sluchátka, kabely, chytré bydlení, inteligentní bydlení" />
	<meta name="rights" content="Všechna práva vyhrazena © Daniel Březina 2008 - 2016" />
	<meta name="author" content="Daniel Březina" />
	<meta name="description" content="Online magazín o audio-video technice, domácím kině a chytrém bydlení." />
	<title>Xavian Jolly - Hi-Fi Voice - recenze audio-video techniky a chytrého bydlení</title>
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Xavian Jolly - Hi-Fi Voice - recenze audio-video techniky a chytrého bydlení" />
	<meta property="og:url" content="http://www.hifi-voice.com/testy-a-recenze/reprosoustavy-podlahove/1292-xavian-jolly" />
	<meta property="og:site_name" content="Hi-Fi Voice - recenze audio video techniky" />
	<meta property="og:description" content="Online magazín o audio-video technice, domácím kině a chytrém bydlení." />
	<meta property="article:author" content="Daniel Březina" />
	<meta property="article:section" content="Reprosoustavy podlahové" />
	<link href="/templates/hi-fivoice2016/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="/media/k2/assets/css/k2.fonts.css?v2.7.1" rel="stylesheet" type="text/css" />
	<link href="/components/com_k2/css/k2.css?v2.7.1" rel="stylesheet" type="text/css" />
	<link href="/media/com_sl_keywordlinking/css/tooltipster.css" rel="stylesheet" type="text/css" />
	<link href="http://www.hifi-voice.com/plugins/content/fastsocialshare/style/style.css" rel="stylesheet" type="text/css" />
	<link href="/plugins/content/jw_sigpro/jw_sigpro/includes/js/jquery_fancybox/fancybox/jquery.fancybox.css?v=2.1.5" rel="stylesheet" type="text/css" />
	<link href="/plugins/content/jw_sigpro/jw_sigpro/includes/js/jquery_fancybox/fancybox/helpers/jquery.fancybox-buttons.css?v=2.1.5" rel="stylesheet" type="text/css" />
	<link href="/plugins/content/jw_sigpro/jw_sigpro/includes/js/jquery_fancybox/fancybox/helpers/jquery.fancybox-thumbs.css?v=2.1.5" rel="stylesheet" type="text/css" />
	<link href="/plugins/content/jw_sigpro/jw_sigpro/tmpl/Elegant/css/template.css" rel="stylesheet" type="text/css" media="screen" />
	<link href="/plugins/content/jw_sigpro/jw_sigpro/includes/css/print.css" rel="stylesheet" type="text/css" media="print" />
	<link href="/plugins/content/jw_disqus/jw_disqus/tmpl/css/template.css" rel="stylesheet" type="text/css" />
	<link href="/media/plg_system_eprivacy/css/ribbon.css" rel="stylesheet" type="text/css" />
	<link href="/media/com_jevents/css/bootstrap.css" rel="stylesheet" type="text/css" />
	<link href="/media/com_jevents/css/bootstrap-responsive.css" rel="stylesheet" type="text/css" />
	<link href="/modules/mod_universal_ajaxlivesearch/cache/122/43643fd191af351b21b551d2cb62900e.css" rel="stylesheet" type="text/css" />
	<style type="text/css">
.plg_system_eprivacy_module .plg_system_eprivacy_message {
border:1px solid #a9a900;
background-color:#ffffe1;
padding:5px;
}
.plg_system_eprivacy_module .plg_system_eprivacy_message button.plg_system_eprivacy_agreed {
color:#000;
background-color:#0f0;
}
.plg_system_eprivacy_module .plg_system_eprivacy_message button.plg_system_eprivacy_declined {
color:#fff;
background-color:#f00;
}
.plg_system_eprivacy_module div.plg_system_eprivacy_accepted,
.plg_system_eprivacy_module div.plg_system_eprivacy_declined {
overflow:hidden;
border: 1px solid #ccc;
color: #999;
vertical-align:middle;

padding:5px;
}
.plg_system_eprivacy_module div.plg_system_eprivacy_accepted button,

.plg_system_eprivacy_module div.plg_system_eprivacy_declined button {
float:right;
}.activebar-container {
background-color:#ffffe1;
border-bottom:1px solid #000000;
color:#000;
}
.activebar-container p {
margin:15px;
text-align:left;
}
.activebar-container button {
float:right;
clear:none;
margin:5px 10px;
padding:5px 10px;
}
.activebar-container button.decline {
color:#fff;
background-color:#f00;
}
.activebar-container button.accept {
color:#000;
background-color:#0f0;
}
.activebar-container ul.links,.activebar-container ul.links li {
display:block;
}
.activebar-container ul.links li {
margin:0 5px;
float:left;
clear:none;
}
#plg_system_eprivacy { width:0px;height:0px;clear:none; BEHAVIOR: url(#default#userdata); }

	</style>
	<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.8/jquery.min.js" type="text/javascript"></script>
	<script src="/plugins/system/jqueryeasy/jquerynoconflict.js" type="text/javascript"></script>
	<script src="/media/system/js/mootools-core.js" type="text/javascript"></script>
	<script src="/media/system/js/core.js" type="text/javascript"></script>
	<script src="/media/system/js/caption.js" type="text/javascript"></script>
	
	
	
	<script src="/media/k2/assets/js/k2.frontend.js?v2.7.1&amp;sitepath=/" type="text/javascript"></script>
	<script src="/plugins/content/jw_sigpro/jw_sigpro/includes/js/jquery_fancybox/fancybox/lib/jquery.mousewheel-3.0.6.pack.js" type="text/javascript"></script>
	<script src="/plugins/content/jw_sigpro/jw_sigpro/includes/js/jquery_fancybox/fancybox/jquery.fancybox.pack.js?v=2.1.5" type="text/javascript"></script>
	<script src="/plugins/content/jw_sigpro/jw_sigpro/includes/js/jquery_fancybox/fancybox/helpers/jquery.fancybox-buttons.js?v=2.1.5" type="text/javascript"></script>
	<script src="/plugins/content/jw_sigpro/jw_sigpro/includes/js/jquery_fancybox/fancybox/helpers/jquery.fancybox-thumbs.js?v=2.1.5" type="text/javascript"></script>
	<script src="/plugins/content/jw_sigpro/jw_sigpro/includes/js/behaviour.js" type="text/javascript"></script>
	<script src="/media/plg_system_eprivacy/js/jqclass.js" type="text/javascript"></script>
	<script src="/media/plg_system_eprivacy/js/jqurl.js" type="text/javascript"></script>
	<script src="/media/plg_system_eprivacy/js/jqeprivacy.js" type="text/javascript"></script>
	<script src="/modules/mod_universal_ajaxlivesearch/engine/localdojo.js" type="text/javascript"></script>
	<script src="/modules/mod_universal_ajaxlivesearch/cache/122/405046055a2a428e2435fa2c07de0850.js" type="text/javascript"></script>
	<script type="text/javascript">


		jQuery(function($) {
			$("a.fancybox-button").fancybox({
				//padding: 0,
				//fitToView	: false,
				helpers		: {
					title	: { type : 'inside' }, // options: over, inside, outside, float
					buttons	: {}
				},
				afterLoad : function() {
					this.title = '<b class="fancyboxCounter">Image ' + (this.index + 1) + ' of ' + this.group.length + '</b>' + (this.title ? this.title : '');
				}
			});
		});
	jQuery(window).on('load',  function() {
				new JCaption('img.caption');
			});
window.plg_system_eprivacy_options = {"displaytype":"ribbon","autoopen":true,"accepted":false,"policyurl":"","lawlink":"","version":"3.6.5","root":"http:\/\/www.hifi-voice.com\/"};
function fetchMoreLatestEvents(modid, direction)
{        
        jQuery.ajax({
                    type : 'POST',
                    dataType : 'json',
                    url : "http://www.hifi-voice.com/index.php?option=com_jevents&ttoption=com_jevents&typeaheadtask=gwejson&file=fetchlatestevents&path=module&folder=mod_jevents_latest&token=65a16b30b2551d78351d39fa3b4e4252",
                    data : {'json':JSON.stringify({'modid':modid, 'direction':direction})},
                    contentType: "application/x-www-form-urlencoded; charset=utf-8",
                    scriptCharset: "utf-8"
            })                        
                .done(function( data ){                    
                    jQuery("#mod_events_latest_"+modid+"_data").replaceWith(data.html);
                    try {
                        document.getElementById("mod_events_latest_"+modid+"_data").parentNode.scrollIntoView({block: "start", behavior: "smooth"});
                    }
                    catch (e) {
                    }
                })
                .fail(function(x) {
        alert('fail '+x);
                });
}
	</script>
	<script type="text/javascript">
		(function() {
			Joomla.JText.load({"PLG_SYS_EPRIVACY_MESSAGE":"Tato str\u00e1nka vyu\u017e\u00edv\u00e1 soubory cookies pro identifikaci u\u017eivatel\u016f, navigaci a dal\u0161\u00ed nezbytn\u00e9 funkce, stejn\u011b jako pro sb\u011br anonymn\u00edch statistick\u00fdch dat o proch\u00e1zen\u00ed. Pou\u017e\u00edv\u00e1n\u00edm t\u00e9to str\u00e1nky souhlas\u00edte s um\u00edst\u011bn\u00edm tohoto typu soubor\u016f cookie do sv\u00e9ho po\u010d\u00edta\u010de. ","PLG_SYS_EPRIVACY_POLICYTEXT":"View Privacy Policy","PLG_SYS_EPRIVACY_LAWLINK_TEXT":"Prohl\u00e9dnout \u00fapln\u00e9 zn\u011bn\u00ed z\u00e1kona.","PLG_SYS_EPRIVACY_AGREE":"Souhlas\u00edm","PLG_SYS_EPRIVACY_DECLINE":"Nesouhlas\u00edm","PLG_SYS_EPRIVACY_CONFIRMUNACCEPT":"Performing this action will remove all cookies set by this website.  Third party cookies will no longer communicate to their parent sites, but cannot be removed by this website and must be removed by other means.\\\\n\\\\nAre you sure you want to disable and remove cookies?"});
		})();
	</script>
	<link rel="author" href="https://plus.google.com/u/0/112488578403658281240/posts"/>
	<script type="text/javascript">
  dojo.addOnLoad(function(){
      document.search = new AJAXSearchminimal({
        id : '122',
        node : dojo.byId('offlajn-ajax-search122'),
        searchForm : dojo.byId('search-form122'),
        textBox : dojo.byId('search-area122'),
        suggestBox : dojo.byId('suggestion-area122'),
        searchButton : dojo.byId('ajax-search-button122'),
        closeButton : dojo.byId('search-area-close122'),
        searchCategories : dojo.byId('search-categories122'),
        productsPerPlugin : 3,
        dynamicResult : '0',
        searchRsWidth : 400,
        searchImageWidth : '180',
        minChars : 2,
        searchBoxCaption : 'Název přístroje, značka,...',
        noResultsTitle : 'Žádné výsledky',
        noResults : 'Žádné výsledky pro tuto frázi',
        searchFormUrl : '/index.php',
        enableScroll : '1',
        showIntroText: '1',
        scount: '10',
        lang: '',
        stext: 'Žádné výsledky. Mysleli jste ',
        moduleId : '122',
        resultAlign : '0',
        targetsearch: '0',
        linktarget: '0',
        keypressWait: '500',
        catChooser : 0,
        searchResult : 1,
        seemoreEnabled : 1,
        seemoreAfter : 30,
        keywordSuggestion : '0',
        seeMoreResults : 'Další výsledky',
        resultsPerPage : '4',
        resultsPadding : '5',
        controllerPrev : 'Předchozí',
        controllerNext : 'Další',
        fullWidth : '1',
        resultImageWidth : '180',
        resultImageHeight : '130',
        showCat : '1',
        voicesearch : '0'
      })
    });</script>

		<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0">
		<!-- Stylesheets -->
		<link rel="stylesheet" href="/templates/hi-fivoice2016/css/template.css" type="text/css" />
	


<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-7175898-1', 'hifi-voice.com');
  ga('require', 'linkid', 'linkid.js');
  ga('require', 'displayfeatures');
  ga('set', 'anonymizeIp', true);
  ga('send', 'pageview');
</script>
<!-- Universal Google Analytics PRO 4.6.3 Plugin by PB Web Development -->


</head>
	<body>
		<div id="main-wrapper" class="clearfix">
							<div id="header" class="wrapper cols cols-2">
											<div id="social-share" class="col">
									<div class="moduletable">
						

<div class="custom"  >
	<a href="https://www.facebook.com/hifivoice" target="_blank"><i class="fa fa-facebook-square" aria-hidden="true"></i></a>
<a href="https://twitter.com/hifivoicecz" target="_blank"><i class="fa fa-twitter-square" aria-hidden="true"></i></a>
<a href="https://www.youtube.com/user/hifivoicecz" target="_blank"><i class="fa fa-youtube-square" aria-hidden="true"></i></a>
<a href="https://plus.google.com/+Hifi-voice/posts" target="_blank"><i class="fa fa-google-plus-square" aria-hidden="true"></i></a>
<a href="https://plus.google.com/u/0/112488578403658281240?rel=author" target="_blank"><i class="fa fa-google-plus" aria-hidden="true"></i></a>
<a href="https://www.flickr.com/photos/hifivoice/" target="_blank"><i class="fa fa-flickr" aria-hidden="true"></i></a>
<a href="https://cz.pinterest.com/hifivoice/" target="_blank"><i class="fa fa-pinterest-square" aria-hidden="true"></i></a>
<a href="http://lnkd.in/jBAAz8" target="_blank"><i class="fa fa-linkedin-square" aria-hidden="true"></i></a>
<a href="/./?format=feed&type=rss" target="_blank"><i class="fa fa-rss-square" aria-hidden="true"></i></a></div>
		</div>
	
						</div>
																<div id="search" class="col">
									<div class="moduletable">
						
<div id="offlajn-ajax-search122">
  <div class="offlajn-ajax-search-container">
    <form id="search-form122" action="/component/search/" method="get" onSubmit="return false;">
    <div class="offlajn-ajax-search-inner">
                <input type="text" name="searchword" id="search-area122" value="" autocomplete="off" />
        <input type="text" name="searchwordsugg" id="suggestion-area122" value="" autocomplete="off" />
        <input type="hidden" name="option" value="com_search" />
              <div id="search-area-close122"></div>
      <div id="ajax-search-button122"><div class="magnifier"></div></div>
      <div class="ajax-clear"></div>
    </div>
  </form>
  <div class="ajax-clear"></div>
  </div>
    </div>
<div class="ajax-clear"></div>
<svg style="position:absolute" height="0" width="0"><filter id="searchblur"><feGaussianBlur in="SourceGraphic" stdDeviation="3"/></filter></svg>
		</div>
	<div id="offlajn-ajax-tile-results"></div>
<div class="ajax-clear"></div>

						</div>
									</div>
						<div id="logo" class="center">
				<a href="/">
					<img src="/templates/hi-fivoice2016/img/hifivoice_logo.png" alt="Hi-fi Voice logo" height=130 width="348" />
				</a>
			</div>
							<div id="menu">
					<div class="wrapper">
								<div class="moduletable_menu">
						<ul class="nav menu">
<li class="item-101 default"><a href="/" >Home</a></li><li class="item-164 active deeper parent"><a href="/testy-a-recenze" >Testy a recenze</a><ul class="nav-child unstyled small"><li class="item-192"><a href="/testy-a-recenze/zesilovace-integrovane" ><img src="/images/ikona-integrovane-zesilovace.fw.png" alt="Zesilovače integrované" /><span class="image-title">Zesilovače integrované</span></a></li><li class="item-193"><a href="/testy-a-recenze/predzesilovace" ><img src="/images/ikona-predzesilovace.fw.png" alt="Předzesilovače" /><span class="image-title">Předzesilovače</span></a></li><li class="item-194"><a href="/testy-a-recenze/zesilovace-vykonove" ><img src="/images/ikona-vykonove-zesilovace.fw.png" alt="Zesilovače výkonové" /><span class="image-title">Zesilovače výkonové</span></a></li><li class="item-165 current active"><a href="/testy-a-recenze/reprosoustavy-podlahove" ><img src="/images/ikona-reprosoustavy-podlahove.fw.png" alt="Reprosoustavy podlahové" /><span class="image-title">Reprosoustavy podlahové</span></a></li><li class="item-181"><a href="/testy-a-recenze/reprosoustavy-regalove" ><img src="/images/ikona-reprosoustavy-regalove.fw.png" alt="Reprosoustavy regálové" /><span class="image-title">Reprosoustavy regálové</span></a></li><li class="item-178"><a href="/testy-a-recenze/cd-prehravace-a-transporty" ><img src="/images/ikona-cd-prehravce.fw.png" alt="CD přehrávače a transporty" /><span class="image-title">CD přehrávače a transporty</span></a></li><li class="item-195"><a href="/testy-a-recenze/sacd-prehravace-a-transporty" ><img src="/images/ikona-cd-prehravce.fw.png" alt="SACD přehrávače a transporty" /><span class="image-title">SACD přehrávače a transporty</span></a></li><li class="item-179"><a href="/testy-a-recenze/da-prevodniky-dac" ><img src="/images/ikona-da-prevodniky.fw.png" alt="D/A převodníky" /><span class="image-title">D/A převodníky</span></a></li><li class="item-196"><a href="/testy-a-recenze/streamery" ><img src="/images/ikona-da-prevodniky.fw.png" alt="Streamery" /><span class="image-title">Streamery</span></a></li><li class="item-180"><a href="/testy-a-recenze/gramofony-a-analog" ><img src="/images/ikona-gramofony.fw.png" alt="Gramofony a analog" /><span class="image-title">Gramofony a analog</span></a></li><li class="item-197"><a href="/testy-a-recenze/phono-predzesilovace" ><img src="/images/ikona-phono.fw.png" alt="Phono předzesilovače" /><span class="image-title">Phono předzesilovače</span></a></li><li class="item-176"><a href="/testy-a-recenze/all-in-one-systemy" ><img src="/images/ikona-all-in-one.fw.png" alt="All-in-one systémy" /><span class="image-title">All-in-one systémy</span></a></li><li class="item-177"><a href="/testy-a-recenze/bezdratove-reproduktory" ><img src="/images/ikona-bluetooth.fw.png" alt="Bezdrátové reproduktory" /><span class="image-title">Bezdrátové reproduktory</span></a></li><li class="item-198"><a href="/testy-a-recenze/prenosne-audio" ><img src="/images/ikona-portable.fw.png" alt="Přenosné audio" /><span class="image-title">Přenosné audio</span></a></li><li class="item-200"><a href="/testy-a-recenze/sluchatka" ><img src="/images/ikona-sluchatka.fw.png" alt="Sluchátka" /><span class="image-title">Sluchátka</span></a></li><li class="item-201"><a href="/testy-a-recenze/kabely-signalove" ><img src="/images/ikona-kabely.fw.png" alt="Kabely signálové" /><span class="image-title">Kabely signálové</span></a></li><li class="item-202"><a href="/testy-a-recenze/kabely-reproduktorove" ><img src="/images/ikona-kabely.fw.png" alt="Kabely reproduktorové" /><span class="image-title">Kabely reproduktorové</span></a></li><li class="item-203"><a href="/testy-a-recenze/kabely-napajeci" ><img src="/images/ikona-kabely.fw.png" alt="Kabely napájecí" /><span class="image-title">Kabely napájecí</span></a></li><li class="item-199"><a href="/testy-a-recenze/subwoofery" ><img src="/images/ikona-subs.fw.png" alt="Subwoofery" /><span class="image-title">Subwoofery</span></a></li><li class="item-204"><a href="/testy-a-recenze/prislusenstvi-a-doplnky" ><img src="/images/ikona-ostatni.fw.png" alt="Příslušenství a doplňky" /><span class="image-title">Příslušenství a doplňky</span></a></li><li class="item-205"><a href="/testy-a-recenze/voodoo-a-esoterika" ><img src="/images/ikona-ostatni.fw.png" alt="Voodoo a esoterika" /><span class="image-title">Voodoo a esoterika</span></a></li><li class="item-206"><a href="/testy-a-recenze/zajimavosti" ><img src="/images/ikona-ostatni.fw.png" alt="Zajímavosti" /><span class="image-title">Zajímavosti</span></a></li><li class="item-207"><a href="/testy-a-recenze/tunery" ><img src="/images/ikona-da-prevodniky.fw.png" alt="Tunery" /><span class="image-title">Tunery</span></a></li><li class="item-175"><a href="/testy-a-recenze/av-receivery" ><img src="/images/ikona-avr.fw.png" alt="A/V receivery" /><span class="image-title">A/V receivery</span></a></li><li class="item-209"><a href="/testy-a-recenze/prehravace-pro-domaci-kino" ><img src="/images/ikona-cd-prehravce.fw.png" alt="Přehrávače pro domácí kino" /><span class="image-title">Přehrávače pro domácí kino</span></a></li><li class="item-210"><a href="/testy-a-recenze/sety-reprosoustav" ><img src="/images/ikona-sety-repro.fw.png" alt="Sety reprosoustav " /><span class="image-title">Sety reprosoustav </span></a></li><li class="item-211"><a href="/testy-a-recenze/televize-a-projektory" ><img src="/images/ikona-tv.fw.png" alt="Televize a projektory" /><span class="image-title">Televize a projektory</span></a></li><li class="item-212"><a href="/testy-a-recenze/ostatni-z-domaciho-kina" ><img src="/images/ikona-ostatni.fw.png" alt="Ostatní z domácího kina" /><span class="image-title">Ostatní z domácího kina</span></a></li><li class="item-214"><a href="/testy-a-recenze/hudba-a-nahravky" ><img src="/images/ikona-ostatni.fw.png" alt="Hudba a nahrávky" /><span class="image-title">Hudba a nahrávky</span></a></li><li class="item-276"><a href="/testy-a-recenze/filtrovat-podle-ceny-a-typu" ><img src="/images/filtr.png" alt="Filtrovat podle ceny a typu" /><span class="image-title">Filtrovat podle ceny a typu</span></a></li></ul></li><li class="item-213"><a href="/teorie-a-praxe" >Teorie a praxe</a></li><li class="item-215 deeper parent"><a href="/chytre-bydleni" >Chytré bydlení</a><ul class="nav-child unstyled small"><li class="item-277"><a href="/chytre-bydleni/multiroom" >Multiroom</a></li><li class="item-278"><a href="/chytre-bydleni/vestavne-ozvuceni" >Vestavné ozvučení</a></li></ul></li><li class="item-216"><a href="/kde-nakoupit" >Kde nakoupit</a></li><li class="item-217 deeper parent"><a href="/profily" >Profily</a><ul class="nav-child unstyled small"><li class="item-279"><a href="/profily/osobnosti" >Osobnosti</a></li><li class="item-280"><a href="/profily/znacky" >Značky</a></li><li class="item-281"><a href="/profily/factory-tour" >Factory tour</a></li></ul></li><li class="item-218 deeper parent"><a href="/oceneni" >Ocenění</a><ul class="nav-child unstyled small"><li class="item-287"><a href="/oceneni/reference-platinova-nota" >Reference - Platinová nota</a></li><li class="item-288"><a href="/oceneni/hi-fi-voice-doporucuje" >Hi-Fi Voice doporučuje</a></li><li class="item-289"><a href="/oceneni/tip-redakce" >TIP Redakce</a></li></ul></li><li class="item-219 deeper parent"><a href="/produkt-roku" >Produkt roku</a><ul class="nav-child unstyled small"><li class="item-332"><a href="/produkt-roku/produkt-roku-2016" >Produkt roku 2016</a></li><li class="item-282"><a href="/produkt-roku/produkt-roku-2015" >Produkt roku 2015</a></li><li class="item-283"><a href="/produkt-roku/produkt-roku-2014" >Produkt roku 2014</a></li><li class="item-284"><a href="/produkt-roku/produkt-roku-2013" >Produkt roku 2013</a></li><li class="item-285"><a href="/produkt-roku/produkt-roku-2012" >Produkt roku 2012</a></li><li class="item-286"><a href="/produkt-roku/produkt-roku-2011" >Produkt roku 2011</a></li></ul></li><li class="item-220 deeper parent"><a href="/vystavy" >Výstavy</a><ul class="nav-child unstyled small"><li class="item-290"><a href="/vystavy/audio-video-show-praha" >Audio Video Show Praha</a></li><li class="item-291"><a href="/vystavy/high-end-mnichov" >High End Mnichov</a></li><li class="item-292"><a href="/vystavy/high-end-praha" >High End Praha</a></li><li class="item-293"><a href="/vystavy/hifi-deluxe" >hifi deluxe</a></li><li class="item-294"><a href="/vystavy/high-end-bratislava" >High End Bratislava</a></li><li class="item-295"><a href="/vystavy/ifa-berlin" >IFA Berlin</a></li></ul></li><li class="item-221"><a href="/o-nas" >O nás</a></li><li class="item-222"><a href="/vsimli-jsme-si" >Všimli jsme si...</a></li></ul>
		</div>
	
					</div>
				</div>
				<script>
					(function($){
						if ( screen.width <= 1024 ) {
							$('#menu').on('touchend', 'a', function(event){
								var $this = $(this),
									$thisParent = $this.parent();

								if( $thisParent.hasClass('parent')) {
									event.preventDefault();

									$thisParent.children('ul').toggle();
								};
							});
						};
					})(jQuery);
				</script>
										<div id="breadcrumbs" class="wrapper">
							<div class="moduletable">
						
<div class="breadcrumbs">
<div itemscope itemtype="http://data-vocabulary.org/Breadcrumb" style="display:inline-block;"><a href="/" class="pathway" itemprop="url"><span  itemprop="title">Home</span></a></div>  &gt;  <div itemscope itemtype="http://data-vocabulary.org/Breadcrumb" style="display:inline-block;"><a href="/testy-a-recenze" class="pathway" itemprop="url"><span  itemprop="title">Testy a recenze</span></a></div>  &gt;  <div itemscope itemtype="http://data-vocabulary.org/Breadcrumb" style="display:inline-block;"><a href="/testy-a-recenze/reprosoustavy-podlahove" class="pathway" itemprop="url"><span  itemprop="title">Reprosoustavy podlahové</span></a></div>  &gt;  <div itemscope itemtype="http://data-vocabulary.org/Breadcrumb" style="display:inline-block;"><span itemprop="title">Xavian Jolly</span></div></div>		</div>
	
				</div>
									<div id="content" class="wrapper">
									<div class="cols cols-2 cols-asm">
						<div class="col">
											<div class="item-page" itemscope itemtype="https://schema.org/Article">
	<meta itemprop="inLanguage" content="cs-CZ" />
	
		
			<div class="page-header">
					<h2 itemprop="headline">
				Xavian Jolly			</h2>
									</div>
					
				<dl class="article-info muted">

		
			<dt class="article-info-term">
									Podrobnosti							</dt>

							<dd class="createdby" itemprop="author" itemscope itemtype="https://schema.org/Person">
					Autor: <a href="/component/contact/contact/1" itemprop="url"><span itemprop="name">Daniel Březina</span></a>	</dd>
			
			
										<dd class="category-name">
																		Kategorie: <a href="/testy-a-recenze/reprosoustavy-podlahove" itemprop="genre">Reprosoustavy podlahové</a>							</dd>			
					
												<dd class="create">
					<span class="icon-calendar"></span>
					<time datetime="2017-03-24T12:33:51+01:00" itemprop="dateCreated">
						24. březen 2017					</time>
			</dd>			
			
						</dl>
	
			
			<ul class="tags inline">
																	<li class="tag-3 tag-list0" itemprop="keywords">
					<a href="/component/tags/tag/3-10-15-000-kc" class="label label-info">
						10 - 15 000 Kč					</a>
				</li>
																				<li class="tag-26 tag-list1" itemprop="keywords">
					<a href="/component/tags/tag/26-reprosoustavy-podlahove" class="label label-info">
						Reprosoustavy podlahové					</a>
				</li>
																				<li class="tag-46 tag-list2" itemprop="keywords">
					<a href="/oceneni/hi-fi-voice-doporucuje" class="label label-info">
						Hi-Fi Voice doporučuje					</a>
				</li>
																				<li class="tag-167 tag-list3" itemprop="keywords">
					<a href="/component/tags/tag/167-xavian" class="label label-info">
						xavian					</a>
				</li>
						</ul>
	
				
								<div itemprop="articleBody">
		

<!-- JoomlaWorks "Disqus Comments (for Joomla)" (v3.6.0) starts here -->

<a id="startOfPage"></a>


<p><img src="/images/testy/2017/20170324/2017-03-24-TST-Xavian-Jolly-1.jpg" alt="2017 03 24 TST Xavian Jolly 1" /></p>
<p>Když před pár lety uvedl Xavian v čele s Robertem Barlettou svou řadu reprosoustav z masivu, možná ani netušil, že pokládá základní kámen své budoucí cesty - jak se zdá, právě masiv totiž ovládl výrobní program firmy a Xavian je tak dost pravděpodobně jedinou společností, která se věnuje výrobě takto koncipovaných reprosoustav v tak velkém měřítku.</p>
 
<p>Nejnovějším přírůstkem do katalogu je modelová řada Joy, v níž se nachází stejnojmenné regálové reprosoustavy, k nimž aktuálně přibyla jejich sloupová varianta - stejná, ale přesto jiná. Model Jolly svou příbuznost s Xavianem ani řadou Joy nezakrývá, jasná struktura dřeva, krásné povrchové zpracování a lehce "retro" detaily jako je třeba tenoučká hluboká linka po okrajích přední a zadní strany tak nějak jen podtrhují dojem, že Xavian jde svou cestou, bez podbízení se krátkodobým trendům.</p>
<p><img src="/images/testy/2017/20170324/xavian-jolly/2017-03-24-TST-Xavian-Jolly-2.JPG" width="800" height="492" alt="2017 03 24 TST Xavian Jolly 2" /></p>
<p>Elegantní a štíhlé tělo reprosoustav stojí na nevelkém černém podstavci, všechna povrchová provedení nechávají vyniknout strukturu dřeva (krom čistě bílého povrchu, který je hladký). Základním stavebním materiálem korpusu s půdorysem 17 x 20 cm (š x h) a výškou 90 cm je dubový masiv o tloušťce 1,8 cm, díky čemuž i kompaktní reprosoustavy váží 15 kg.</p>
<p>Čelní stěně dominují celkem tři reproduktory, osazení je pak stejné jako u modelu Joy - spodní membrána je totiž pasivní a nahrazuje bassreflex použitý u regálové varianty. Jak pasivní basová, tak aktivní středobasová membrána mají stejný průměr 15 cm, reproduktory nesou značku AudioBarletta (firma si je vyrábí pod touto značkou sama v Itálii) a materiálem membrány je papír s povrchovou úpravou, v pólovém nástavci pod měkkým středovým vrchlíkem je zkratovací kroužek. O nejvyšší frekvence se stará měkká impregnovaná kopulka o průměru 2 cm s cívkou o průměru 2,6 cm. I tento reproduktor patří do katalogu AudioBarletta.</p>
<p>Pracovní komora reprosoustav je ve spodní polovině vysypaná jemným pískem, který jednak zvyšuje mechanickou stabilitu, jednak pohlcuje rezonance.</p>
<p><img src="/images/testy/2017/20170324/xavian-jolly/2017-03-24-TST-Xavian-Jolly-3.JPG" width="800" height="492" alt="2017 03 24 TST Xavian Jolly 3" /></p>
<p>Výhybka v zapojení Fase Zero dělí práci mezi měniče na úrovni 3 500 Hz a přímo do ní vedou dva otvory v kulatém vyfrézovaném otvoru na zadní straně. Do nich můžete dát buď kabely se svými banánky, případně s banánky, které Xavian k reprosoustavám dodává.</p>
<p>Reprosoustavy disponují spíše průměrnou citlivostí 85 dB / 2,83 V / m a standardní impedancí 8 ohm, jejich pracovní rozsah činí 50 - 20 000 Hz s poklesem -3 dB.</p>
<p>Xavian Jolly jsme poslouchali v rámci tradičních firemních sestav, zejména logicky kvůli ceně s <a href="/./testy-a-recenze/19-zesilovace-integrovane/271-cambridge-cxa80" target="_blank" title="Cambridge CXA80">Cambridge CXA80</a> / <a href="/./testy-a-recenze/22-cd-prehravace-a-transporty/1-cambridge-cxc" target="_blank" title="Cambridge CXC">Cambridge CXC</a>, ale také s <a href="/./testy-a-recenze/19-zesilovace-integrovane/198-naim-nait-xs" target="_blank" title="Naim Nait XS">Naim Nait XS</a> + Naim FlatCap XS / Naim NAP250 / <a href="/./testy-a-recenze/sacd-prehravace-a-transporty/1128-oppo-bdp-105d" target="_blank" title="OPPO BDP-105D">OPPO BDP-105D</a> / <a href="/./testy-a-recenze/29-gramofony-a-analog/128-vpi-scout" target="_blank" title="VPI Scout">VPI Scout</a> nebo <a href="/./testy-a-recenze/zesilovace-integrovane/277-norma-audio-revo-ipa-70b" target="_blank" title="Norma Revo IPA-70B">Norma Revo IPA-70B</a> / <a href="/./testy-a-recenze/26-d-a-prevodniky/76-asus-xonar-essence-one-muses" target="_blank" title="ASUS Xonar Essence One MUSES">ASUS Xonar Essence One MUSES</a> MKII. Chvíli jsme pro zajímavost zapojili i sestavu Teac Esoteric - SACD K-07X, předzesilovač C-03XS a koncový stupeň S-03. Používali jsme kabeláž <a href="/./testy-a-recenze/kabely-reproduktorove/710-zensati-authentica" target="_blank" title="ZenSati Authentica">ZenSati Authentica</a> a další redakční vybavení, více viz pravý sloupec -&gt;.</p>
<p><img src="/images/testy/2017/20170324/xavian-jolly/2017-03-24-TST-Xavian-Jolly-10.JPG" width="800" height="492" alt="2017 03 24 TST Xavian Jolly 10" /></p>
<p>Pokud Jolly nepostavíte do neproporčně veliké prostory (zkuste se udržet kolem 20 m2), odmění vás vlastně i pěkným, zřetelným, byť samozřejmě nijak zahlcujícím basem. Ale třeba i kontrabas v Hadenově a Methenyho "Spiritual" z desky "Beyond the Missouri Sky" (1997 | Verve | 537 130-2) vlastně začíná být cítit jako velký nástroj, byť samozřejmě plnost stále odpovídá proporcím sloupku. Ale sladění basu se zbytkem pásma je moc pěkné, díky pasivní membráně a celkové pevnosti ozvučnice na danou třídu vyniká basové spektrum klidem a solidní přesností, líbila se nám i taková ta příjemně vřelá, bohatá charakteristika, podtrhující příjemnost poslechu a dodávající dostatečný pocit hloubky. Konturace a čitelnost je pak dobrá, bas jde audiofilským směrem, daleko, daleko od efektu.</p>
<p>Podobně jako u regálové variace Joy, i Jolly má nejsilnější stránku své reprodukce skrytou ve středních frekvencích - vokály Benediktýnů z kláštera Santo Domingo de Silos, zpívajících "Puer natus est nobis" na albu "Chant" (1994 | MFSL | UDCD 725), byly "lidské" tak přesvědčivě, že budou mít co dělat i zřetelně dražší reprosoustavy, aby se té přirozené uvolněnosti bez mechaničnosti dokázaly postavit. Velmi dobře už byla rozpoznat i ona mnohohlasost skladby, byť reprodukce není analytická tak, že byste měli chtít lokalizovat jednoho každého vokalistu - naopak vládne tu poměrně proporčně velký, skutečně "sborový", velký dojem, kolem hlasů je vzduch a mají v sobě něhu a měkkost, díky které se to všechno snadno poslouchá, přitom ale detailů dostanete také víc než dost, zejména v rámci kategorie.</p>
<p><img src="/images/testy/2017/20170324/xavian-jolly/2017-03-24-TST-Xavian-Jolly-7.JPG" width="800" height="492" alt="2017 03 24 TST Xavian Jolly 7" /></p>
<p>A opět - obdobnou "vstřícnou" a emotivní hudebnost ctící charakteristiku přednesu mají i tóny nejvyšší. Linky nejvyšších tónů v "Concorde" ze stejnojmenné desky (2008 | Prestige | 0888027306530) byly výrazné, znělé a jasné, ale zároveň příjemně, nekonfliktně zakulacené, hladké a opět velmi klidné. Sloupky sice nejsou studiovými monitorovacími nástroji co se týká vykreslení průběhu tónů do nejjemnějšího doznění, ale odvádí na svou třídu velmi dobrou práci v oddělení jednotlivých úderů do činelů. Vibrafon pak byl i proporčně už blízký reálnému nástroji a každý jeho tón v nahrávce zasvítil.</p>
<p>Dynamika je pak samozřejmě poplatná proporcím a tím myslíme jak kabinetu, tak měničů - i dravá a živelná Saint-Saënsova "Danse Macabre" ze sampleru "Crystal Cable Arabesque" (2009 | Crystal Cable | CC200901) v sobě ovšem nesla jasný plamen života a dynamické odvážnosti, byť s audiofilským celkovým poklidem. Jolly nejsou sloupky na efekt, ohromení a "ránu", umí však už hrát takovým tím podmanivě dýchajícím způsobem, který to vynahradí. Navíc i striktně vzato, dynamika je na štíhlý a nevysoký sloupek této třídy prostě solidní a Jolly nemají problém se rozehrát.</p>
<p>Jak už bylo naznačeno, Xavian Jolly nemají ambice stát se studiovými odposlechy, spíše se svým pojetím přibližují skutečnému koncertu, kde až tak nejde o zachycení té nejjemnější nuance pohybu notového zápisu vokalisty ve druhé řadě támhle vpravo, ale o celek a jeho přehlednost. To s ohledem na svou cenu zvládají Jolly v Rutterově "Nativity Carol" ("Reference Recordings First Sampling" | 1990 | Reference Recordings | RR-S1CD) na jedničku. Necítíte, že by se snažily vytáhnout jednotlivost, ale naopak s úspěchem prezentují komplexnost celku i kontext jednotlivých tónů, vše je homoenní, hladké a přitom jasně vnímáte rozdíly mezi ženskou a mužskou částí sboru, vnímáte i to, že vokalistů je mnoho, příjemné je, jak zvuk přichází nenásilně.</p>
<p><img src="/images/testy/2017/20170324/xavian-jolly/2017-03-24-TST-Xavian-Jolly-11.JPG" width="800" height="492" alt="2017 03 24 TST Xavian Jolly 11" /></p>
<p>Podání prostoru hudební scény v "Besame Mucho" z nahrávky "Late Night Pt II" od dua Puschnig / Sharrock bylo opět velmi příjemné - scéna není obrovská, ale je soudržná a přehledná, v menších prostorách a z adekvátní vzdálenosti se rozprostře v pravolevém a už i předozadním směru s dobrou lokalizací nástrojů a vlastně už je málo znát, že hudba pochází z reprosoustav.</p>
<p>Všechen ten klid a příjemná laskavost zvuku se spojují ve velice příjemnou, návykově snadno poslouchatelnou charakteristiku, kterou nelze popsat jinak než jako vrcholně muzikální. I rockovou "Rattle that lock" ze stejnojmenného alba Davida Gilmoura (2015 | Columbia | 88875123262) zahrály Jolly s nadšením a příjemným uvolněním, dobrým rytmem a pocitem nebývalé plynulosti, zvuk tekl a zurčel kupředu.</p>
<p><img src="/images/testy/2017/20170324/xavian-jolly/2017-03-24-TST-Xavian-Jolly-15.JPG" width="800" height="492" alt="2017 03 24 TST Xavian Jolly 15" /></p>
<p>Pokud očekáváte tvrdší žánry a "nářezovou" charakteristiku, tak to Jolly jako jednu z mála věcí neumí, jejich doménou je laskavost a uvolněnost, srozumitelnost od nízkých hlasitostí a schopnost hrát klidně, vstřícně, muzikálně a krásně po dlouhou dobu, navíc k tomu nepotřebují ultimativní partnery, ale stačí celkem obyčejná elektronika. Nemají přehnaně moc basu, ale v malých a středních prostorách ho bude akorát a vlastně fungují na jedničku. Díky pasivní membráně je bas ještě soustředěnější než u bassreflexových Joy, hudba je snadno čitelná, organická, plynulá a barevná, baví, hladí a má ten charakter, díky kterému vyndáte jednu nahrávku a s příjemným broukáním o tři hodiny později zjistíte, že jste si tak nějak samozřejmě užili dvě, tři, čtyři nebo pět dalších. Xavian Jolly jsou přesně to, co jejich jméno slibuje - veselé, bujaré a příjemné, ryze audiofilské reprosoustavy v krásném balení.</p>
<p><strong>VHODNÁ MÍSTNOST</strong></p>
<p>MALÁ [&lt; 20m2] [ ✓] | STŘEDNÍ [&gt; 20m2 / &lt; 40m2] [ ✓] | VELKÁ (&gt; 40m2) [ × ]</p>
<p><strong>Kč 29 990,-</strong></p>
<p><strong>FOTOGALERIE</strong></p>
<p>

<!-- JoomlaWorks "Simple Image Gallery Pro" Plugin (v3.1.0) starts here -->

<ul id="sigProIdba3aeca826" class="sigProContainer sigProElegant">
		<li class="sigProThumb">
		<span class="sigProLinkOuterWrapper">
			<span class="sigProLinkWrapper">
				<a href="/images//testy/2017/20170324/xavian-jolly//2017-03-24-TST-Xavian-Jolly-2.JPG" class="sigProLink fancybox-button" style="width:200px;height:160px;" rel="fancybox-button[galleryba3aeca826]" title="" data-fresco-caption="" target="_blank">
										<img class="sigProImg" src="/plugins/content/jw_sigpro/jw_sigpro/includes/images/transparent.gif" alt="Click to enlarge image 2017-03-24-TST-Xavian-Jolly-2.JPG" title="Click to enlarge image 2017-03-24-TST-Xavian-Jolly-2.JPG" style="width:200px;height:160px;background-image:url('/cache/jw_sigpro/jwsigpro_cache_ba3aeca826_2017-03-24-tst-xavian-jolly-2.jpg');" />
														</a>
			</span>
		</span>
	</li>
		<li class="sigProThumb">
		<span class="sigProLinkOuterWrapper">
			<span class="sigProLinkWrapper">
				<a href="/images//testy/2017/20170324/xavian-jolly//2017-03-24-TST-Xavian-Jolly-3.JPG" class="sigProLink fancybox-button" style="width:200px;height:160px;" rel="fancybox-button[galleryba3aeca826]" title="" data-fresco-caption="" target="_blank">
										<img class="sigProImg" src="/plugins/content/jw_sigpro/jw_sigpro/includes/images/transparent.gif" alt="Click to enlarge image 2017-03-24-TST-Xavian-Jolly-3.JPG" title="Click to enlarge image 2017-03-24-TST-Xavian-Jolly-3.JPG" style="width:200px;height:160px;background-image:url('/cache/jw_sigpro/jwsigpro_cache_ba3aeca826_2017-03-24-tst-xavian-jolly-3.jpg');" />
														</a>
			</span>
		</span>
	</li>
		<li class="sigProThumb">
		<span class="sigProLinkOuterWrapper">
			<span class="sigProLinkWrapper">
				<a href="/images//testy/2017/20170324/xavian-jolly//2017-03-24-TST-Xavian-Jolly-4.JPG" class="sigProLink fancybox-button" style="width:200px;height:160px;" rel="fancybox-button[galleryba3aeca826]" title="" data-fresco-caption="" target="_blank">
										<img class="sigProImg" src="/plugins/content/jw_sigpro/jw_sigpro/includes/images/transparent.gif" alt="Click to enlarge image 2017-03-24-TST-Xavian-Jolly-4.JPG" title="Click to enlarge image 2017-03-24-TST-Xavian-Jolly-4.JPG" style="width:200px;height:160px;background-image:url('/cache/jw_sigpro/jwsigpro_cache_ba3aeca826_2017-03-24-tst-xavian-jolly-4.jpg');" />
														</a>
			</span>
		</span>
	</li>
		<li class="sigProThumb">
		<span class="sigProLinkOuterWrapper">
			<span class="sigProLinkWrapper">
				<a href="/images//testy/2017/20170324/xavian-jolly//2017-03-24-TST-Xavian-Jolly-6.JPG" class="sigProLink fancybox-button" style="width:200px;height:160px;" rel="fancybox-button[galleryba3aeca826]" title="" data-fresco-caption="" target="_blank">
										<img class="sigProImg" src="/plugins/content/jw_sigpro/jw_sigpro/includes/images/transparent.gif" alt="Click to enlarge image 2017-03-24-TST-Xavian-Jolly-6.JPG" title="Click to enlarge image 2017-03-24-TST-Xavian-Jolly-6.JPG" style="width:200px;height:160px;background-image:url('/cache/jw_sigpro/jwsigpro_cache_ba3aeca826_2017-03-24-tst-xavian-jolly-6.jpg');" />
														</a>
			</span>
		</span>
	</li>
		<li class="sigProThumb">
		<span class="sigProLinkOuterWrapper">
			<span class="sigProLinkWrapper">
				<a href="/images//testy/2017/20170324/xavian-jolly//2017-03-24-TST-Xavian-Jolly-7.JPG" class="sigProLink fancybox-button" style="width:200px;height:160px;" rel="fancybox-button[galleryba3aeca826]" title="" data-fresco-caption="" target="_blank">
										<img class="sigProImg" src="/plugins/content/jw_sigpro/jw_sigpro/includes/images/transparent.gif" alt="Click to enlarge image 2017-03-24-TST-Xavian-Jolly-7.JPG" title="Click to enlarge image 2017-03-24-TST-Xavian-Jolly-7.JPG" style="width:200px;height:160px;background-image:url('/cache/jw_sigpro/jwsigpro_cache_ba3aeca826_2017-03-24-tst-xavian-jolly-7.jpg');" />
														</a>
			</span>
		</span>
	</li>
		<li class="sigProThumb">
		<span class="sigProLinkOuterWrapper">
			<span class="sigProLinkWrapper">
				<a href="/images//testy/2017/20170324/xavian-jolly//2017-03-24-TST-Xavian-Jolly-8.JPG" class="sigProLink fancybox-button" style="width:200px;height:160px;" rel="fancybox-button[galleryba3aeca826]" title="" data-fresco-caption="" target="_blank">
										<img class="sigProImg" src="/plugins/content/jw_sigpro/jw_sigpro/includes/images/transparent.gif" alt="Click to enlarge image 2017-03-24-TST-Xavian-Jolly-8.JPG" title="Click to enlarge image 2017-03-24-TST-Xavian-Jolly-8.JPG" style="width:200px;height:160px;background-image:url('/cache/jw_sigpro/jwsigpro_cache_ba3aeca826_2017-03-24-tst-xavian-jolly-8.jpg');" />
														</a>
			</span>
		</span>
	</li>
		<li class="sigProThumb">
		<span class="sigProLinkOuterWrapper">
			<span class="sigProLinkWrapper">
				<a href="/images//testy/2017/20170324/xavian-jolly//2017-03-24-TST-Xavian-Jolly-9.JPG" class="sigProLink fancybox-button" style="width:200px;height:160px;" rel="fancybox-button[galleryba3aeca826]" title="" data-fresco-caption="" target="_blank">
										<img class="sigProImg" src="/plugins/content/jw_sigpro/jw_sigpro/includes/images/transparent.gif" alt="Click to enlarge image 2017-03-24-TST-Xavian-Jolly-9.JPG" title="Click to enlarge image 2017-03-24-TST-Xavian-Jolly-9.JPG" style="width:200px;height:160px;background-image:url('/cache/jw_sigpro/jwsigpro_cache_ba3aeca826_2017-03-24-tst-xavian-jolly-9.jpg');" />
														</a>
			</span>
		</span>
	</li>
		<li class="sigProThumb">
		<span class="sigProLinkOuterWrapper">
			<span class="sigProLinkWrapper">
				<a href="/images//testy/2017/20170324/xavian-jolly//2017-03-24-TST-Xavian-Jolly-10.JPG" class="sigProLink fancybox-button" style="width:200px;height:160px;" rel="fancybox-button[galleryba3aeca826]" title="" data-fresco-caption="" target="_blank">
										<img class="sigProImg" src="/plugins/content/jw_sigpro/jw_sigpro/includes/images/transparent.gif" alt="Click to enlarge image 2017-03-24-TST-Xavian-Jolly-10.JPG" title="Click to enlarge image 2017-03-24-TST-Xavian-Jolly-10.JPG" style="width:200px;height:160px;background-image:url('/cache/jw_sigpro/jwsigpro_cache_ba3aeca826_2017-03-24-tst-xavian-jolly-10.jpg');" />
														</a>
			</span>
		</span>
	</li>
		<li class="sigProThumb">
		<span class="sigProLinkOuterWrapper">
			<span class="sigProLinkWrapper">
				<a href="/images//testy/2017/20170324/xavian-jolly//2017-03-24-TST-Xavian-Jolly-11.JPG" class="sigProLink fancybox-button" style="width:200px;height:160px;" rel="fancybox-button[galleryba3aeca826]" title="" data-fresco-caption="" target="_blank">
										<img class="sigProImg" src="/plugins/content/jw_sigpro/jw_sigpro/includes/images/transparent.gif" alt="Click to enlarge image 2017-03-24-TST-Xavian-Jolly-11.JPG" title="Click to enlarge image 2017-03-24-TST-Xavian-Jolly-11.JPG" style="width:200px;height:160px;background-image:url('/cache/jw_sigpro/jwsigpro_cache_ba3aeca826_2017-03-24-tst-xavian-jolly-11.jpg');" />
														</a>
			</span>
		</span>
	</li>
		<li class="sigProThumb">
		<span class="sigProLinkOuterWrapper">
			<span class="sigProLinkWrapper">
				<a href="/images//testy/2017/20170324/xavian-jolly//2017-03-24-TST-Xavian-Jolly-12.JPG" class="sigProLink fancybox-button" style="width:200px;height:160px;" rel="fancybox-button[galleryba3aeca826]" title="" data-fresco-caption="" target="_blank">
										<img class="sigProImg" src="/plugins/content/jw_sigpro/jw_sigpro/includes/images/transparent.gif" alt="Click to enlarge image 2017-03-24-TST-Xavian-Jolly-12.JPG" title="Click to enlarge image 2017-03-24-TST-Xavian-Jolly-12.JPG" style="width:200px;height:160px;background-image:url('/cache/jw_sigpro/jwsigpro_cache_ba3aeca826_2017-03-24-tst-xavian-jolly-12.jpg');" />
														</a>
			</span>
		</span>
	</li>
		<li class="sigProThumb">
		<span class="sigProLinkOuterWrapper">
			<span class="sigProLinkWrapper">
				<a href="/images//testy/2017/20170324/xavian-jolly//2017-03-24-TST-Xavian-Jolly-13.JPG" class="sigProLink fancybox-button" style="width:200px;height:160px;" rel="fancybox-button[galleryba3aeca826]" title="" data-fresco-caption="" target="_blank">
										<img class="sigProImg" src="/plugins/content/jw_sigpro/jw_sigpro/includes/images/transparent.gif" alt="Click to enlarge image 2017-03-24-TST-Xavian-Jolly-13.JPG" title="Click to enlarge image 2017-03-24-TST-Xavian-Jolly-13.JPG" style="width:200px;height:160px;background-image:url('/cache/jw_sigpro/jwsigpro_cache_ba3aeca826_2017-03-24-tst-xavian-jolly-13.jpg');" />
														</a>
			</span>
		</span>
	</li>
		<li class="sigProThumb">
		<span class="sigProLinkOuterWrapper">
			<span class="sigProLinkWrapper">
				<a href="/images//testy/2017/20170324/xavian-jolly//2017-03-24-TST-Xavian-Jolly-14.JPG" class="sigProLink fancybox-button" style="width:200px;height:160px;" rel="fancybox-button[galleryba3aeca826]" title="" data-fresco-caption="" target="_blank">
										<img class="sigProImg" src="/plugins/content/jw_sigpro/jw_sigpro/includes/images/transparent.gif" alt="Click to enlarge image 2017-03-24-TST-Xavian-Jolly-14.JPG" title="Click to enlarge image 2017-03-24-TST-Xavian-Jolly-14.JPG" style="width:200px;height:160px;background-image:url('/cache/jw_sigpro/jwsigpro_cache_ba3aeca826_2017-03-24-tst-xavian-jolly-14.jpg');" />
														</a>
			</span>
		</span>
	</li>
		<li class="sigProThumb">
		<span class="sigProLinkOuterWrapper">
			<span class="sigProLinkWrapper">
				<a href="/images//testy/2017/20170324/xavian-jolly//2017-03-24-TST-Xavian-Jolly-15.JPG" class="sigProLink fancybox-button" style="width:200px;height:160px;" rel="fancybox-button[galleryba3aeca826]" title="" data-fresco-caption="" target="_blank">
										<img class="sigProImg" src="/plugins/content/jw_sigpro/jw_sigpro/includes/images/transparent.gif" alt="Click to enlarge image 2017-03-24-TST-Xavian-Jolly-15.JPG" title="Click to enlarge image 2017-03-24-TST-Xavian-Jolly-15.JPG" style="width:200px;height:160px;background-image:url('/cache/jw_sigpro/jwsigpro_cache_ba3aeca826_2017-03-24-tst-xavian-jolly-15.jpg');" />
														</a>
			</span>
		</span>
	</li>
		<li class="sigProClear">&nbsp;</li>
</ul>


<div class="sigProPrintMessage">
	View the embedded image gallery online at:
	<br />
	<a title="Xavian Jolly" href="http://www.hifi-voice.com/testy-a-recenze/reprosoustavy-podlahove/1292-xavian-jolly#sigProIdba3aeca826">http://www.hifi-voice.com/testy-a-recenze/reprosoustavy-podlahove/1292-xavian-jolly#sigProIdba3aeca826</a>
</div>

<!-- JoomlaWorks "Simple Image Gallery Pro" Plugin (v3.1.0) ends here -->

</p>
<p>--- --- --- --- ---</p>
<p><strong>KLADY</strong></p>
<p>+ krásné provedení</p>
<p>+ v menších prostorách citelný bas</p>
<p>+ pěkně homogenní, barevný zvuk</p>
<p>+ měkký, příjemně muzikální zvuk</p>
<p>+ zejména otevřené středy jsou krásné</p>
<p><strong>ZÁPORY</strong></p>
<p>- při poslechu ve větších prostorách / z dálky je basu tak akorát</p>
<p>--- --- --- --- ---</p>
<p><strong>PRODÁVÁ:</strong> Xavian | <a href="http://www.xavian.cz">www.xavian.cz</a>&nbsp;| <a href="http://eshop.xavian.cz">http://eshop.xavian.cz</a>&nbsp;</p><div class="fastsocialshare_container"><div class="fastsocialshare-share-fbl button_count">						<div id="fb-root"></div>
						<script>
						var loadAsyncDeferredFacebook = function() {
							(function(d, s, id) {
							  var js, fjs = d.getElementsByTagName(s)[0];
							  if (d.getElementById(id)) return;
							  js = d.createElement(s); js.id = id;
							  js.src = "//connect.facebook.net/cs_CZ/sdk.js#xfbml=1&version=v2.5";
							  fjs.parentNode.insertBefore(js, fjs);
							}(document, 'script', 'facebook-jssdk'));
						}

				  		if (window.addEventListener)
							window.addEventListener("load", loadAsyncDeferredFacebook, false);
						else if (window.attachEvent)
							window.attachEvent("onload", loadAsyncDeferredFacebook);
						else
					  		window.onload = loadAsyncDeferredFacebook;
						</script>
				<div class="fb-like"
					data-href="http://www.hifi-voice.com/testy-a-recenze/reprosoustavy-podlahove/1292-xavian-jolly"
					data-layout="button_count"
                	data-width="100"
					data-action="like"
					data-show-faces="true"
					data-share="false">
				</div></div>						<div id="fbshare_container" class="fastsocialshare-share-fbsh">
    					<a style="text-decoration:none; border-radius: 2px; padding:2px 5px; font-size:14px; background-color:#3B5998; color:#FFFFFF !important;" onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.hifi-voice.com/testy-a-recenze/reprosoustavy-podlahove/1292-xavian-jolly','fbshare','width=480,height=100')" href="javascript:void(0)"><span style="text-decoration:none; font-weight:bold; font-size:14px;margin-right:4px;">f</span>Sdílet</a>
    					
						</div>						<div class="fastsocialshare-share-tw">
						<a href="https://twitter.com/share" class="twitter-share-button"  data-text="Xavian Jolly" data-count="horizontal" data-via="hifivoicecz" data-url="http://www.hifi-voice.com/testy-a-recenze/reprosoustavy-podlahove/1292-xavian-jolly" data-lang="cs">Tweet</a>
						</div>
						<script>
							var loadAsyncDeferredTwitter =  function() {
	            						var d = document;
	            						var s = 'script';
	            						var id = 'twitter-wjs';
					            		var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){
						        		js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}
					        		}
						
							if (window.addEventListener)
								window.addEventListener("load", loadAsyncDeferredTwitter, false);
							else if (window.attachEvent)
								window.attachEvent("onload", loadAsyncDeferredTwitter);
							else
								window.onload = loadAsyncDeferredTwitter;
						</script>						<div class="fastsocialshare-share-gone">
						<script type="text/javascript">
							 window.___gcfg = {
						        lang: 'cs'
						      };
							var loadAsyncDeferredGooglePlus =  function() {
								var po = document.createElement('script'); 
								po.type = 'text/javascript'; 
								po.async = true;
								po.src = 'https://apis.google.com/js/plusone.js';
								po.innerHTML =  {lang: 'cs'};
								var s = document.getElementsByTagName('script')[0]; 
								s.parentNode.insertBefore(po, s);
							};
			
							 if (window.addEventListener)
							  window.addEventListener("load", loadAsyncDeferredGooglePlus, false);
							else if (window.attachEvent)
							  window.attachEvent("onload", loadAsyncDeferredGooglePlus);
							else
							  window.onload = loadAsyncDeferredGooglePlus;
						</script>
						<g:plusone annotation='bubble' size="medium" href='http://www.hifi-voice.com/testy-a-recenze/reprosoustavy-podlahove/1292-xavian-jolly'></g:plusone>
						
						</div>						<div class="fastsocialshare-share-pinterest">
						<a href="//www.pinterest.com/pin/create/button/" data-pin-do="buttonBookmark"  data-pin-color="red"><img src="//assets.pinterest.com/images/pidgets/pinit_fg_en_rect_red_20.png" /></a>
						<script type="text/javascript">
							(function (w, d, load) {
							 var script, 
							 first = d.getElementsByTagName('SCRIPT')[0],  
							 n = load.length, 
							 i = 0,
							 go = function () {
							   for (i = 0; i < n; i = i + 1) {
							     script = d.createElement('SCRIPT');
							     script.type = 'text/javascript';
							     script.async = true;
							     script.src = load[i];
							     first.parentNode.insertBefore(script, first);
							   }
							 }
							 if (w.attachEvent) {
							   w.attachEvent('onload', go);
							 } else {
							   w.addEventListener('load', go, false);
							 }
							}(window, document, 
							 ['//assets.pinterest.com/js/pinit.js']
							));    
							</script>
						</div><div class="fastsocialshare_clearer"></div></div>
<!-- DISQUS comments block -->
<div class="jwDisqusForm">
	
			<div id="disqus_thread"></div>
			<script type="text/javascript">
				//<![CDATA[
				var disqus_shortname = 'hifivoicecom';
				var disqus_url = 'http://www.hifi-voice.com/testy-a-recenze/reprosoustavy-podlahove/1292-xavian-jolly';
				var disqus_identifier = '04238152b0_id1292';
				var disqus_developer = '0';
				var disqus_config = function(){
					this.language = 'cs';
				};
				(function() {
					var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
					dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
					(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
				})();
				//]]>
			</script>
			<noscript>
				<a href="https://hifivoicecom.disqus.com/?url=ref">View the discussion thread.</a>
			</noscript>
				<div id="jwDisqusFormFooter">
		<a target="_blank" href="http://disqus.com" class="dsq-brlink">
			blog comments powered by <span class="logo-disqus">DISQUS</span>
		</a>
		<a id="jwDisqusBackToTop" href="#startOfPage">
			Zpět nahoru		</a>
		<div class="clr"></div>
	</div>
</div>

<div class="clr"></div>


<!-- JoomlaWorks "Disqus Comments (for Joomla)" (v3.6.0) ends here -->
	</div>

	
							</div>

										</div>
						<div class="col">
							<div id="stripe-top-right">
										<div class="moduletable-more-author-articles">
							<h3>Další články autora</h3>
						<ul class="relateditems-more-author-articles">
<li>
	<a href="/testy-a-recenze/sluchatka/630-musical-fidelity-mf-100">
		15. leden 2014 : 	    Musical Fidelity MF-100        </a> 
		</br>
        </br>		
</li>
<li>
	<a href="/testy-a-recenze/reprosoustavy-podlahove/495-dynaudio-xeo">
		9. srpen 2012 : 	    Dynaudio Xeo        </a> 
		</br>
        </br>		
</li>
<li>
	<a href="/testy-a-recenze/da-prevodniky-dac/1148-arcam-irdac-ii">
		13. prosinec 2016 : 	    Arcam irDAC-II        </a> 
		</br>
        </br>		
</li>
<li>
	<a href="/vsimli-jsme-si/1246-jbl-4312se">
		8. březen 2017 : 	    JBL 4312SE        </a> 
		</br>
        </br>		
</li>
<li>
	<a href="/testy-a-recenze/sluchatka/626-sennheiser-hd-26-pro">
		6. leden 2014 : 	    Sennheiser HD 26 Pro        </a> 
		</br>
        </br>		
</li>
</ul>		</div>
			<div class="moduletable-stripe-top-right">
						

<div class="custom-stripe-top-right"  >
	<p><a href="http://www.epaudio.cz" target="_blank" title="E.P. Audio - dovozce McIntosh a Sonus faber"><img src="/images/banners/200-300-mcintosh.jpg" alt="200 300 mcintosh" /></a></p>
<p><a href="https://eshop.xavian.cz/doporucene-sety/" target="_blank" title="Vyladěné sety Xavian"><img src="/images/banners/200-200-xavian-20let.jpg" alt="200 200 xavian 20let" /></a></p>
<p><a href="http://www.studiospalicek.cz/katalog/dle-znacky/sonus-faber" target="_blank" title="Studio Špalíček"><img src="/images/banners/200-200-studiospalicek.gif" alt="200 200 studiospalicek" /></a></p>
<p><a href="http://www.rpaudio.cz/" target="_blank" title="RP Audio"><img src="/images/banners/200-200-rpaudio.gif" alt="200 200 rpaudio" /></a></p>
<p><a href="http://www.oppodigital.cz/" target="_blank" title="OPPO Digital"><img src="/images/banners/200-100-wdq.jpg" alt="200 100 wdq" /></a></p>
<p><a href="https://www.optoma.cz/audioproduct/be-sport3" target="_blank" title="Optoma"><img src="/images/banners/200-100-optoma.jpg" alt="200 100 optoma" /></a></p></div>
		</div>
			<div class="moduletable-actual-setup">
							<h3>AKTUÁLNÍ REDAKČNÍ SESTAVY</h3>
						

<div class="custom-actual-setup"  >
	<p><strong>ZESILOVAČE:</strong></p>
<p><a href="/./testy-a-recenze/19-zesilovace-integrovane/198-naim-nait-xs" target="_blank" title="Naim Nait XS">Naim Nait XS</a><br />Naim NAP250 <span style="font-size: 8pt;">(bi-amp)</span><br />Naim FlatCap XS<br /><a href="/./testy-a-recenze/zesilovace-integrovane/277-norma-audio-revo-ipa-70b" target="_blank" title="Norma Revo IPA-70B">Norma Revo IPA-70B</a><br /><a href="/./testy-a-recenze/19-zesilovace-integrovane/271-cambridge-cxa80" target="_blank" title="Cambridge CXA80">Cambridge CXA80</a></p>
<p><strong>ZDROJE SIGNÁLU:</strong></p>
<p><a href="/./testy-a-recenze/sacd-prehravace-a-transporty/1128-oppo-bdp-105d" target="_blank" title="OPPO BDP-105D">OPPO BDP-105D</a><br /><a href="/./testy-a-recenze/26-d-a-prevodniky/76-asus-xonar-essence-one-muses" target="_blank" title="ASUS Xonar Essence One MUSES">ASUS Xonar Essence One MUSES</a> MKII<br /><a href="/./testy-a-recenze/26-d-a-prevodniky/98-apogee-groove" target="_blank" title="Apogee Groove">Apogee Groove</a><br /><a href="/./testy-a-recenze/22-cd-prehravace-a-transporty/1-cambridge-cxc" target="_blank" title="Cambridge CXC">Cambridge CXC</a><br /><a href="/./testy-a-recenze/prehravace-pro-domaci-kino/798-the-little-black-box-v2" target="_blank" title="The Little Black Box v2">The Little Black Box v2</a><br /><a href="/./testy-a-recenze/prehravace-pro-domaci-kino/800-cood-e-tv" target="_blank" title="COOD-E TV">COOD-E TV</a></p>
<p><strong>REPROSOUSTAVY:</strong></p>
<p><a href="/./testy-a-recenze/reprosoustavy-regalove/347-harbeth-monitor-30-domestic" target="_blank" title="Harbeth Monitor 30">Harbeth Monitor 30</a><br /><a href="/./testy-a-recenze/31-reprosoustavy-regalove/417-xavian-perla" target="_blank" title="Xavian Perla">Xavian Perla</a><br /><a href="/./testy-a-recenze/reprosoustavy-regalove/1039-xavian-premio" target="_blank" title="Xavian Premio">Xavian Premio</a><br /><a href="/testy-a-recenze/reprosoustavy-regalove/415-fischer-fischer-sn-sl70" title="recenze Fischer&amp;Fischer SN-70">Fischer&amp;Fischer SN-70</a></p>
<p><strong>ANALOG:</strong></p>
<p><a href="/./testy-a-recenze/29-gramofony-a-analog/128-vpi-scout" target="_blank" title="VPI Scout">VPI Scout</a><br />+ Jelco SA-250<br />+ Hana EH<br /><a href="/./testy-a-recenze/29-gramofony-a-analog/132-pro-ject-elemental" target="_blank" title="Pro-Ject Elemental">Pro-Ject Elemental</a><br />Naim Stageline (MC)<br /><a href="/./testy-a-recenze/30-phono-predzesilovace/334-pro-ject-phono-box" target="_blank" title="Pro-Ject Phono Box">Pro-Ject Phono Box</a></p>
<p><strong>KABELY:</strong></p>
<p><a href="/./testy-a-recenze/kabely-reproduktorove/710-zensati-authentica" target="_blank" title="ZenSati Authentica">ZenSati Authentica</a><br />Chord Signature XLR-DIN<br /><a href="/./testy-a-recenze/kabely-reproduktorove/708-telluriumq-silver" target="_blank" title="TelluriumQ Silver">TelluriumQ Silver</a> (repro)<br />TelluriumQ Black (RCA)<br />KrautWire Guru S (RCA)<br />KrautWire zakázkové stříbrné USB<br />KrautWire Guru Digital (RCA)<br />EagleCable Condor Blue (RCA)<br />AudioQuest Big Sur (RCA)<br />ProAc Response Black Signature (repro)<br />Vincent Premium (XLR)<br /><a href="/./testy-a-recenze/kabely-signalove/680-monster-cable-vs-profigold" target="_blank" title="Monster Cable">Monster Cable</a> M1000 (toslink)<br /><a href="/./testy-a-recenze/kabely-signalove/680-monster-cable-vs-profigold" target="_blank" title="Monster Cable">Monster Cable</a> M1000 (HDMI)<br />+ řada standardních low-cost kabelů</p>
<p><strong>SÍŤOVÉ FILTRY:</strong></p>
<p>IsoTek EVO3 Solus<br />IsoTek EVO3 Initium<br />zakázková rozvodnice<br />Xindak XF-1000ES</p>
<p><strong>SLUCHÁTKA:</strong></p>
<p><a href="/./testy-a-recenze/sluchatka/626-sennheiser-hd-26-pro" target="_blank" title="Sennheiser HD 26 Pro">Sennheiser HD 26 Pro</a><br /><a href="/./testy-a-recenze/sluchatka/586-sennheiser-ie-8" target="_blank" title="Sennheiser IE 8">Sennheiser IE 8</a><br /><a href="/./testy-a-recenze/sluchatka/621-koss-porta-pro-cz" target="_blank" title="Koss Porta Pro CZ">Koss Porta Pro CZ</a></p>
<p><strong>OSTATNÍ:<br /></strong></p>
<p>zakázkové stojany pod Harbeth<br />stojany Kudos S50<br />akustické prvky Sonitus Acoustic<br /><a href="/./testy-a-recenze/27-bezdratove-reproduktory/177-naim-mu-so" target="_blank" title="Naim Mu-so">Naim Mu-so</a><br />SIM2 CrystalCube</p>
<p><strong>MĚŘENÍ:</strong></p>
<p>Clio Pocket<br />MCP CQ5620 (osciloskop)<br />CD generátor<br /><br /></p></div>
		</div>
			<div class="moduletable-stripe-top-right">
						

<div class="custom-stripe-top-right"  >
	<p><a href="http://www.basys.cz/" target="_blank" title="BOSE QC 35"><img src="/images/banners/200-300-basys-cs-subpage.jpg" alt="200 300 basys cs subpage" /></a></p>
<p>&nbsp;</p>
<p>		<div class="moduletable_nepravidelnik">
							<h4>ŠÉFREDAKTORŮV NEPRAVIDELNÍK</h4>
						<div class="newsflash_nepravidelnik">
			
	<h4 class="newsflash-title_nepravidelnik">
			Vánoce, Vánoce...		</h4>


	

<p>Konec roku je paradoxně, navzdory svátkům zasvěceným klidu, míru a rozjímání, povětšinou spíše orgiemi spěchu a únavy - což na stranu jednu není moc dobré pro vytvoření atmosféry pro poslech, ale na stranu druhou je to ideální pro útěky právě od toho shonu, kdy si tím víc vážíte jedné každé poslechnuté skladby.</p>


	<a class="readmore" href="/sefredaktoruv-nepravidelnik/1147-vanoce-vanoce">Číst dál...</a>	</div>
		</div>
			<div class="moduletable">
						

<div class="custom"  >
	<p>&nbsp;</p>
<p><a href="/sefredaktoruv-nepravidelnik">Všechny nepravidelníky</a></p></div>
		</div>
	</p></div>
		</div>
	
							</div>
						</div>
					</div>
							</div>
							<div id="stripe-top" class="wrapper">
							<div class="moduletable-stripe-top">
						

<div class="custom-stripe-top"  >
	<p style="text-align: center;"><a href="http://www.xavian.cz/" target="_blank" title="XAVIAN - více než 20 let tradice výroby reprosoustavy"><img src="/images/banners/200-200-xavian.jpg" alt="200 200 xavian" /></a>&nbsp;<a href="http://www.soundstyle.cz/" target="_blank" title="Soundstyle - dovozce špičkové audio techniky"><img src="/images/banners/200-200-soundstyle.gif" alt="200 200 soundstyle" /></a>&nbsp;<a href="http://slevyhifi.cz/" target="_blank" title="Ketos - NAD - Bluesound - Dynaudio"><img src="/images/banners/200-200-ketos.gif" alt="200 200 ketos" /></a>&nbsp;<a href="http://www.tykon.cz/" target="_blank" title="Tykon - dovozce Cambridge Audio a dalších značek"><img src="/images/banners/200-200-tykon.jpg" alt="200 200 tykon" /></a>&nbsp;<a href="http://www.perfectsoundgroup.cz/" target="_blank" title="Perfect Sound Group - oficiální dovozce značky Nordost"><img src="/images/banners/200-200-psg.gif" alt="200 200 psg" /></a></p></div>
		</div>
	
				</div>
													<div id="stripe-bottom" class="wrapper">
							<div class="moduletable-stripe-bottom">
						

<div class="custom-stripe-bottom"  >
	<p style="text-align: center;"><a href="http://www.hifi-guide.cz/" target="_blank" title="HIFI GUIDE - dovozce audio elektroniky"><img src="/images/banners/200-200-hifiguide.jpg" alt="200 200 hifiguide" /></a>&nbsp;<a href="http://www.cptpraha.cz/" target="_blank" title="CPT Praha - Klipsch, Jamo, Onkyo"><img src="/images/banners/200-200-cptpraha.jpg" alt="200 200 cptpraha" /></a>&nbsp;<a href="https://www.youtube.com/watch?v=dF2SKrLSGWs" target="_blank" title="Marantz Hi-Fi"><img src="/images/banners/200-200-marantz.gif" alt="200 200 marantz" width="200" height="200" /></a>&nbsp;<a href="http://www.naimstudio.cz/" target="_blank" title="Naim Studio"><img src="/images/banners/200-200-naimstudio.gif" alt="200 200 naimstudio" width="200" height="200" /></a>&nbsp;<a href="http://www.horn.eu" target="_blank"><img src="/images/banners/200-200-horn.gif" alt="200 200 horn" /></a></p>
<p style="text-align: center;"><a href="http://www.aq.cz/" target="_blank" title="AQ"><img src="/images/banners/200-200-aq.jpg" alt="200 200 aq" /></a>&nbsp;<a href="http://www.voice-audio.cz/" target="_blank" title="Voice Audio"><img src="/images/banners/200-20-voice.gif" alt="200 20 voice" /></a>&nbsp;<a href="http://www.elfton.cz/" target="_blank" rel="noopener noreferrer" title="Elfton"><img src="/images/banners/200-200-elfton.jpg" alt="200 200 elfton" /></a>&nbsp;<a href="http://www.htpshop.cz/" target="_blank" title="HTP Shop"><img src="/images/banners/200-200-horizontrading.gif" alt="200 200 horizontrading" /></a>&nbsp;<a href="http://www.kasaudio.cz/" target="_blank" title="Naim Mu-so Qb - bluetooth reproduktor"><img src="/images/banners/200-200-kasaudio.jpg" alt="200 200 kasaudio" /></a></p>
<p style="text-align: center;"><a href="http://www.p-m-c.cz/" target="_blank" rel="noopener noreferrer" title="PMC"><img src="/images/banners/200-200-pmc.png" alt="200 200 pmc" width="200" height="200" /></a>&nbsp;<a href="http://www.marekaaudio.cz/" target="_blank" title="Mareka Audio - AVM a Vienna Acoustics"><img src="/images/banners/200-200-mareka-audio.gif" alt="200 200 mareka audio" /></a>&nbsp;<a href="http://www.ibd-czech.cz/" target="_blank" title="IBD Czech - Fischer &amp; Fischer"><img src="/images/banners/200-200-ibdczech.jpg" alt="200 200 ibdczech" /></a>&nbsp;<a href="https://www.altei.cz/high-end-av/" target="_blank" title="Altei - Musical Fidelity"><img src="/images/banners/200-200-altei.jpg" alt="200 200 altei" /></a>&nbsp;<a href="http://hifi4ce.eu/" target="_blank" title="HiFi 4CE Distribution - Hegel, YBA, Raidho"><img src="/images/banners/200-200-4ce-distribution.jpg" alt="200 200 4ce distribution" /></a></p></div>
		</div>
			<div class="moduletable">
							<h3>O čem píšeme</h3>
						<ul class="nav menu">
<li class="item-192"><a href="/testy-a-recenze/zesilovace-integrovane" ><img src="/images/ikona-integrovane-zesilovace.fw.png" alt="Zesilovače integrované" /><span class="image-title">Zesilovače integrované</span></a></li><li class="item-193"><a href="/testy-a-recenze/predzesilovace" ><img src="/images/ikona-predzesilovace.fw.png" alt="Předzesilovače" /><span class="image-title">Předzesilovače</span></a></li><li class="item-194"><a href="/testy-a-recenze/zesilovace-vykonove" ><img src="/images/ikona-vykonove-zesilovace.fw.png" alt="Zesilovače výkonové" /><span class="image-title">Zesilovače výkonové</span></a></li><li class="item-165 current"><a href="/testy-a-recenze/reprosoustavy-podlahove" ><img src="/images/ikona-reprosoustavy-podlahove.fw.png" alt="Reprosoustavy podlahové" /><span class="image-title">Reprosoustavy podlahové</span></a></li><li class="item-181"><a href="/testy-a-recenze/reprosoustavy-regalove" ><img src="/images/ikona-reprosoustavy-regalove.fw.png" alt="Reprosoustavy regálové" /><span class="image-title">Reprosoustavy regálové</span></a></li><li class="item-178"><a href="/testy-a-recenze/cd-prehravace-a-transporty" ><img src="/images/ikona-cd-prehravce.fw.png" alt="CD přehrávače a transporty" /><span class="image-title">CD přehrávače a transporty</span></a></li><li class="item-195"><a href="/testy-a-recenze/sacd-prehravace-a-transporty" ><img src="/images/ikona-cd-prehravce.fw.png" alt="SACD přehrávače a transporty" /><span class="image-title">SACD přehrávače a transporty</span></a></li><li class="item-179"><a href="/testy-a-recenze/da-prevodniky-dac" ><img src="/images/ikona-da-prevodniky.fw.png" alt="D/A převodníky" /><span class="image-title">D/A převodníky</span></a></li><li class="item-196"><a href="/testy-a-recenze/streamery" ><img src="/images/ikona-da-prevodniky.fw.png" alt="Streamery" /><span class="image-title">Streamery</span></a></li><li class="item-180"><a href="/testy-a-recenze/gramofony-a-analog" ><img src="/images/ikona-gramofony.fw.png" alt="Gramofony a analog" /><span class="image-title">Gramofony a analog</span></a></li><li class="item-197"><a href="/testy-a-recenze/phono-predzesilovace" ><img src="/images/ikona-phono.fw.png" alt="Phono předzesilovače" /><span class="image-title">Phono předzesilovače</span></a></li><li class="item-176"><a href="/testy-a-recenze/all-in-one-systemy" ><img src="/images/ikona-all-in-one.fw.png" alt="All-in-one systémy" /><span class="image-title">All-in-one systémy</span></a></li><li class="item-177"><a href="/testy-a-recenze/bezdratove-reproduktory" ><img src="/images/ikona-bluetooth.fw.png" alt="Bezdrátové reproduktory" /><span class="image-title">Bezdrátové reproduktory</span></a></li><li class="item-198"><a href="/testy-a-recenze/prenosne-audio" ><img src="/images/ikona-portable.fw.png" alt="Přenosné audio" /><span class="image-title">Přenosné audio</span></a></li><li class="item-200"><a href="/testy-a-recenze/sluchatka" ><img src="/images/ikona-sluchatka.fw.png" alt="Sluchátka" /><span class="image-title">Sluchátka</span></a></li><li class="item-201"><a href="/testy-a-recenze/kabely-signalove" ><img src="/images/ikona-kabely.fw.png" alt="Kabely signálové" /><span class="image-title">Kabely signálové</span></a></li><li class="item-202"><a href="/testy-a-recenze/kabely-reproduktorove" ><img src="/images/ikona-kabely.fw.png" alt="Kabely reproduktorové" /><span class="image-title">Kabely reproduktorové</span></a></li><li class="item-203"><a href="/testy-a-recenze/kabely-napajeci" ><img src="/images/ikona-kabely.fw.png" alt="Kabely napájecí" /><span class="image-title">Kabely napájecí</span></a></li><li class="item-199"><a href="/testy-a-recenze/subwoofery" ><img src="/images/ikona-subs.fw.png" alt="Subwoofery" /><span class="image-title">Subwoofery</span></a></li><li class="item-204"><a href="/testy-a-recenze/prislusenstvi-a-doplnky" ><img src="/images/ikona-ostatni.fw.png" alt="Příslušenství a doplňky" /><span class="image-title">Příslušenství a doplňky</span></a></li><li class="item-205"><a href="/testy-a-recenze/voodoo-a-esoterika" ><img src="/images/ikona-ostatni.fw.png" alt="Voodoo a esoterika" /><span class="image-title">Voodoo a esoterika</span></a></li><li class="item-206"><a href="/testy-a-recenze/zajimavosti" ><img src="/images/ikona-ostatni.fw.png" alt="Zajímavosti" /><span class="image-title">Zajímavosti</span></a></li><li class="item-207"><a href="/testy-a-recenze/tunery" ><img src="/images/ikona-da-prevodniky.fw.png" alt="Tunery" /><span class="image-title">Tunery</span></a></li><li class="item-175"><a href="/testy-a-recenze/av-receivery" ><img src="/images/ikona-avr.fw.png" alt="A/V receivery" /><span class="image-title">A/V receivery</span></a></li><li class="item-209"><a href="/testy-a-recenze/prehravace-pro-domaci-kino" ><img src="/images/ikona-cd-prehravce.fw.png" alt="Přehrávače pro domácí kino" /><span class="image-title">Přehrávače pro domácí kino</span></a></li><li class="item-210"><a href="/testy-a-recenze/sety-reprosoustav" ><img src="/images/ikona-sety-repro.fw.png" alt="Sety reprosoustav " /><span class="image-title">Sety reprosoustav </span></a></li><li class="item-211"><a href="/testy-a-recenze/televize-a-projektory" ><img src="/images/ikona-tv.fw.png" alt="Televize a projektory" /><span class="image-title">Televize a projektory</span></a></li><li class="item-212"><a href="/testy-a-recenze/ostatni-z-domaciho-kina" ><img src="/images/ikona-ostatni.fw.png" alt="Ostatní z domácího kina" /><span class="image-title">Ostatní z domácího kina</span></a></li><li class="item-214"><a href="/testy-a-recenze/hudba-a-nahravky" ><img src="/images/ikona-ostatni.fw.png" alt="Hudba a nahrávky" /><span class="image-title">Hudba a nahrávky</span></a></li><li class="item-276"><a href="/testy-a-recenze/filtrovat-podle-ceny-a-typu" ><img src="/images/filtr.png" alt="Filtrovat podle ceny a typu" /><span class="image-title">Filtrovat podle ceny a typu</span></a></li></ul>
		</div>
	
				</div>
			
							<div id="stripe-footer" class="wrapper">
							<div class="moduletable">
						

<div class="custom"  >
	<table style="width: 100%;">
<tbody>
<tr>
<td>		<div class="moduletable">
							<h3>NEJČTENĚJŠÍ</h3>
						<ul class="mostread">
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/stranka-nenalezena" itemprop="url">
			<span itemprop="name">
				Stránka nenalezena			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/testy-a-recenze/sacd-prehravace-a-transporty/43-pioneer-pd-d6mk2-k" itemprop="url">
			<span itemprop="name">
				Pioneer PD-D6MK2-K			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/profily/osobnosti/911-mario-binner-audio-note" itemprop="url">
			<span itemprop="name">
				Mario Binner - Audio Note			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/produkt-roku/produkt-roku-2016/1190-produkt-roku-2016" itemprop="url">
			<span itemprop="name">
				PRODUKT ROKU 2016			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/testy-a-recenze/cd-prehravace-a-transporty/4-cambridge-audio-azur-851c" itemprop="url">
			<span itemprop="name">
				Cambridge Audio Azur 851C			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/testy-a-recenze/cd-prehravace-a-transporty/2-c-e-c-cd-5" itemprop="url">
			<span itemprop="name">
				C.E.C. CD 5			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/testy-a-recenze/cd-prehravace-a-transporty/1-cambridge-cxc" itemprop="url">
			<span itemprop="name">
				Cambridge CXC			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/testy-a-recenze/zesilovace-vykonove/293-myryad-mxa2150" itemprop="url">
			<span itemprop="name">
				Myryad MXA2150			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/testy-a-recenze/cd-prehravace-a-transporty/3-gryphon-mikado-signature" itemprop="url">
			<span itemprop="name">
				Gryphon Mikado Signature			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/testy-a-recenze/cd-prehravace-a-transporty/6-audio-research-reference-cd9" itemprop="url">
			<span itemprop="name">
				Audio Research Reference CD9			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/testy-a-recenze/zesilovace-vykonove/296-xindak-pa-m" itemprop="url">
			<span itemprop="name">
				Xindak PA-M 			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/testy-a-recenze/zesilovace-vykonove/312-wadia-a315" itemprop="url">
			<span itemprop="name">
				Wadia a315			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/testy-a-recenze/zesilovace-vykonove/294-pass-labs-xa100-5-ve-smokingu" itemprop="url">
			<span itemprop="name">
				Pass Labs XA100.5 ve smokingu			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/testy-a-recenze/sluchatka/1042-audeze-lcd-4" itemprop="url">
			<span itemprop="name">
				Audeze LCD-4			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/sefredaktoruv-nepravidelnik/1095-jak-se-hodnoti" itemprop="url">
			<span itemprop="name">
				Jak se hodnotí?			</span>
		</a>
	</li>
</ul>
		</div>
	</td>
<td>		<div class="moduletable">
							<h3>NEJNOVĚJŠÍ</h3>
						<ul class="latestnews">
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/testy-a-recenze/streamery/1296-advance-acoustic-wtx-microstreamer" itemprop="url">
			<span itemprop="name">
				Advance Acoustic WTX-Microstreamer			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/testy-a-recenze/reprosoustavy-podlahove/1295-castle-avon-5" itemprop="url">
			<span itemprop="name">
				Castle Avon 5			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/testy-a-recenze/reprosoustavy-regalove/1294-dali-spektor-1" itemprop="url">
			<span itemprop="name">
				Dali Spektor 1			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/testy-a-recenze/reprosoustavy-podlahove/1292-xavian-jolly" itemprop="url">
			<span itemprop="name">
				Xavian Jolly			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/testy-a-recenze/reprosoustavy-podlahove/1291-magnat-quantum-727" itemprop="url">
			<span itemprop="name">
				Magnat Quantum 727			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/testy-a-recenze/zesilovace-integrovane/1290-audionet-watt" itemprop="url">
			<span itemprop="name">
				Audionet WATT			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/testy-a-recenze/cd-prehravace-a-transporty/1289-audionet-planck" itemprop="url">
			<span itemprop="name">
				Audionet PLANCK			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/testy-a-recenze/subwoofery/1288-rel-g1-mkii" itemprop="url">
			<span itemprop="name">
				REL G1 MKII			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/testy-a-recenze/subwoofery/1287-goldenear-supersub-xxl" itemprop="url">
			<span itemprop="name">
				GoldenEar SuperSub XXL			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/testy-a-recenze/subwoofery/1286-rel-no-25" itemprop="url">
			<span itemprop="name">
				REL No. 25			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/testy-a-recenze/sluchatka/1285-nuforce-be-sport3" itemprop="url">
			<span itemprop="name">
				NuForce BE Sport3			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/teorie-a-praxe/1284-jak-na-tidal-master" itemprop="url">
			<span itemprop="name">
				Jak na TIDAL Master			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/testy-a-recenze/reprosoustavy-podlahove/1283-fischer-fischer-sn-570" itemprop="url">
			<span itemprop="name">
				Fischer & Fischer SN 570			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/testy-a-recenze/subwoofery/1282-goldenear-supersub-x" itemprop="url">
			<span itemprop="name">
				GoldenEar SuperSub X			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/testy-a-recenze/zesilovace-integrovane/1281-audio-analogue-puccini-anniversary" itemprop="url">
			<span itemprop="name">
				Audio Analogue Puccini Anniversary			</span>
		</a>
	</li>
</ul>
		</div>
	</td>
<td>		<div class="moduletable">
							<h3>VŠIMLI JSME SI...</h3>
						<ul class="latestnews">
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/vsimli-jsme-si/1273-clinamenaudio-cs103-cs103r" itemprop="url">
			<span itemprop="name">
				Clinamenaudio CS103/CS103R			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/vsimli-jsme-si/1297-audio-video-show-praha-2017" itemprop="url">
			<span itemprop="name">
				Audio Video Show Praha 2017			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/vsimli-jsme-si/1272-b-m-c-cs3" itemprop="url">
			<span itemprop="name">
				B.M.C. CS3			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/vsimli-jsme-si/1271-bose-lifestyle-600-a-lifestyle-650" itemprop="url">
			<span itemprop="name">
				Bose Lifestyle 600 a Lifestyle 650			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/vsimli-jsme-si/1270-maximalisticky-gramofon-vpi" itemprop="url">
			<span itemprop="name">
				maximalistický gramofon VPI			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/vsimli-jsme-si/1269-trio-technics" itemprop="url">
			<span itemprop="name">
				Trio Technics			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/vsimli-jsme-si/1268-precizni-vta" itemprop="url">
			<span itemprop="name">
				Precizní VTA			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/vsimli-jsme-si/1280-svetova-premiera-avantera-iii" itemprop="url">
			<span itemprop="name">
				světová premiéra Avantera III			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/vsimli-jsme-si/1267-volya-audio-no-limits" itemprop="url">
			<span itemprop="name">
				Volya Audio No Limits			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/vsimli-jsme-si/1266-burmester-b18" itemprop="url">
			<span itemprop="name">
				Burmester B18			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/vsimli-jsme-si/1265-air-tight-atm-3211" itemprop="url">
			<span itemprop="name">
				Air Tight ATM-3211 			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/vsimli-jsme-si/1264-pioneer-soundbar-s-atmos" itemprop="url">
			<span itemprop="name">
				Pioneer soundbar s Atmos			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/vsimli-jsme-si/1263-novy-dual" itemprop="url">
			<span itemprop="name">
				nový Dual			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/vsimli-jsme-si/1262-mark-levinson" itemprop="url">
			<span itemprop="name">
				Mark Levinson			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/vsimli-jsme-si/1261-silbatone-koncovy-stupen" itemprop="url">
			<span itemprop="name">
				Silbatone koncový stupeň			</span>
		</a>
	</li>
</ul>
		</div>
	</td>
<td>		<div class="moduletable">
							<h3>NADCHÁZEJÍCÍ UDÁLOSTI</h3>
						<div class='mod_events_latest_data'  id='mod_events_latest_133_data'><table class="mod_events_latest_table jevbootstrap" width="100%" border="0" cellspacing="0" cellpadding="0" align="center"><tr><td class="mod_events_latest_first" style="border-color:#ccc"><span class="icon-calendar"></span><span class="mod_events_latest_date">04 kvě 2017</span>  <span class="icon-time"></span><span class="mod_events_latest_date">07:00PM</span> - <span class="mod_events_latest_date">11:59PM</span><br />
<span class="mod_events_latest_content"><a href="/nadchazejici-akce/detailudalosti/21/73/chick-corea-trio-jazzfest"  target="_top" >Chick Corea Trio (JazzFest)</a></span></td></tr>
<tr><td class="mod_events_latest" style="border-color:#ccc"><span class="icon-calendar"></span><span class="mod_events_latest_date">18 kvě 2017</span>  <span class="icon-time"></span><span class="mod_events_latest_date">10:00AM</span> - <span class="mod_events_latest_date">06:00PM</span><br />
<span class="mod_events_latest_content"><a href="/nadchazejici-akce/detailudalosti/10/73/high-end-mnichov-2017"  target="_top" >High End Mnichov 2017</a></span></td></tr>
<tr><td class="mod_events_latest" style="border-color:#ccc"><span class="icon-calendar"></span><span class="mod_events_latest_date">22 kvě 2017</span>  <span class="icon-time"></span><span class="mod_events_latest_date">07:00PM</span> - <span class="mod_events_latest_date">11:59PM</span><br />
<span class="mod_events_latest_content"><a href="/nadchazejici-akce/detailudalosti/18/73/deep-purple"  target="_top" >Deep Purple</a></span></td></tr>
<tr><td class="mod_events_latest" style="border-color:#ccc"><span class="icon-calendar"></span><span class="mod_events_latest_date">24 kvě 2017</span>  <span class="icon-time"></span><span class="mod_events_latest_date">07:00PM</span> - <span class="mod_events_latest_date">11:59PM</span><br />
<span class="mod_events_latest_content"><a href="/nadchazejici-akce/detailudalosti/16/73/depeche-mode"  target="_top" >Depeche Mode</a></span></td></tr>
<tr><td class="mod_events_latest" style="border-color:#ccc"><span class="icon-calendar"></span><span class="mod_events_latest_date">28 kvě 2017</span>  <span class="icon-time"></span><span class="mod_events_latest_date">07:00PM</span> - <span class="mod_events_latest_date">11:59PM</span><br />
<span class="mod_events_latest_content"><a href="/nadchazejici-akce/detailudalosti/32/73/rammstein"  target="_top" >Rammstein</a></span></td></tr>
<tr><td class="mod_events_latest" style="border-color:#ccc"><span class="icon-calendar"></span><span class="mod_events_latest_date">04 čen 2017</span>  <span class="icon-time"></span><span class="mod_events_latest_date">07:00PM</span> - <span class="mod_events_latest_date">11:59PM</span><br />
<span class="mod_events_latest_content"><a href="/nadchazejici-akce/detailudalosti/17/73/pat-metheny"  target="_top" >Pat Metheny</a></span></td></tr>
<tr><td class="mod_events_latest" style="border-color:#ccc"><span class="icon-calendar"></span><span class="mod_events_latest_date">04 čen 2017</span>  <span class="icon-time"></span><span class="mod_events_latest_date">07:00PM</span> - <span class="mod_events_latest_date">11:59PM</span><br />
<span class="mod_events_latest_content"><a href="/nadchazejici-akce/detailudalosti/31/73/hans-zimmer"  target="_top" >Hans Zimmer</a></span></td></tr>
<tr><td class="mod_events_latest" style="border-color:#ccc"><span class="icon-calendar"></span><span class="mod_events_latest_date">08 čen 2017</span>  <span class="icon-time"></span><span class="mod_events_latest_date">07:00PM</span> - <span class="mod_events_latest_date">11:59PM</span><br />
<span class="mod_events_latest_content"><a href="/nadchazejici-akce/detailudalosti/33/73/einst-rzende-neubauten"  target="_top" >Einstürzende Neubauten </a></span></td></tr>
<tr><td class="mod_events_latest" style="border-color:#ccc"><span class="icon-calendar"></span><span class="mod_events_latest_date">10 čen 2017</span>  <span class="icon-time"></span><span class="mod_events_latest_date">07:00PM</span> - <span class="mod_events_latest_date">11:59PM</span><br />
<span class="mod_events_latest_content"><a href="/nadchazejici-akce/detailudalosti/13/73/beach-boys"  target="_top" >Beach Boys</a></span></td></tr>
<tr><td class="mod_events_latest" style="border-color:#ccc"><span class="icon-calendar"></span><span class="mod_events_latest_date">11 čen 2017</span>  <span class="icon-time"></span><span class="mod_events_latest_date">07:00PM</span> - <span class="mod_events_latest_date">11:59PM</span><br />
<span class="mod_events_latest_content"><a href="/nadchazejici-akce/detailudalosti/34/73/linkin-park"  target="_top" >Linkin Park</a></span></td></tr>
</table>
</div>		</div>
	</td>
</tr>
</tbody>
</table></div>
		</div>
	
				</div>
										<div id="footer" class="wrapper">
							<div class="moduletable">
						

<div class="custom"  >
	<p style="text-align: center;"><strong>PARTNEŘI</strong></p>
<p style="text-align: center;"><a href="http://www.eurostar-ostrava.cz/" target="_blank"><img src="/images/partneri/eurostar.gif" alt="eurostar" /></a>&nbsp;<a href="http://www.xavian.cz/" target="_blank"><img src="/images/partneri/xavian.gif" alt="xavian" /></a>&nbsp;<a href="http://www.basys.cz" target="_blank"><img src="/images/partneri/basys.gif" alt="basys" /></a>&nbsp;<a href="http://www.audio-video-show.cz/" target="_blank"><img src="/images/partneri/avs.gif" alt="avs" /></a>&nbsp;<a href="http://www.soundstyle.cz/" target="_blank"><img src="/images/partneri/soundstyle.gif" alt="soundstyle" /></a>&nbsp;<a href="http://www.hifi-guide.cz/" target="_blank"><img src="/images/partneri/hifiguide.gif" alt="hifiguide" /></a>&nbsp;<a href="http://cz.horn.eu/" target="_blank"><img src="/images/partneri/horn.gif" alt="horn" /></a>&nbsp;<a href="http://www.yamaha-hifi.cz/" target="_blank"><img src="/images/partneri/yamaha.gif" alt="yamaha" /></a>&nbsp;<a href="http://www.aq.cz/" target="_blank"><img src="/images/partneri/aq.gif" alt="aq" /></a></p>
<p style="text-align: center;"><a href="http://www.kasaudio.cz/" target="_blank"><img src="/images/partneri/kasaudio.gif" alt="kasaudio" /></a>&nbsp;<a href="http://www.epaudio.cz/" target="_blank" title="E.P. Audio - McIntosh a Sonus faber"><img src="/images/partneri/epaudio.gif" alt="epaudio" /></a>&nbsp;<a href="http://www.naimstudio.cz/" target="_blank"><img src="/images/partneri/naimstudio.gif" alt="naimstudio" /></a>&nbsp;<a href="http://www.perfectsoundgroup.cz/" target="_blank"><img src="/images/partneri/psg.gif" alt="psg" /></a>&nbsp;<a href="http://www.rpaudio.cz/" target="_blank"><img src="/images/partneri/rpaudio.gif" alt="rpaudio" /></a>&nbsp;<a href="http://www.tykon.cz/" target="_blank"><img src="/images/partneri/tykon.gif" alt="tykon" /></a>&nbsp;<a href="http://www.voice-audio.cz/" target="_blank"><img src="/images/partneri/voice.gif" alt="voice" /></a>&nbsp;<a href="http://www.wdq.cz/" target="_blank"><img src="/images/partneri/wdq.gif" alt="wdq" /></a>&nbsp;<a href="http://www.cptpraha.cz/" target="_blank"><img src="/images/partneri/cpt.gif" alt="cpt" /></a></p></div>
		</div>
			<div class="moduletable">
						

<div class="custom"  >
	<p style="text-align: center;"><span style="font-size: 8pt;">ISSN 1804-347X | HOSTING <a href="http://afrodita.name/" target="_blank">Afrodita Hry Online</a> | Všechna práva vyhrazena © 2016 Daniel Březina - <strong>zákaz reprodukce obsahu bez předchozího písemného svolení</strong> | <a href="/component/jmap/sitemap" target="_blank" title="mapa webu">mapa webu</a><strong>&nbsp;</strong><br /></span></p></div>
		</div>
	
				</div>
					</div>
</body>
</html>