<!DOCTYPE html>
<html prefix="og: http://ogp.me/ns#" lang="cs-cz" >
	<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">
			<base href="http://www.hifi-voice.com/testy-a-recenze/reprosoustavy-podlahove/1130-estelon-yb" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="keywords" content="hifi, voice, hi-fi, high, fidelity, end, high-end, high end, audio, stereo, zvuk, obraz, domácí kino, hudba, recenze, testy, review, video, zesilovač, streamer, dac, převodník, přehrávač, cd, dvd, lp, vinyl, gramofon, blu-ray, bluray, sluchátka, kabely, chytré bydlení, inteligentní bydlení" />
	<meta name="rights" content="Všechna práva vyhrazena © Daniel Březina 2008 - 2016" />
	<meta name="author" content="Daniel Březina" />
	<meta name="description" content="Online magazín o audio-video technice, domácím kině a chytrém bydlení." />
	<meta name="generator" content="Joomla! - Open Source Content Management" />
	<title>Estelon YB - Hi-Fi Voice - recenze audio-video techniky a chytrého bydlení</title>
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Estelon YB - Hi-Fi Voice - recenze audio-video techniky a chytrého bydlení" />
	<meta property="og:url" content="http://www.hifi-voice.com/testy-a-recenze/reprosoustavy-podlahove/1130-estelon-yb" />
	<meta property="og:site_name" content="Hi-Fi Voice - recenze audio video techniky" />
	<meta property="og:description" content="Online magazín o audio-video technice, domácím kině a chytrém bydlení." />
	<meta property="article:author" content="Daniel Březina" />
	<meta property="article:section" content="Reprosoustavy podlahové" />
	<link href="/templates/hi-fivoice2016/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="/media/k2/assets/css/k2.fonts.css?v2.7.1" rel="stylesheet" type="text/css" />
	<link href="/components/com_k2/css/k2.css?v2.7.1" rel="stylesheet" type="text/css" />
	<link href="/media/com_sl_keywordlinking/css/tooltipster.css" rel="stylesheet" type="text/css" />
	<link href="http://www.hifi-voice.com/plugins/content/fastsocialshare/style/style.css" rel="stylesheet" type="text/css" />
	<link href="/plugins/content/jw_sigpro/jw_sigpro/includes/js/jquery_fancybox/fancybox/jquery.fancybox.css?v=2.1.5" rel="stylesheet" type="text/css" />
	<link href="/plugins/content/jw_sigpro/jw_sigpro/includes/js/jquery_fancybox/fancybox/helpers/jquery.fancybox-buttons.css?v=2.1.5" rel="stylesheet" type="text/css" />
	<link href="/plugins/content/jw_sigpro/jw_sigpro/includes/js/jquery_fancybox/fancybox/helpers/jquery.fancybox-thumbs.css?v=2.1.5" rel="stylesheet" type="text/css" />
	<link href="/plugins/content/jw_sigpro/jw_sigpro/tmpl/Elegant/css/template.css" rel="stylesheet" type="text/css" media="screen" />
	<link href="/plugins/content/jw_sigpro/jw_sigpro/includes/css/print.css" rel="stylesheet" type="text/css" media="print" />
	<link href="/plugins/content/jw_disqus/jw_disqus/tmpl/css/template.css" rel="stylesheet" type="text/css" />
	<link href="/media/plg_system_eprivacy/css/ribbon.css" rel="stylesheet" type="text/css" />
	<link href="/media/com_jevents/css/bootstrap.css" rel="stylesheet" type="text/css" />
	<link href="/media/com_jevents/css/bootstrap-responsive.css" rel="stylesheet" type="text/css" />
	<link href="/modules/mod_universal_ajaxlivesearch/cache/122/a7a3df1e7cb1dc64d965d367e00783b2.css" rel="stylesheet" type="text/css" />
	<style type="text/css">
.plg_system_eprivacy_module .plg_system_eprivacy_message {
border:1px solid #a9a900;
background-color:#ffffe1;
padding:5px;
}
.plg_system_eprivacy_module .plg_system_eprivacy_message button.plg_system_eprivacy_agreed {
color:#000;
background-color:#0f0;
}
.plg_system_eprivacy_module .plg_system_eprivacy_message button.plg_system_eprivacy_declined {
color:#fff;
background-color:#f00;
}
.plg_system_eprivacy_module div.plg_system_eprivacy_accepted,
.plg_system_eprivacy_module div.plg_system_eprivacy_declined {
overflow:hidden;
border: 1px solid #ccc;
color: #999;
vertical-align:middle;

padding:5px;
}
.plg_system_eprivacy_module div.plg_system_eprivacy_accepted button,

.plg_system_eprivacy_module div.plg_system_eprivacy_declined button {
float:right;
}.activebar-container {
background-color:#ffffe1;
border-bottom:1px solid #000000;
color:#000;
}
.activebar-container p {
margin:15px;
text-align:left;
}
.activebar-container button {
float:right;
clear:none;
margin:5px 10px;
padding:5px 10px;
}
.activebar-container button.decline {
color:#fff;
background-color:#f00;
}
.activebar-container button.accept {
color:#000;
background-color:#0f0;
}
.activebar-container ul.links,.activebar-container ul.links li {
display:block;
}
.activebar-container ul.links li {
margin:0 5px;
float:left;
clear:none;
}
#plg_system_eprivacy { width:0px;height:0px;clear:none; BEHAVIOR: url(#default#userdata); }

	</style>
	<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.8/jquery.min.js" type="text/javascript"></script>
	<script src="/plugins/system/jqueryeasy/jquerynoconflict.js" type="text/javascript"></script>
	<script src="/media/system/js/mootools-core.js" type="text/javascript"></script>
	<script src="/media/system/js/core.js" type="text/javascript"></script>
	<script src="/media/system/js/caption.js" type="text/javascript"></script>
	
	
	
	<script src="/media/k2/assets/js/k2.frontend.js?v2.7.1&amp;sitepath=/" type="text/javascript"></script>
	<script src="/plugins/content/jw_sigpro/jw_sigpro/includes/js/jquery_fancybox/fancybox/lib/jquery.mousewheel-3.0.6.pack.js" type="text/javascript"></script>
	<script src="/plugins/content/jw_sigpro/jw_sigpro/includes/js/jquery_fancybox/fancybox/jquery.fancybox.pack.js?v=2.1.5" type="text/javascript"></script>
	<script src="/plugins/content/jw_sigpro/jw_sigpro/includes/js/jquery_fancybox/fancybox/helpers/jquery.fancybox-buttons.js?v=2.1.5" type="text/javascript"></script>
	<script src="/plugins/content/jw_sigpro/jw_sigpro/includes/js/jquery_fancybox/fancybox/helpers/jquery.fancybox-thumbs.js?v=2.1.5" type="text/javascript"></script>
	<script src="/plugins/content/jw_sigpro/jw_sigpro/includes/js/behaviour.js" type="text/javascript"></script>
	<script src="/media/plg_system_eprivacy/js/jqclass.js" type="text/javascript"></script>
	<script src="/media/plg_system_eprivacy/js/jqurl.js" type="text/javascript"></script>
	<script src="/media/plg_system_eprivacy/js/jqeprivacy.js" type="text/javascript"></script>
	<script src="/modules/mod_universal_ajaxlivesearch/engine/localdojo.js" type="text/javascript"></script>
	<script src="/modules/mod_universal_ajaxlivesearch/cache/122/405046055a2a428e2435fa2c07de0850.js" type="text/javascript"></script>
	<script type="text/javascript">


		jQuery(function($) {
			$("a.fancybox-button").fancybox({
				//padding: 0,
				//fitToView	: false,
				helpers		: {
					title	: { type : 'inside' }, // options: over, inside, outside, float
					buttons	: {}
				},
				afterLoad : function() {
					this.title = '<b class="fancyboxCounter">Image ' + (this.index + 1) + ' of ' + this.group.length + '</b>' + (this.title ? this.title : '');
				}
			});
		});
	jQuery(window).on('load',  function() {
				new JCaption('img.caption');
			});
window.plg_system_eprivacy_options = {"displaytype":"ribbon","autoopen":false,"accepted":true,"policyurl":"","lawlink":"","version":"3.6.4","root":"http:\/\/www.hifi-voice.com\/"};
function fetchMoreLatestEvents(modid, direction)
{        
        jQuery.ajax({
                    type : 'POST',
                    dataType : 'json',
                    url : "http://www.hifi-voice.com/index.php?option=com_jevents&ttoption=com_jevents&typeaheadtask=gwejson&file=fetchlatestevents&path=module&folder=mod_jevents_latest&token=420a1cf6f7facd920baa1af65863e72b",
                    data : {'json':JSON.stringify({'modid':modid, 'direction':direction})},
                    contentType: "application/x-www-form-urlencoded; charset=utf-8",
                    scriptCharset: "utf-8"
            })                        
                .done(function( data ){                    
                    jQuery("#mod_events_latest_"+modid+"_data").replaceWith(data.html);
                    try {
                        document.getElementById("mod_events_latest_"+modid+"_data").parentNode.scrollIntoView({block: "start", behavior: "smooth"});
                    }
                    catch (e) {
                    }
                })
                .fail(function(x) {
        alert('fail '+x);
                });
}
	</script>
	<script type="text/javascript">
		(function() {
			Joomla.JText.load({"PLG_SYS_EPRIVACY_MESSAGE":"Tato str\u00e1nka vyu\u017e\u00edv\u00e1 soubory cookies pro identifikaci u\u017eivatel\u016f, navigaci a dal\u0161\u00ed nezbytn\u00e9 funkce, stejn\u011b jako pro sb\u011br anonymn\u00edch statistick\u00fdch dat o proch\u00e1zen\u00ed. Pou\u017e\u00edv\u00e1n\u00edm t\u00e9to str\u00e1nky souhlas\u00edte s um\u00edst\u011bn\u00edm tohoto typu soubor\u016f cookie do sv\u00e9ho po\u010d\u00edta\u010de. ","PLG_SYS_EPRIVACY_POLICYTEXT":"View Privacy Policy","PLG_SYS_EPRIVACY_LAWLINK_TEXT":"Prohl\u00e9dnout \u00fapln\u00e9 zn\u011bn\u00ed z\u00e1kona.","PLG_SYS_EPRIVACY_AGREE":"Souhlas\u00edm","PLG_SYS_EPRIVACY_DECLINE":"Nesouhlas\u00edm","PLG_SYS_EPRIVACY_CONFIRMUNACCEPT":"Performing this action will remove all cookies set by this website.  Third party cookies will no longer communicate to their parent sites, but cannot be removed by this website and must be removed by other means.\\\\n\\\\nAre you sure you want to disable and remove cookies?"});
		})();
	</script>
	<link rel="author" href="https://plus.google.com/u/0/112488578403658281240/posts"/>
	<script type="text/javascript">
  dojo.addOnLoad(function(){
      document.search = new AJAXSearchminimal({
        id : '122',
        node : dojo.byId('offlajn-ajax-search122'),
        searchForm : dojo.byId('search-form122'),
        textBox : dojo.byId('search-area122'),
        suggestBox : dojo.byId('suggestion-area122'),
        searchButton : dojo.byId('ajax-search-button122'),
        closeButton : dojo.byId('search-area-close122'),
        searchCategories : dojo.byId('search-categories122'),
        productsPerPlugin : 3,
        dynamicResult : '0',
        searchRsWidth : 400,
        searchImageWidth : '180',
        minChars : 2,
        searchBoxCaption : 'Název přístroje, značka,...',
        noResultsTitle : 'Žádné výsledky',
        noResults : 'Žádné výsledky pro tuto frázi',
        searchFormUrl : '/index.php',
        enableScroll : '1',
        showIntroText: '1',
        scount: '10',
        lang: '',
        stext: 'Žádné výsledky. Mysleli jste ',
        moduleId : '122',
        resultAlign : '0',
        targetsearch: '0',
        linktarget: '0',
        keypressWait: '500',
        catChooser : 0,
        searchResult : 1,
        seemoreEnabled : 1,
        seemoreAfter : 30,
        keywordSuggestion : '0',
        seeMoreResults : 'Další výsledky',
        resultsPerPage : '4',
        resultsPadding : '5',
        controllerPrev : 'Předchozí',
        controllerNext : 'Další',
        fullWidth : '1',
        resultImageWidth : '180',
        resultImageHeight : '130',
        showCat : '1',
        voicesearch : '0'
      })
    });</script>

		<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0">
		<!-- Stylesheets -->
		<link rel="stylesheet" href="/templates/hi-fivoice2016/css/template.css" type="text/css" />
	


<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-7175898-1', 'hifi-voice.com');
  ga('require', 'linkid', 'linkid.js');
  ga('require', 'displayfeatures');
  ga('set', 'anonymizeIp', true);
  ga('send', 'pageview');
</script>
<!-- Universal Google Analytics PRO 4.6.3 Plugin by PB Web Development -->


</head>
	<body>
		<div id="main-wrapper" class="clearfix">
							<div id="header" class="wrapper cols cols-2">
											<div id="social-share" class="col">
									<div class="moduletable">
						

<div class="custom"  >
	<a href="https://www.facebook.com/hifivoice" target="_blank"><i class="fa fa-facebook-square" aria-hidden="true"></i></a>
<a href="https://twitter.com/hifivoicecz" target="_blank"><i class="fa fa-twitter-square" aria-hidden="true"></i></a>
<a href="https://www.youtube.com/user/hifivoicecz" target="_blank"><i class="fa fa-youtube-square" aria-hidden="true"></i></a>
<a href="https://plus.google.com/+Hifi-voice/posts" target="_blank"><i class="fa fa-google-plus-square" aria-hidden="true"></i></a>
<a href="https://plus.google.com/u/0/112488578403658281240?rel=author" target="_blank"><i class="fa fa-google-plus" aria-hidden="true"></i></a>
<a href="https://www.flickr.com/photos/hifivoice/" target="_blank"><i class="fa fa-flickr" aria-hidden="true"></i></a>
<a href="https://cz.pinterest.com/hifivoice/" target="_blank"><i class="fa fa-pinterest-square" aria-hidden="true"></i></a>
<a href="http://lnkd.in/jBAAz8" target="_blank"><i class="fa fa-linkedin-square" aria-hidden="true"></i></a>
<a href="/./?format=feed&type=rss" target="_blank"><i class="fa fa-rss-square" aria-hidden="true"></i></a></div>
		</div>
	
						</div>
																<div id="search" class="col">
									<div class="moduletable">
						
<div id="offlajn-ajax-search122">
  <div class="offlajn-ajax-search-container">
    <form id="search-form122" action="/component/search/" method="get" onSubmit="return false;">
    <div class="offlajn-ajax-search-inner">
                <input type="text" name="searchword" id="search-area122" value="" autocomplete="off" />
        <input type="text" name="searchwordsugg" id="suggestion-area122" value="" autocomplete="off" />
        <input type="hidden" name="option" value="com_search" />
              <div id="search-area-close122"></div>
      <div id="ajax-search-button122"><div class="magnifier"></div></div>
      <div class="ajax-clear"></div>
    </div>
  </form>
  <div class="ajax-clear"></div>
  </div>
    </div>
<div class="ajax-clear"></div>
<svg style="position:absolute" height="0" width="0"><filter id="searchblur"><feGaussianBlur in="SourceGraphic" stdDeviation="3"/></filter></svg>
		</div>
	<div id="offlajn-ajax-tile-results"></div>
<div class="ajax-clear"></div>

						</div>
									</div>
						<div id="logo" class="center">
				<a href="/">
					<img src="/templates/hi-fivoice2016/img/hifivoice_logo.png" alt="Hi-fi Voice logo" height=130 width="348" />
				</a>
			</div>
							<div id="menu">
					<div class="wrapper">
								<div class="moduletable_menu">
						<ul class="nav menu">
<li class="item-101 default"><a href="/" >Home</a></li><li class="item-164 active deeper parent"><a href="/testy-a-recenze" >Testy a recenze</a><ul class="nav-child unstyled small"><li class="item-192"><a href="/testy-a-recenze/zesilovace-integrovane" ><img src="/images/ikona-integrovane-zesilovace.fw.png" alt="Zesilovače integrované" /><span class="image-title">Zesilovače integrované</span></a></li><li class="item-193"><a href="/testy-a-recenze/predzesilovace" ><img src="/images/ikona-predzesilovace.fw.png" alt="Předzesilovače" /><span class="image-title">Předzesilovače</span></a></li><li class="item-194"><a href="/testy-a-recenze/zesilovace-vykonove" ><img src="/images/ikona-vykonove-zesilovace.fw.png" alt="Zesilovače výkonové" /><span class="image-title">Zesilovače výkonové</span></a></li><li class="item-165 current active"><a href="/testy-a-recenze/reprosoustavy-podlahove" ><img src="/images/ikona-reprosoustavy-podlahove.fw.png" alt="Reprosoustavy podlahové" /><span class="image-title">Reprosoustavy podlahové</span></a></li><li class="item-181"><a href="/testy-a-recenze/reprosoustavy-regalove" ><img src="/images/ikona-reprosoustavy-regalove.fw.png" alt="Reprosoustavy regálové" /><span class="image-title">Reprosoustavy regálové</span></a></li><li class="item-178"><a href="/testy-a-recenze/cd-prehravace-a-transporty" ><img src="/images/ikona-cd-prehravce.fw.png" alt="CD přehrávače a transporty" /><span class="image-title">CD přehrávače a transporty</span></a></li><li class="item-195"><a href="/testy-a-recenze/sacd-prehravace-a-transporty" ><img src="/images/ikona-cd-prehravce.fw.png" alt="SACD přehrávače a transporty" /><span class="image-title">SACD přehrávače a transporty</span></a></li><li class="item-179"><a href="/testy-a-recenze/da-prevodniky-dac" ><img src="/images/ikona-da-prevodniky.fw.png" alt="D/A převodníky" /><span class="image-title">D/A převodníky</span></a></li><li class="item-196"><a href="/testy-a-recenze/streamery" ><img src="/images/ikona-da-prevodniky.fw.png" alt="Streamery" /><span class="image-title">Streamery</span></a></li><li class="item-180"><a href="/testy-a-recenze/gramofony-a-analog" ><img src="/images/ikona-gramofony.fw.png" alt="Gramofony a analog" /><span class="image-title">Gramofony a analog</span></a></li><li class="item-197"><a href="/testy-a-recenze/phono-predzesilovace" ><img src="/images/ikona-phono.fw.png" alt="Phono předzesilovače" /><span class="image-title">Phono předzesilovače</span></a></li><li class="item-176"><a href="/testy-a-recenze/all-in-one-systemy" ><img src="/images/ikona-all-in-one.fw.png" alt="All-in-one systémy" /><span class="image-title">All-in-one systémy</span></a></li><li class="item-177"><a href="/testy-a-recenze/bezdratove-reproduktory" ><img src="/images/ikona-bluetooth.fw.png" alt="Bezdrátové reproduktory" /><span class="image-title">Bezdrátové reproduktory</span></a></li><li class="item-198"><a href="/testy-a-recenze/prenosne-audio" ><img src="/images/ikona-portable.fw.png" alt="Přenosné audio" /><span class="image-title">Přenosné audio</span></a></li><li class="item-200"><a href="/testy-a-recenze/sluchatka" ><img src="/images/ikona-sluchatka.fw.png" alt="Sluchátka" /><span class="image-title">Sluchátka</span></a></li><li class="item-201"><a href="/testy-a-recenze/kabely-signalove" ><img src="/images/ikona-kabely.fw.png" alt="Kabely signálové" /><span class="image-title">Kabely signálové</span></a></li><li class="item-202"><a href="/testy-a-recenze/kabely-reproduktorove" ><img src="/images/ikona-kabely.fw.png" alt="Kabely reproduktorové" /><span class="image-title">Kabely reproduktorové</span></a></li><li class="item-203"><a href="/testy-a-recenze/kabely-napajeci" ><img src="/images/ikona-kabely.fw.png" alt="Kabely napájecí" /><span class="image-title">Kabely napájecí</span></a></li><li class="item-199"><a href="/testy-a-recenze/subwoofery" ><img src="/images/ikona-subs.fw.png" alt="Subwoofery" /><span class="image-title">Subwoofery</span></a></li><li class="item-204"><a href="/testy-a-recenze/prislusenstvi-a-doplnky" ><img src="/images/ikona-ostatni.fw.png" alt="Příslušenství a doplňky" /><span class="image-title">Příslušenství a doplňky</span></a></li><li class="item-205"><a href="/testy-a-recenze/voodoo-a-esoterika" ><img src="/images/ikona-ostatni.fw.png" alt="Voodoo a esoterika" /><span class="image-title">Voodoo a esoterika</span></a></li><li class="item-206"><a href="/testy-a-recenze/zajimavosti" ><img src="/images/ikona-ostatni.fw.png" alt="Zajímavosti" /><span class="image-title">Zajímavosti</span></a></li><li class="item-207"><a href="/testy-a-recenze/tunery" ><img src="/images/ikona-da-prevodniky.fw.png" alt="Tunery" /><span class="image-title">Tunery</span></a></li><li class="item-175"><a href="/testy-a-recenze/av-receivery" ><img src="/images/ikona-avr.fw.png" alt="A/V receivery" /><span class="image-title">A/V receivery</span></a></li><li class="item-209"><a href="/testy-a-recenze/prehravace-pro-domaci-kino" ><img src="/images/ikona-cd-prehravce.fw.png" alt="Přehrávače pro domácí kino" /><span class="image-title">Přehrávače pro domácí kino</span></a></li><li class="item-210"><a href="/testy-a-recenze/sety-reprosoustav" ><img src="/images/ikona-sety-repro.fw.png" alt="Sety reprosoustav " /><span class="image-title">Sety reprosoustav </span></a></li><li class="item-211"><a href="/testy-a-recenze/televize-a-projektory" ><img src="/images/ikona-tv.fw.png" alt="Televize a projektory" /><span class="image-title">Televize a projektory</span></a></li><li class="item-212"><a href="/testy-a-recenze/ostatni-z-domaciho-kina" ><img src="/images/ikona-ostatni.fw.png" alt="Ostatní z domácího kina" /><span class="image-title">Ostatní z domácího kina</span></a></li><li class="item-214"><a href="/testy-a-recenze/hudba-a-nahravky" ><img src="/images/ikona-ostatni.fw.png" alt="Hudba a nahrávky" /><span class="image-title">Hudba a nahrávky</span></a></li><li class="item-276"><a href="/testy-a-recenze/filtrovat-podle-ceny-a-typu" ><img src="/images/filtr.png" alt="Filtrovat podle ceny a typu" /><span class="image-title">Filtrovat podle ceny a typu</span></a></li></ul></li><li class="item-213"><a href="/teorie-a-praxe" >Teorie a praxe</a></li><li class="item-215 deeper parent"><a href="/chytre-bydleni" >Chytré bydlení</a><ul class="nav-child unstyled small"><li class="item-277"><a href="/chytre-bydleni/multiroom" >Multiroom</a></li><li class="item-278"><a href="/chytre-bydleni/vestavne-ozvuceni" >Vestavné ozvučení</a></li></ul></li><li class="item-216"><a href="/kde-nakoupit" >Kde nakoupit</a></li><li class="item-217 deeper parent"><a href="/profily" >Profily</a><ul class="nav-child unstyled small"><li class="item-279"><a href="/profily/osobnosti" >Osobnosti</a></li><li class="item-280"><a href="/profily/znacky" >Značky</a></li><li class="item-281"><a href="/profily/factory-tour" >Factory tour</a></li></ul></li><li class="item-218 deeper parent"><a href="/oceneni" >Ocenění</a><ul class="nav-child unstyled small"><li class="item-287"><a href="/oceneni/reference-platinova-nota" >Reference - Platinová nota</a></li><li class="item-288"><a href="/oceneni/hi-fi-voice-doporucuje" >Hi-Fi Voice doporučuje</a></li><li class="item-289"><a href="/oceneni/tip-redakce" >TIP Redakce</a></li></ul></li><li class="item-219 deeper parent"><a href="/produkt-roku" >Produkt roku</a><ul class="nav-child unstyled small"><li class="item-282"><a href="/produkt-roku/produkt-roku-2015" >Produkt roku 2015</a></li><li class="item-283"><a href="/produkt-roku/produkt-roku-2014" >Produkt roku 2014</a></li><li class="item-284"><a href="/produkt-roku/produkt-roku-2013" >Produkt roku 2013</a></li><li class="item-285"><a href="/produkt-roku/produkt-roku-2012" >Produkt roku 2012</a></li><li class="item-286"><a href="/produkt-roku/produkt-roku-2011" >Produkt roku 2011</a></li></ul></li><li class="item-220 deeper parent"><a href="/vystavy" >Výstavy</a><ul class="nav-child unstyled small"><li class="item-290"><a href="/vystavy/audio-video-show-praha" >Audio Video Show Praha</a></li><li class="item-291"><a href="/vystavy/high-end-mnichov" >High End Mnichov</a></li><li class="item-292"><a href="/vystavy/high-end-praha" >High End Praha</a></li><li class="item-293"><a href="/vystavy/hifi-deluxe" >hifi deluxe</a></li><li class="item-294"><a href="/vystavy/high-end-bratislava" >High End Bratislava</a></li><li class="item-295"><a href="/vystavy/ifa-berlin" >IFA Berlin</a></li></ul></li><li class="item-221"><a href="/o-nas" >O nás</a></li><li class="item-222"><a href="/vsimli-jsme-si" >Všimli jsme si...</a></li></ul>
		</div>
	
					</div>
				</div>
				<script>
					(function($){
						if ( screen.width <= 1024 ) {
							$('#menu').on('touchend', 'a', function(event){
								var $this = $(this),
									$thisParent = $this.parent();

								if( $thisParent.hasClass('parent')) {
									event.preventDefault();

									$thisParent.children('ul').toggle();
								};
							});
						};
					})(jQuery);
				</script>
										<div id="breadcrumbs" class="wrapper">
							<div class="moduletable">
						
<div class="breadcrumbs">
<div itemscope itemtype="http://data-vocabulary.org/Breadcrumb" style="display:inline-block;"><a href="/" class="pathway" itemprop="url"><span  itemprop="title">Home</span></a></div>  &gt;  <div itemscope itemtype="http://data-vocabulary.org/Breadcrumb" style="display:inline-block;"><a href="/testy-a-recenze" class="pathway" itemprop="url"><span  itemprop="title">Testy a recenze</span></a></div>  &gt;  <div itemscope itemtype="http://data-vocabulary.org/Breadcrumb" style="display:inline-block;"><a href="/testy-a-recenze/reprosoustavy-podlahove" class="pathway" itemprop="url"><span  itemprop="title">Reprosoustavy podlahové</span></a></div>  &gt;  <div itemscope itemtype="http://data-vocabulary.org/Breadcrumb" style="display:inline-block;"><span itemprop="title">Estelon YB</span></div></div>		</div>
	
				</div>
									<div id="content" class="wrapper">
									<div class="cols cols-2 cols-asm">
						<div class="col">
											<div class="item-page" itemscope itemtype="https://schema.org/Article">
	<meta itemprop="inLanguage" content="cs-CZ" />
	
		
			<div class="page-header">
					<h2 itemprop="headline">
				Estelon YB			</h2>
									</div>
					
				<dl class="article-info muted">

		
			<dt class="article-info-term">
									Podrobnosti							</dt>

							<dd class="createdby" itemprop="author" itemscope itemtype="https://schema.org/Person">
					Autor: <a href="/component/contact/contact/1" itemprop="url"><span itemprop="name">Daniel Březina</span></a>	</dd>
			
			
										<dd class="category-name">
																		Kategorie: <a href="/testy-a-recenze/reprosoustavy-podlahove" itemprop="genre">Reprosoustavy podlahové</a>							</dd>			
					
												<dd class="create">
					<span class="icon-calendar"></span>
					<time datetime="2016-11-22T17:22:38+01:00" itemprop="dateCreated">
						22. listopad 2016					</time>
			</dd>			
			
						</dl>
	
			
			<ul class="tags inline">
																	<li class="tag-10 tag-list0" itemprop="keywords">
					<a href="/component/tags/tag/10-200-500-000-kc" class="label label-info">
						200 - 500 000 Kč					</a>
				</li>
																				<li class="tag-26 tag-list1" itemprop="keywords">
					<a href="/component/tags/tag/26-reprosoustavy-podlahove" class="label label-info">
						Reprosoustavy podlahové					</a>
				</li>
																				<li class="tag-45 tag-list2" itemprop="keywords">
					<a href="/oceneni/reference-platinova-nota" class="label label-info">
						REFERENCE - Platinová nota					</a>
				</li>
																				<li class="tag-330 tag-list3" itemprop="keywords">
					<a href="/component/tags/tag/330-estelon" class="label label-info">
						Estelon					</a>
				</li>
						</ul>
	
				
								<div itemprop="articleBody">
		

<!-- JoomlaWorks "Disqus Comments (for Joomla)" (v3.6.0) starts here -->

<a id="startOfPage"></a>


<p><img src="/images/testy/2016/161122/2016-11-23-TST-Estelon-YB-1.jpg" alt="2016 11 23 TST Estelon YB 1" /></p>
<p>Značka Estelon patří mezi mladé, dravé a ambiciózní, ostatně stačí se podívat na jejich vlajkovou loď Extreme, hovořící samu za sebe. Kdo by to byl řekl, že takhle extravagantní a ultimativní přístup dokáže najít v ani ne půlmilionovém estonském Tallinnu... Originální přístup ale není náhodný nebo mladicky zbrklý, za firmou stojí Alfred Vassilkov s více než třemi desetiletími aktivní praxe na poli návrhu výhybek, měničů i kompletních reprosoustav. Ve svém portfoliu jich má koneckonců přes stovku a to pro širokou škálu výrobců.</p>
 
<p>Díky tomu si Vassilkov osahal velmi značkou část existujících měničů, ozvučnic, koncepcí, materiálů a filozofií, což "na stará kolena" vyústilo ve vytvoření značky Estelon, dle jeho slov součtu toho nejlepšího, co poznal. Ač výrobní program započal gargantuovským modelem Extreme, dnes čítá už šest modelů ve dvou sériích a to včetně (trochu svébytného) modelu regálového. My jsme se podívali na zoubek tomu úplnému základu firemního katalogu, pokud si takové označení zaslouží reprosoustavy za bezmála půl milionu Korun za pár.</p>
<p><img src="/images/testy/2016/161122/estelon-yb/2016-11-23-TST-Estelon-YB-2.JPG" width="800" height="492" alt="2016 11 23 TST Estelon YB 2" /></p>
<p>Série Y je dle slov výrobce prolnutím ryze high-endového a ryze lifestylového přístupu - něco jako výborný zvuk v kompaktním a sexy balení. Doposud jediný zástupce této řady, sloupek YB, to zjevně splňuje. Organické, až žensky hruškovité linky evokují štíhlou dívku ve večerních šatech, kupředu na vás koukají dva měniče u "hlavy", basový reproduktor u paty je kvůli elegantním křivkám vtočený dovnitř poslechového trojúhelníku. Asymetrické proporce ozvučnice pomáhají eliminovat nežádoucí stojaté vlnění uvnitř skříně, stejně jako pomáhají rozptylovat prvotní odrazy od ozvučnice.</p>
<p>Přestože tělo Estelon YB působí štíhle, vyrostly reprosoustavy i díky čtveřici nožiček do výšky 128,5 cm, na šířku mají u základny 36,5 a do hloubky tamtéž 43 cm. Použitý materiál a tlusté stěny přispívají k celkové nezanedbatelné hmotnosti 40 kg. Vzhledem k lifestyle zaměření je jeden pár reproduktorových terminálů schovaný pod hranou základny, což (stejně jako u ostatních podobně elegantních výtvorů) znamená mírný kompromis v uživatelském komfortu.</p>
<p><img src="/images/testy/2016/161122/estelon-yb/2016-11-23-TST-Estelon-YB-3.JPG" width="800" height="492" alt="2016 11 23 TST Estelon YB 3" /></p>
<p>Všechny tři měniče pochází na rozdíl od Accutonů z vyšší řady z portfolia firem SEAS a ScanSpeak; woofer od SEAS má mohutný závěs a průměr osm palců, jeho membrána je z hliníku. Partnerem je mu středobasový 5,25 palcový ScanSpeak Revelator s měkkou středovou kopulkou a charakteristickou "prořezávanou" membránou z papíru, kde prohlubně vyplňuje speciální lepidlo, tlumící účinně nežádoucí vibrace. Za hustou ochrannou mřížkou se skrývá klasická jednopalcová kopulka tweeteru ScanSpeak <a href="/./testy-a-recenze/prislusenstvi-a-doplnky/716-audience-auric-illuminator" target="_blank" title="Illuminator">Illuminator</a>, jejímž materiálem je beryllium. Méně tradiční je uložení, kdy zcela nahoře je středobas a tweeter je až pod ním - vizuálně je to ovšem tvoří velmi harmonický celek s labutím krkem reprosoustav.</p>
<p>O bližších technických řešeních se Vassilkov nezmiňuje, snad jen, že vnitřní kabeláž pochází z katalogu dosti prestižního výrobce Kubala-Sosna.</p>
<p><img src="/images/testy/2016/161122/estelon-yb/2016-11-23-TST-Estelon-YB-4.JPG" width="800" height="492" alt="2016 11 23 TST Estelon YB 4" /></p>
<p>Estelon YB patří mezi průměrně citlivé se svými 86 dB / 2,83 V, stejně jako do průměru zapadají deklarovanou šestiohmovou impedancí. Výrazně nadprůměrná je pak udávaná frekvenční odezva 30 - 40 000 Hz (bez udané tolerance). Výrobce pak doporučuje minimálně 30 Wattů výkonu, s čímž si dovolujeme při vší úctě jemně, ale důsledně nesouhlasit - přidejte na konec nulu a máte optimální hodnotu.</p>
<p>Co je pak charakteristické pro Estelon, to je použití velmi neobvyklého materiálu na konstrukci ozvučnice. Zapomeňte na dřevo nebo kovy - zde je základním stavebním kamenem (doslova) mramor. Konkrétně najemno drcený mramor, který v požadovaném tvaru udržuje akrylátové pojivo. Jde o materiál, jehož vývojem strávili v Estelonu dlouhých 5 let a ač sám o sobě v proměnlivé tloušťce řádově několika centimetrů zajišťuje hodně vysokou tuhost, vnitřek skříně je ještě dále vyztužen několika příčkami. Kašovitá hmota se nejprve vylévá do připravených forem, kde zatuhne, zraje a v určitém stupni vytvrdnutí se uvnitř ručně pokrývá tlumícími materiály. Vnější podobu pak dolaďuje mnohavrstvý lak - v případě modelu YB buď černý nebo bílý ve vysokém lesku, nebo náš jasně nejoblíbenější matný černý.</p>
<p><img src="/images/testy/2016/161122/estelon-yb/2016-11-23-TST-Estelon-YB-5.JPG" width="800" height="492" alt="2016 11 23 TST Estelon YB 5" /></p>
<p>Estelon YB jsme měli možnost poslouchat ve dvou zcela odlišných místnostech (velikostně i akusticky), na dvou zcela odlišných sestavách (řekněme ekonomicky rozumné a "plnokrevné") a s dvěma téměř úplně rozdílnými pocity, kdy YB dokázaly působit jako "krásný" malý monitor i jako plnorozsahové a výrazně dospěleji působící reprosoustavy.</p>
<p>V poměrně malé a na basech trochu nezkrocené místnosti v Navrátil Audio jsme měli možnost poslouchat bílé Estelon YB na integrovaném Luxman L-590AX Mark II, který byl krmen přes kabely CrystalCable z univerzálního zdroje Norma <a href="/./testy-a-recenze/19-zesilovace-integrovane/269-norma-audio-revo-ipa-140-a-revo-ds-1" target="_blank" title="Revo DS-1">Revo DS-1</a>. V nově velmi výrazně k akustické preciznosti vyladěné poslechové místnosti firmy Tykon jsme měli možnost tyto (jen matně černé) reprosoustavy poslouchat přes ultimativní zdroj signálu EMM Labs TX2 / DA2, pasivní předzesilovač <a href="/./testy-a-recenze/predzesilovace/988-bespoke-audio" target="_blank" title="Bespoke Audio">Bespoke Audio</a> a koncový stupeň <a href="/./testy-a-recenze/21-zesilovace-vykonove/300-audia-flight-strumento-no-4" target="_blank" title="Audia Flight Strumento No 4">Audia Flight Strumento No 4</a>. Prokabelování zajistila firma Acrolink.</p>
<p><img src="/images/testy/2016/161122/estelon-yb/2016-11-23-TST-Estelon-YB-7.JPG" width="800" height="492" alt="2016 11 23 TST Estelon YB 7" /></p>
<p>Snad jen na úvod - ať je Luxman mezi integrovanými zesilovači skvělým a za dané peníze vysloveně excelentním kouskem, stále je jeho "áčkový" zvuk něčím, co byste k Estelon YB neměli připojovat. Respektive jasně zjistíte, že YB jsou enormně náročné a vyžadují, aby je zesilovač v kritických chvílích na basech pořádně podržel. A právě to Luxman nezvládl, zato ale dokázal velmi "do hezka" prohřát středy a výšky - vše řečené poměrně jasné říká, že Estelon YB hrají právě tak, jak je nakrmíte a přejímají charakter elektroniky, což může být jak skvělé, tak....inu, méně skvělé.</p>
<p>Když rozehrál svůj kontrabas Charlie Haden ve "Stairway to the stars" ("When the heart dances" | 2008 | Naim Audio | naimcd112), Luxman ho nafoukl do nadživotních (avšak působivých) rozměrů, ale bylo to měkké, ne zcela konkrétní a zřetelně vřelé. Byl to příjemný, šťavnatý, bohatý, barevný, ale na danou cenu spíše průměrně pevný a přesný bas. Ne špatný, ne excelentní. Právě v nízkých frekvencích se ale projevila naplno nutnost volby pevného, jistého a autoritativního zesilovače - určitě to nutně nemusí být monstrum typu Strumento No 4, ale zapomeňte na integrovaná řešení. Estelon YB jsou náročnými milenkami... S Audia Flight nicméně ve stejných ozvučnicích jako kdyby stály v místnosti zcela, ale zcela jiné reprosoustavy s diametrálně dospělejším projevem. Kontrabas najednou jako by sám byl vysochaný z mramoru, ta pevnost, přesnost, konkrétnost a údernost byla prostě excelentní. Bas pevný, nezabarvený, samozřejmě čitelný, strukturovaný...jedním slovem pro danou třídu "pefektní". Moc se nám líbilo, jak štíhlé skříně umí zabroukat, jak umí jít do hloubky právě tak, jak to tón na nahrávce vyžaduje a jak ani trochu nerezonují, ať už hrajete nahlas jak jen chcete. Ta hutnost a bohatost, ta suverénní kontrola, ten výborně vystižený průběh hlubokých tónů, to vše dohromady vytváří nesmírně přesvědčivý dojem skutečného, robustního nástroje, rozhýbávajícího spousty vzduchu.</p>
<p><img src="/images/testy/2016/161122/estelon-yb/2016-11-23-TST-Estelon-YB-8.JPG" width="800" height="492" alt="2016 11 23 TST Estelon YB 8" /></p>
<p>Střední pásmo je pak ale velmi suverénní i ve spojení s "pouhým" integráčem - vokál Diany Krall ve "Walk on by" ("Quiet Nights" | 2009 | Verve | 0602517981256) byl prostě krásný. Reprosoustavy jsou skvostně čisté a uvolněně samozřejmé, hlas je prostě hlas, dospělý, komplexní, vykreslený s monitorovou čistotou a přitom v něm cítíte hladkost a vstřícnost Luxmanu, reprosoustavy jsou zcela transparentní. Přesuneme-li se o pár hodin a pár kilometrů dále, reprosoustavy na robustní sestavě mizí s naprostou suverénností ze scény a zůstává jen zvuk, přesný, rovný, nenásilný a nevtíravý, tak přesvědčivý, jak přesvědčivě je nahraný, nic víc, nic méně. Skvostná otevřenost, středy jasné a přehledné jako letní den za poledne a živost, kterou jen podtrhuje i vystižení droboučkých rozdílů, vznikajících tím, jak se zpěvačka mírně přibližuje a vzdaluje od mikrofonu. Estelon YB jsou etalonem své třídy v přirozenosti přednesu (když jim dát prostor k vyniknutí...).</p>
<p>Beryliový tweeter je pak úžasně znělý a energický, ale ne nepoměrně ke zbytku pásem, jak dobře ukázala reprodukce činelu a vibrafonu v "La Ronde Suite" z "Django" od The Modern Jazz Quartet (2006 | Prestige | 0025218811026). I Luxman zvládl ukočírovat reproduktor s klidem a jistotou, kombinace teplejšího přednesu zesilovače a exaktnosti beryllia se jevila velmi příjemně. Vibrafon byl křehký, vzdušný, lehký a bohatý, reakce měniče byly excelentně rychlé a jisté, stejně jako byl skvěle vystižený kovový charakter obou nástrojů, snad jen jim v této kombinaci maličko scházel potřebný "úplný" objem. Ten se ale dostavil s druhou sestavou. Expresivní, luxusně znělý, dlouhý, jasný a pevný činel zněl se skvostnou rychlostí a přesností, bylo možné slyšet i lehounké doševelení s až monitorovou konkrétností, vysloveně skvostná pak byla absence agresivity při libovolné hlasitosti, takže ani výrazný, šťavnatý a hutný vibrafon s výsostně kovovým charakterem nebyl problematický, ale naopak zcela klidný a uvolněný.</p>
<p><img src="/images/testy/2016/161122/estelon-yb/2016-11-23-TST-Estelon-YB-10.JPG" width="800" height="492" alt="2016 11 23 TST Estelon YB 10" /></p>
<p>Podobně jako u basů je i u dynamického potenciálu velmi důležité, s čím Estelon YB spojíte - pro komorní, lehoučký přednes bez vysokých hlasitostí stačí bohatě Luxman, ale třeba pro orchestrální "5. symfonii" Gustava Mahlera (Česká filharmonie a Václav Neumann | 1994 | Octavia Records | OVCL-00258) si určitě budete chtít Estelon pěkně probudit. Dynamika je dobrá i s Luxmanem, ale že ve štíhlých skříních leží dynamická výbušnost a energie, kterou byste čekali spíš od mohutných sloupů s velkými reproduktory, to ukáže až náležitě dimenzovaná sestava. S Luxmanem byla reprodukce jakoby zmenšená, trochu jako kdybyste stáli daleko od pódia a zvuk k vám doléhal živě, čistě, ale přeci jen s malým tlakem. I tady bylo cítit, že YB jdou za signálem ochotně a lehce, ale 86 dB citlivosti si prostě žádá své. A tím nemyslíme doporučovaných 30 Wattů výkonu zesilovače, ty tu moc nepomohou. Naopak za pomoci velkého koncového stupně Estelon YB doslova explodovaly - v hudbě najednou zaznívá drama, orchestr zabírá v erupcích hudby s nebývalou snadností a to dýchání, ten tlak, ta údernost a konkrétnost, ta precizní organizace, to vše svědčí o výtečně promyšlené koncepci a neošizeném provedení. Dokonce i proporčně už orchestr začíná působit relativně podobně jako z opravdu velkých reprosoustav, což na "lifestyle skulpturu" vůbec, ale vůbec není špatné. Nejvíce fascinující je ale skálopevná kontrola...</p>
<p>Ani mnohovrstevnatý Oldfieldův opus "Amarok" (1990 | Virgin | 0777 7 86941 2 0) reprosoustavy nezaskočil. I s Luxmanem působil jejich přednes velice čistě, ale přeci jen trošičku mechanicky a utaženě. Ani divoké hudební dění se nicméně nezmění v chaos, je tu jasné rozvrstvení, jednoduchá čitelnost a vysloveně excelentně načrtnuté struny akustické kytary a jejich doznívání. Co do rozlišení jsou Estelon YB opět až monitorově soustředěné a exaktní, abyste se ale zbavili jejich techničnosti, budete prostě opět muset dobře zvolit elektroniku - v druhém systému se totiž doslova rozzářily. Na stejné skladbě byla organizace a čitelnost ještě o notný kus snazší a jistější, zejména díky celkové naprosté pevnosti. Objevily se pak velice jemné detaily, signálové pozadí bylo černočerné a YB dokázaly skvostně prokreslit jednu každou vrstvu, bylo velice snadné vydělit z celku jeden každý tón, stejně jako vnímat ho zasazený do kontextu - jako ve skutečnosti.</p>
<p><img src="/images/testy/2016/161122/estelon-yb/2016-11-23-TST-Estelon-YB-24.JPG" width="800" height="492" alt="2016 11 23 TST Estelon YB 24" /></p>
<p>Podání prostorové scény v Ishamově "Trapeze" ("Blue Sun" | SONY Music | 074646722725) bylo excelentní, nejen tak jak v půlmilionové třídě už prostě být musí, ale obecně. V menším prostoru bylo znát, že scéna je ohraničena zprava i zleva plus mínus osami ozvučnic, dění se ale odehrávalo zcela mimo ně, jako by to byly skutečně jen skulptury v prostoru a hudba na nich byla nezávislá. Teprve ale když přibylo další metr, metr a půl po obou stranách, ukázalo se, že scéna přetéká až za hranice reprosoustav a hlavně se ještě precizněji poskládá a zvětší se proporce nástrojů, jsou přirozenější. Estelon YB prostě patří do těch 30 - 50 metrů čtverečních, kam je výrobce pasuje a v menších prostorách se trošku dusí. Když je necháte rozletět, objevíte působivou a při adekvátní hlasitosti až dechberoucně věrnou hudební scénu. Možná jsme měli pocit, že zvuk je oproti jiným reprosoustavám o kousíček více "na pódiu", nicméně šířka a hloubka spolu s ultra precizní lokalizací vykreslí jednoduše hologram.</p>
<p>A když na sebe pustíte rockovou "Amused to death" Rogera Waterse ("Amused to death" | 1992 | Columbia | 468761 2)? Bude-li to s Luxmanem a v malém prostoru, pak to bude spíše ne až tak hlasitý, barevný, bohatý, ale ne koncertní přednes. Krásné hlasy a celkovou přehlednost prostě nedoprovázel takový ten správný rockový drajv a údernost. Zato v trošku větším prostoru, s poněkud větší sestavou a možností bez obav zahrát nahlas jsme se přenesli do holešovické arény nějakých 15 let zpátky. Kam? No přeci na koncert Rogera Waterse... Ta síla, ta čistota, ta perfekcionistická organizace, ta razance, ten šmrnc, drajv a ta absence pocitu ozvučnic v prostoru, to prostě mrazí a nadchne, zejména díky možnosti ignorovat na takového super sestavě technické limity a užívat si maximálně jen a pouze hudbu v maximálně přirozeném balení.</p>
<p><img src="/images/testy/2016/161122/estelon-yb/2016-11-23-TST-Estelon-YB-11.JPG" width="800" height="492" alt="2016 11 23 TST Estelon YB 11" /></p>
<p>Estelon YB jsou možná hlavně elegantní, možná je jejich tvůrce řadí do lifestyle světa a možná jsou to "jen" základní reprosoustavy z nabídky, ale jejich elegantní zevnějšek, jejich zjevně promyšlená koncepce a pečlivá konstrukční práce, jejich krásný matný lak (nic proti obdobně krásnému lesku, ale v černé vše prostě zapadne do sebe), excelentní provedení a jejich sladěný, čistý, super transparentní, koherentní, spojitý a autoritativní zvuk, to vše přináší do vašeho interiéru jednak krásné vizuální objekty, jednak ale hlavně hudební zážitek, který je velice přirozený a staví Estelon YB na přední příčky v jejich cenové třídě. Pokud jim dáte dost fyzického prostoru k vyniknutí a pokud k nim zvolíte elektroniku, která je zejména v nízkých kmitočtech adekvátně podrží (tedy asi ne levnější integrované stroje, ale pořádné a hlavně stabilní "elektrárny"), dostane se vám zážitku, který se dá bez vší složitosti vlastně vtěsnat do těch audiofily jen zřídkakdy pronášených tří slov - "to" ... "už" ... "stačí"... A to je hodně velká poklona.</p>
<p><strong>MĚŘENÍ - FREKVENČNÍ ODEZVA + IMPEDANCE</strong></p>
<p>Měření frekvenční charakteristiky probíhalo ze vzdálenosti 1 m ve výšce mezi tweeterem a středotónovým měničem, v uzavřeném semireverberantním prostoru o výměře podlahové plochy cca 20 a cca 40 metrů čtverečních. Prostor je standardně (menší) až velmi dobře (větší) zatlumen, druhý s velmi rozsáhlými akustickými úpravami, a proto jsou naměřené hodnoty interpretovatelné jako 100% věrohodné v pásmu 200 Hz a výše u menšího prostoru, v pásmu cca 50 Hz a výše ve větším prostoru, v pásmu 10 – 200 Hz, respektive 10 - 50 Hz ovlivněné akustickými parametry prostoru – konkrétně výrazným zdvihem na basech u prostoru prvního, jen velmi lehkým zdvihem u prostoru druhého. Měřeno bylo pomocí software ATB PC Pro vždy v pěti cyklech (kvůli rušení z exteriéru), vybrána byla střední křivka. Všechna měření probíhala na zmíněných použitých sestavách s vždy stejně nastavenou úrovní hlasitosti. Měřeno pomocí PCM stopy o vzorkovací frekvenci 48 kHz s 1/3 oktávovým vyhlazováním.</p>
<p><img src="/images/testy/2016/161122/estelon-yb/2016-11-23-TST-Estelon-YB-m1.png" width="800" height="432" alt="2016 11 23 TST Estelon YB m1" /></p>
<p>V referenčním prostoru a na referenční sestavě studia Tykon bylo znát jen lehoulince aktivnější výšky a středy, basy svým maličkým ústupem o cca 2 dB pod hranicí 100 Hz celkem odpovídají velikosti reprosoustav, ale vše je nadmíru spořádané a naprosto v pořádku. Reálný nástup reprodukce mezi 30 - 40 Hz je naprosto dostačující, stejně jako celková vyrovnanost pásma prostě odpovídá pořizovací hodnotě reprosoustav.</p>
<p><img src="/images/testy/2016/161122/estelon-yb/2016-11-23-TST-Estelon-YB-m1a.png" width="800" height="432" alt="2016 11 23 TST Estelon YB m1a" /></p>
<p>V malé místnosti studio Navrátil Audio pak jasně pod hranicí 300 Hz čteme reakci mohutné basové energie a malého prostoru, pásmo od 300 Hz až "ke hvězdám" je ale vzorně rovné, čisté a klidné.</p>
<p><img src="/images/testy/2016/161122/estelon-yb/2016-11-23-TST-Estelon-YB-m2.png" width="800" height="431" alt="2016 11 23 TST Estelon YB m2" /></p>
<p>Impedanční křivka jasně napovídá, že Estelon YB budete muset "podržet", zesilovač musí být velice stabilní, silný a jistý, jinak nebude schopen zvládnout pokles u basů až ke 2 Ohmům (či možná ještě o kousek níž). Alespoň elektrická fáze pak nevybočuje z korektnosti a je prostá rychlých přechodů, které by z modelu YB činily ještě náročnějšího partnera. Estelon YB však rozhodně nejsou reprosoustavy pro nedokonalé integráče...</p>
<p><strong>VHODNÁ MÍSTNOST</strong></p>
<p>MALÁ [&lt; 20m2] [ × ] | STŘEDNÍ [&gt; 20m2 / &lt; 40m2] [ ✓] | VELKÁ (&gt; 40m2) [ ✓]</p>
<p><strong>Kč 464 750,- - lesklá bílá / lesklá černá</strong></p>
<p><strong>Kč 437 250,- - matná černá</strong></p>
<p><strong>FOTOGALERIE</strong></p>
<p>

<!-- JoomlaWorks "Simple Image Gallery Pro" Plugin (v3.1.0) starts here -->

<ul id="sigProId754eb3c4d7" class="sigProContainer sigProElegant">
		<li class="sigProThumb">
		<span class="sigProLinkOuterWrapper">
			<span class="sigProLinkWrapper">
				<a href="/images//testy/2016/161122/estelon-yb//2016-11-23-TST-Estelon-YB-2.JPG" class="sigProLink fancybox-button" style="width:200px;height:160px;" rel="fancybox-button[gallery754eb3c4d7]" title="" data-fresco-caption="" target="_blank">
										<img class="sigProImg" src="/plugins/content/jw_sigpro/jw_sigpro/includes/images/transparent.gif" alt="Click to enlarge image 2016-11-23-TST-Estelon-YB-2.JPG" title="Click to enlarge image 2016-11-23-TST-Estelon-YB-2.JPG" style="width:200px;height:160px;background-image:url('/cache/jw_sigpro/jwsigpro_cache_754eb3c4d7_2016-11-23-tst-estelon-yb-2.jpg');" />
														</a>
			</span>
		</span>
	</li>
		<li class="sigProThumb">
		<span class="sigProLinkOuterWrapper">
			<span class="sigProLinkWrapper">
				<a href="/images//testy/2016/161122/estelon-yb//2016-11-23-TST-Estelon-YB-3.JPG" class="sigProLink fancybox-button" style="width:200px;height:160px;" rel="fancybox-button[gallery754eb3c4d7]" title="" data-fresco-caption="" target="_blank">
										<img class="sigProImg" src="/plugins/content/jw_sigpro/jw_sigpro/includes/images/transparent.gif" alt="Click to enlarge image 2016-11-23-TST-Estelon-YB-3.JPG" title="Click to enlarge image 2016-11-23-TST-Estelon-YB-3.JPG" style="width:200px;height:160px;background-image:url('/cache/jw_sigpro/jwsigpro_cache_754eb3c4d7_2016-11-23-tst-estelon-yb-3.jpg');" />
														</a>
			</span>
		</span>
	</li>
		<li class="sigProThumb">
		<span class="sigProLinkOuterWrapper">
			<span class="sigProLinkWrapper">
				<a href="/images//testy/2016/161122/estelon-yb//2016-11-23-TST-Estelon-YB-4.JPG" class="sigProLink fancybox-button" style="width:200px;height:160px;" rel="fancybox-button[gallery754eb3c4d7]" title="" data-fresco-caption="" target="_blank">
										<img class="sigProImg" src="/plugins/content/jw_sigpro/jw_sigpro/includes/images/transparent.gif" alt="Click to enlarge image 2016-11-23-TST-Estelon-YB-4.JPG" title="Click to enlarge image 2016-11-23-TST-Estelon-YB-4.JPG" style="width:200px;height:160px;background-image:url('/cache/jw_sigpro/jwsigpro_cache_754eb3c4d7_2016-11-23-tst-estelon-yb-4.jpg');" />
														</a>
			</span>
		</span>
	</li>
		<li class="sigProThumb">
		<span class="sigProLinkOuterWrapper">
			<span class="sigProLinkWrapper">
				<a href="/images//testy/2016/161122/estelon-yb//2016-11-23-TST-Estelon-YB-5.JPG" class="sigProLink fancybox-button" style="width:200px;height:160px;" rel="fancybox-button[gallery754eb3c4d7]" title="" data-fresco-caption="" target="_blank">
										<img class="sigProImg" src="/plugins/content/jw_sigpro/jw_sigpro/includes/images/transparent.gif" alt="Click to enlarge image 2016-11-23-TST-Estelon-YB-5.JPG" title="Click to enlarge image 2016-11-23-TST-Estelon-YB-5.JPG" style="width:200px;height:160px;background-image:url('/cache/jw_sigpro/jwsigpro_cache_754eb3c4d7_2016-11-23-tst-estelon-yb-5.jpg');" />
														</a>
			</span>
		</span>
	</li>
		<li class="sigProThumb">
		<span class="sigProLinkOuterWrapper">
			<span class="sigProLinkWrapper">
				<a href="/images//testy/2016/161122/estelon-yb//2016-11-23-TST-Estelon-YB-6.JPG" class="sigProLink fancybox-button" style="width:200px;height:160px;" rel="fancybox-button[gallery754eb3c4d7]" title="" data-fresco-caption="" target="_blank">
										<img class="sigProImg" src="/plugins/content/jw_sigpro/jw_sigpro/includes/images/transparent.gif" alt="Click to enlarge image 2016-11-23-TST-Estelon-YB-6.JPG" title="Click to enlarge image 2016-11-23-TST-Estelon-YB-6.JPG" style="width:200px;height:160px;background-image:url('/cache/jw_sigpro/jwsigpro_cache_754eb3c4d7_2016-11-23-tst-estelon-yb-6.jpg');" />
														</a>
			</span>
		</span>
	</li>
		<li class="sigProThumb">
		<span class="sigProLinkOuterWrapper">
			<span class="sigProLinkWrapper">
				<a href="/images//testy/2016/161122/estelon-yb//2016-11-23-TST-Estelon-YB-7.JPG" class="sigProLink fancybox-button" style="width:200px;height:160px;" rel="fancybox-button[gallery754eb3c4d7]" title="" data-fresco-caption="" target="_blank">
										<img class="sigProImg" src="/plugins/content/jw_sigpro/jw_sigpro/includes/images/transparent.gif" alt="Click to enlarge image 2016-11-23-TST-Estelon-YB-7.JPG" title="Click to enlarge image 2016-11-23-TST-Estelon-YB-7.JPG" style="width:200px;height:160px;background-image:url('/cache/jw_sigpro/jwsigpro_cache_754eb3c4d7_2016-11-23-tst-estelon-yb-7.jpg');" />
														</a>
			</span>
		</span>
	</li>
		<li class="sigProThumb">
		<span class="sigProLinkOuterWrapper">
			<span class="sigProLinkWrapper">
				<a href="/images//testy/2016/161122/estelon-yb//2016-11-23-TST-Estelon-YB-8.JPG" class="sigProLink fancybox-button" style="width:200px;height:160px;" rel="fancybox-button[gallery754eb3c4d7]" title="" data-fresco-caption="" target="_blank">
										<img class="sigProImg" src="/plugins/content/jw_sigpro/jw_sigpro/includes/images/transparent.gif" alt="Click to enlarge image 2016-11-23-TST-Estelon-YB-8.JPG" title="Click to enlarge image 2016-11-23-TST-Estelon-YB-8.JPG" style="width:200px;height:160px;background-image:url('/cache/jw_sigpro/jwsigpro_cache_754eb3c4d7_2016-11-23-tst-estelon-yb-8.jpg');" />
														</a>
			</span>
		</span>
	</li>
		<li class="sigProThumb">
		<span class="sigProLinkOuterWrapper">
			<span class="sigProLinkWrapper">
				<a href="/images//testy/2016/161122/estelon-yb//2016-11-23-TST-Estelon-YB-9.JPG" class="sigProLink fancybox-button" style="width:200px;height:160px;" rel="fancybox-button[gallery754eb3c4d7]" title="" data-fresco-caption="" target="_blank">
										<img class="sigProImg" src="/plugins/content/jw_sigpro/jw_sigpro/includes/images/transparent.gif" alt="Click to enlarge image 2016-11-23-TST-Estelon-YB-9.JPG" title="Click to enlarge image 2016-11-23-TST-Estelon-YB-9.JPG" style="width:200px;height:160px;background-image:url('/cache/jw_sigpro/jwsigpro_cache_754eb3c4d7_2016-11-23-tst-estelon-yb-9.jpg');" />
														</a>
			</span>
		</span>
	</li>
		<li class="sigProThumb">
		<span class="sigProLinkOuterWrapper">
			<span class="sigProLinkWrapper">
				<a href="/images//testy/2016/161122/estelon-yb//2016-11-23-TST-Estelon-YB-10.JPG" class="sigProLink fancybox-button" style="width:200px;height:160px;" rel="fancybox-button[gallery754eb3c4d7]" title="" data-fresco-caption="" target="_blank">
										<img class="sigProImg" src="/plugins/content/jw_sigpro/jw_sigpro/includes/images/transparent.gif" alt="Click to enlarge image 2016-11-23-TST-Estelon-YB-10.JPG" title="Click to enlarge image 2016-11-23-TST-Estelon-YB-10.JPG" style="width:200px;height:160px;background-image:url('/cache/jw_sigpro/jwsigpro_cache_754eb3c4d7_2016-11-23-tst-estelon-yb-10.jpg');" />
														</a>
			</span>
		</span>
	</li>
		<li class="sigProThumb">
		<span class="sigProLinkOuterWrapper">
			<span class="sigProLinkWrapper">
				<a href="/images//testy/2016/161122/estelon-yb//2016-11-23-TST-Estelon-YB-11.JPG" class="sigProLink fancybox-button" style="width:200px;height:160px;" rel="fancybox-button[gallery754eb3c4d7]" title="" data-fresco-caption="" target="_blank">
										<img class="sigProImg" src="/plugins/content/jw_sigpro/jw_sigpro/includes/images/transparent.gif" alt="Click to enlarge image 2016-11-23-TST-Estelon-YB-11.JPG" title="Click to enlarge image 2016-11-23-TST-Estelon-YB-11.JPG" style="width:200px;height:160px;background-image:url('/cache/jw_sigpro/jwsigpro_cache_754eb3c4d7_2016-11-23-tst-estelon-yb-11.jpg');" />
														</a>
			</span>
		</span>
	</li>
		<li class="sigProThumb">
		<span class="sigProLinkOuterWrapper">
			<span class="sigProLinkWrapper">
				<a href="/images//testy/2016/161122/estelon-yb//2016-11-23-TST-Estelon-YB-12.JPG" class="sigProLink fancybox-button" style="width:200px;height:160px;" rel="fancybox-button[gallery754eb3c4d7]" title="" data-fresco-caption="" target="_blank">
										<img class="sigProImg" src="/plugins/content/jw_sigpro/jw_sigpro/includes/images/transparent.gif" alt="Click to enlarge image 2016-11-23-TST-Estelon-YB-12.JPG" title="Click to enlarge image 2016-11-23-TST-Estelon-YB-12.JPG" style="width:200px;height:160px;background-image:url('/cache/jw_sigpro/jwsigpro_cache_754eb3c4d7_2016-11-23-tst-estelon-yb-12.jpg');" />
														</a>
			</span>
		</span>
	</li>
		<li class="sigProThumb">
		<span class="sigProLinkOuterWrapper">
			<span class="sigProLinkWrapper">
				<a href="/images//testy/2016/161122/estelon-yb//2016-11-23-TST-Estelon-YB-13.JPG" class="sigProLink fancybox-button" style="width:200px;height:160px;" rel="fancybox-button[gallery754eb3c4d7]" title="" data-fresco-caption="" target="_blank">
										<img class="sigProImg" src="/plugins/content/jw_sigpro/jw_sigpro/includes/images/transparent.gif" alt="Click to enlarge image 2016-11-23-TST-Estelon-YB-13.JPG" title="Click to enlarge image 2016-11-23-TST-Estelon-YB-13.JPG" style="width:200px;height:160px;background-image:url('/cache/jw_sigpro/jwsigpro_cache_754eb3c4d7_2016-11-23-tst-estelon-yb-13.jpg');" />
														</a>
			</span>
		</span>
	</li>
		<li class="sigProThumb">
		<span class="sigProLinkOuterWrapper">
			<span class="sigProLinkWrapper">
				<a href="/images//testy/2016/161122/estelon-yb//2016-11-23-TST-Estelon-YB-14.JPG" class="sigProLink fancybox-button" style="width:200px;height:160px;" rel="fancybox-button[gallery754eb3c4d7]" title="" data-fresco-caption="" target="_blank">
										<img class="sigProImg" src="/plugins/content/jw_sigpro/jw_sigpro/includes/images/transparent.gif" alt="Click to enlarge image 2016-11-23-TST-Estelon-YB-14.JPG" title="Click to enlarge image 2016-11-23-TST-Estelon-YB-14.JPG" style="width:200px;height:160px;background-image:url('/cache/jw_sigpro/jwsigpro_cache_754eb3c4d7_2016-11-23-tst-estelon-yb-14.jpg');" />
														</a>
			</span>
		</span>
	</li>
		<li class="sigProThumb">
		<span class="sigProLinkOuterWrapper">
			<span class="sigProLinkWrapper">
				<a href="/images//testy/2016/161122/estelon-yb//2016-11-23-TST-Estelon-YB-15.JPG" class="sigProLink fancybox-button" style="width:200px;height:160px;" rel="fancybox-button[gallery754eb3c4d7]" title="" data-fresco-caption="" target="_blank">
										<img class="sigProImg" src="/plugins/content/jw_sigpro/jw_sigpro/includes/images/transparent.gif" alt="Click to enlarge image 2016-11-23-TST-Estelon-YB-15.JPG" title="Click to enlarge image 2016-11-23-TST-Estelon-YB-15.JPG" style="width:200px;height:160px;background-image:url('/cache/jw_sigpro/jwsigpro_cache_754eb3c4d7_2016-11-23-tst-estelon-yb-15.jpg');" />
														</a>
			</span>
		</span>
	</li>
		<li class="sigProThumb">
		<span class="sigProLinkOuterWrapper">
			<span class="sigProLinkWrapper">
				<a href="/images//testy/2016/161122/estelon-yb//2016-11-23-TST-Estelon-YB-16.JPG" class="sigProLink fancybox-button" style="width:200px;height:160px;" rel="fancybox-button[gallery754eb3c4d7]" title="" data-fresco-caption="" target="_blank">
										<img class="sigProImg" src="/plugins/content/jw_sigpro/jw_sigpro/includes/images/transparent.gif" alt="Click to enlarge image 2016-11-23-TST-Estelon-YB-16.JPG" title="Click to enlarge image 2016-11-23-TST-Estelon-YB-16.JPG" style="width:200px;height:160px;background-image:url('/cache/jw_sigpro/jwsigpro_cache_754eb3c4d7_2016-11-23-tst-estelon-yb-16.jpg');" />
														</a>
			</span>
		</span>
	</li>
		<li class="sigProThumb">
		<span class="sigProLinkOuterWrapper">
			<span class="sigProLinkWrapper">
				<a href="/images//testy/2016/161122/estelon-yb//2016-11-23-TST-Estelon-YB-17.JPG" class="sigProLink fancybox-button" style="width:200px;height:160px;" rel="fancybox-button[gallery754eb3c4d7]" title="" data-fresco-caption="" target="_blank">
										<img class="sigProImg" src="/plugins/content/jw_sigpro/jw_sigpro/includes/images/transparent.gif" alt="Click to enlarge image 2016-11-23-TST-Estelon-YB-17.JPG" title="Click to enlarge image 2016-11-23-TST-Estelon-YB-17.JPG" style="width:200px;height:160px;background-image:url('/cache/jw_sigpro/jwsigpro_cache_754eb3c4d7_2016-11-23-tst-estelon-yb-17.jpg');" />
														</a>
			</span>
		</span>
	</li>
		<li class="sigProThumb">
		<span class="sigProLinkOuterWrapper">
			<span class="sigProLinkWrapper">
				<a href="/images//testy/2016/161122/estelon-yb//2016-11-23-TST-Estelon-YB-18.JPG" class="sigProLink fancybox-button" style="width:200px;height:160px;" rel="fancybox-button[gallery754eb3c4d7]" title="" data-fresco-caption="" target="_blank">
										<img class="sigProImg" src="/plugins/content/jw_sigpro/jw_sigpro/includes/images/transparent.gif" alt="Click to enlarge image 2016-11-23-TST-Estelon-YB-18.JPG" title="Click to enlarge image 2016-11-23-TST-Estelon-YB-18.JPG" style="width:200px;height:160px;background-image:url('/cache/jw_sigpro/jwsigpro_cache_754eb3c4d7_2016-11-23-tst-estelon-yb-18.jpg');" />
														</a>
			</span>
		</span>
	</li>
		<li class="sigProThumb">
		<span class="sigProLinkOuterWrapper">
			<span class="sigProLinkWrapper">
				<a href="/images//testy/2016/161122/estelon-yb//2016-11-23-TST-Estelon-YB-19.JPG" class="sigProLink fancybox-button" style="width:200px;height:160px;" rel="fancybox-button[gallery754eb3c4d7]" title="" data-fresco-caption="" target="_blank">
										<img class="sigProImg" src="/plugins/content/jw_sigpro/jw_sigpro/includes/images/transparent.gif" alt="Click to enlarge image 2016-11-23-TST-Estelon-YB-19.JPG" title="Click to enlarge image 2016-11-23-TST-Estelon-YB-19.JPG" style="width:200px;height:160px;background-image:url('/cache/jw_sigpro/jwsigpro_cache_754eb3c4d7_2016-11-23-tst-estelon-yb-19.jpg');" />
														</a>
			</span>
		</span>
	</li>
		<li class="sigProThumb">
		<span class="sigProLinkOuterWrapper">
			<span class="sigProLinkWrapper">
				<a href="/images//testy/2016/161122/estelon-yb//2016-11-23-TST-Estelon-YB-20.JPG" class="sigProLink fancybox-button" style="width:200px;height:160px;" rel="fancybox-button[gallery754eb3c4d7]" title="" data-fresco-caption="" target="_blank">
										<img class="sigProImg" src="/plugins/content/jw_sigpro/jw_sigpro/includes/images/transparent.gif" alt="Click to enlarge image 2016-11-23-TST-Estelon-YB-20.JPG" title="Click to enlarge image 2016-11-23-TST-Estelon-YB-20.JPG" style="width:200px;height:160px;background-image:url('/cache/jw_sigpro/jwsigpro_cache_754eb3c4d7_2016-11-23-tst-estelon-yb-20.jpg');" />
														</a>
			</span>
		</span>
	</li>
		<li class="sigProThumb">
		<span class="sigProLinkOuterWrapper">
			<span class="sigProLinkWrapper">
				<a href="/images//testy/2016/161122/estelon-yb//2016-11-23-TST-Estelon-YB-22.JPG" class="sigProLink fancybox-button" style="width:200px;height:160px;" rel="fancybox-button[gallery754eb3c4d7]" title="" data-fresco-caption="" target="_blank">
										<img class="sigProImg" src="/plugins/content/jw_sigpro/jw_sigpro/includes/images/transparent.gif" alt="Click to enlarge image 2016-11-23-TST-Estelon-YB-22.JPG" title="Click to enlarge image 2016-11-23-TST-Estelon-YB-22.JPG" style="width:200px;height:160px;background-image:url('/cache/jw_sigpro/jwsigpro_cache_754eb3c4d7_2016-11-23-tst-estelon-yb-22.jpg');" />
														</a>
			</span>
		</span>
	</li>
		<li class="sigProThumb">
		<span class="sigProLinkOuterWrapper">
			<span class="sigProLinkWrapper">
				<a href="/images//testy/2016/161122/estelon-yb//2016-11-23-TST-Estelon-YB-23.JPG" class="sigProLink fancybox-button" style="width:200px;height:160px;" rel="fancybox-button[gallery754eb3c4d7]" title="" data-fresco-caption="" target="_blank">
										<img class="sigProImg" src="/plugins/content/jw_sigpro/jw_sigpro/includes/images/transparent.gif" alt="Click to enlarge image 2016-11-23-TST-Estelon-YB-23.JPG" title="Click to enlarge image 2016-11-23-TST-Estelon-YB-23.JPG" style="width:200px;height:160px;background-image:url('/cache/jw_sigpro/jwsigpro_cache_754eb3c4d7_2016-11-23-tst-estelon-yb-23.jpg');" />
														</a>
			</span>
		</span>
	</li>
		<li class="sigProThumb">
		<span class="sigProLinkOuterWrapper">
			<span class="sigProLinkWrapper">
				<a href="/images//testy/2016/161122/estelon-yb//2016-11-23-TST-Estelon-YB-24.JPG" class="sigProLink fancybox-button" style="width:200px;height:160px;" rel="fancybox-button[gallery754eb3c4d7]" title="" data-fresco-caption="" target="_blank">
										<img class="sigProImg" src="/plugins/content/jw_sigpro/jw_sigpro/includes/images/transparent.gif" alt="Click to enlarge image 2016-11-23-TST-Estelon-YB-24.JPG" title="Click to enlarge image 2016-11-23-TST-Estelon-YB-24.JPG" style="width:200px;height:160px;background-image:url('/cache/jw_sigpro/jwsigpro_cache_754eb3c4d7_2016-11-23-tst-estelon-yb-24.jpg');" />
														</a>
			</span>
		</span>
	</li>
		<li class="sigProThumb">
		<span class="sigProLinkOuterWrapper">
			<span class="sigProLinkWrapper">
				<a href="/images//testy/2016/161122/estelon-yb//2016-11-23-TST-Estelon-YB-25.JPG" class="sigProLink fancybox-button" style="width:200px;height:160px;" rel="fancybox-button[gallery754eb3c4d7]" title="" data-fresco-caption="" target="_blank">
										<img class="sigProImg" src="/plugins/content/jw_sigpro/jw_sigpro/includes/images/transparent.gif" alt="Click to enlarge image 2016-11-23-TST-Estelon-YB-25.JPG" title="Click to enlarge image 2016-11-23-TST-Estelon-YB-25.JPG" style="width:200px;height:160px;background-image:url('/cache/jw_sigpro/jwsigpro_cache_754eb3c4d7_2016-11-23-tst-estelon-yb-25.jpg');" />
														</a>
			</span>
		</span>
	</li>
		<li class="sigProThumb">
		<span class="sigProLinkOuterWrapper">
			<span class="sigProLinkWrapper">
				<a href="/images//testy/2016/161122/estelon-yb//2016-11-23-TST-Estelon-YB-26.JPG" class="sigProLink fancybox-button" style="width:200px;height:160px;" rel="fancybox-button[gallery754eb3c4d7]" title="" data-fresco-caption="" target="_blank">
										<img class="sigProImg" src="/plugins/content/jw_sigpro/jw_sigpro/includes/images/transparent.gif" alt="Click to enlarge image 2016-11-23-TST-Estelon-YB-26.JPG" title="Click to enlarge image 2016-11-23-TST-Estelon-YB-26.JPG" style="width:200px;height:160px;background-image:url('/cache/jw_sigpro/jwsigpro_cache_754eb3c4d7_2016-11-23-tst-estelon-yb-26.jpg');" />
														</a>
			</span>
		</span>
	</li>
		<li class="sigProThumb">
		<span class="sigProLinkOuterWrapper">
			<span class="sigProLinkWrapper">
				<a href="/images//testy/2016/161122/estelon-yb//2016-11-23-TST-Estelon-YB-m1.png" class="sigProLink fancybox-button" style="width:200px;height:160px;" rel="fancybox-button[gallery754eb3c4d7]" title="" data-fresco-caption="" target="_blank">
										<img class="sigProImg" src="/plugins/content/jw_sigpro/jw_sigpro/includes/images/transparent.gif" alt="Click to enlarge image 2016-11-23-TST-Estelon-YB-m1.png" title="Click to enlarge image 2016-11-23-TST-Estelon-YB-m1.png" style="width:200px;height:160px;background-image:url('/cache/jw_sigpro/jwsigpro_cache_754eb3c4d7_2016-11-23-tst-estelon-yb-m1.jpg');" />
														</a>
			</span>
		</span>
	</li>
		<li class="sigProThumb">
		<span class="sigProLinkOuterWrapper">
			<span class="sigProLinkWrapper">
				<a href="/images//testy/2016/161122/estelon-yb//2016-11-23-TST-Estelon-YB-m1a.png" class="sigProLink fancybox-button" style="width:200px;height:160px;" rel="fancybox-button[gallery754eb3c4d7]" title="" data-fresco-caption="" target="_blank">
										<img class="sigProImg" src="/plugins/content/jw_sigpro/jw_sigpro/includes/images/transparent.gif" alt="Click to enlarge image 2016-11-23-TST-Estelon-YB-m1a.png" title="Click to enlarge image 2016-11-23-TST-Estelon-YB-m1a.png" style="width:200px;height:160px;background-image:url('/cache/jw_sigpro/jwsigpro_cache_754eb3c4d7_2016-11-23-tst-estelon-yb-m1a.jpg');" />
														</a>
			</span>
		</span>
	</li>
		<li class="sigProThumb">
		<span class="sigProLinkOuterWrapper">
			<span class="sigProLinkWrapper">
				<a href="/images//testy/2016/161122/estelon-yb//2016-11-23-TST-Estelon-YB-m2.png" class="sigProLink fancybox-button" style="width:200px;height:160px;" rel="fancybox-button[gallery754eb3c4d7]" title="" data-fresco-caption="" target="_blank">
										<img class="sigProImg" src="/plugins/content/jw_sigpro/jw_sigpro/includes/images/transparent.gif" alt="Click to enlarge image 2016-11-23-TST-Estelon-YB-m2.png" title="Click to enlarge image 2016-11-23-TST-Estelon-YB-m2.png" style="width:200px;height:160px;background-image:url('/cache/jw_sigpro/jwsigpro_cache_754eb3c4d7_2016-11-23-tst-estelon-yb-m2.jpg');" />
														</a>
			</span>
		</span>
	</li>
		<li class="sigProClear">&nbsp;</li>
</ul>


<div class="sigProPrintMessage">
	View the embedded image gallery online at:
	<br />
	<a title="Estelon YB" href="http://www.hifi-voice.com/testy-a-recenze/reprosoustavy-podlahove/1130-estelon-yb#sigProId754eb3c4d7">http://www.hifi-voice.com/testy-a-recenze/reprosoustavy-podlahove/1130-estelon-yb#sigProId754eb3c4d7</a>
</div>

<!-- JoomlaWorks "Simple Image Gallery Pro" Plugin (v3.1.0) ends here -->

</p>
<p>--- --- --- --- ---</p>
<p><strong>KLADY</strong></p>
<p>+ krásný design i povrchové zpracování</p>
<p>+ velký, energický zvuk ze "skladných" rozměrů</p>
<p>+ dynamika</p>
<p>+ absolutní transparentnost</p>
<p>+ rozlišení</p>
<p><strong>ZÁPORY</strong></p>
<p>- budete potřebovat nekompromisní a hlavně stabilní systém od zdroje po zesilovač</p>
<p>--- --- --- --- ---</p>
<p><strong>PRODÁVÁ:</strong> Tykon | <a href="http://www.tykon.cz">www.tykon.cz</a>&nbsp;</p><div class="fastsocialshare_container"><div class="fastsocialshare-share-fbl button_count">						<div id="fb-root"></div>
						<script>
						var loadAsyncDeferredFacebook = function() {
							(function(d, s, id) {
							  var js, fjs = d.getElementsByTagName(s)[0];
							  if (d.getElementById(id)) return;
							  js = d.createElement(s); js.id = id;
							  js.src = "//connect.facebook.net/cs_CZ/sdk.js#xfbml=1&version=v2.5";
							  fjs.parentNode.insertBefore(js, fjs);
							}(document, 'script', 'facebook-jssdk'));
						}

				  		if (window.addEventListener)
							window.addEventListener("load", loadAsyncDeferredFacebook, false);
						else if (window.attachEvent)
							window.attachEvent("onload", loadAsyncDeferredFacebook);
						else
					  		window.onload = loadAsyncDeferredFacebook;
						</script>
				<div class="fb-like"
					data-href="http://www.hifi-voice.com/testy-a-recenze/reprosoustavy-podlahove/1130-estelon-yb"
					data-layout="button_count"
                	data-width="100"
					data-action="like"
					data-show-faces="true"
					data-share="false">
				</div></div>						<div id="fbshare_container" class="fastsocialshare-share-fbsh">
    					<a style="text-decoration:none; border-radius: 2px; padding:2px 5px; font-size:14px; background-color:#3B5998; color:#FFFFFF !important;" onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.hifi-voice.com/testy-a-recenze/reprosoustavy-podlahove/1130-estelon-yb','fbshare','width=480,height=100')" href="javascript:void(0)"><span style="text-decoration:none; font-weight:bold; font-size:14px;margin-right:4px;">f</span>Sdílet</a>
    					
						</div>						<div class="fastsocialshare-share-tw">
						<a href="https://twitter.com/share" class="twitter-share-button"  data-text="Estelon YB" data-count="horizontal" data-via="hifivoicecz" data-url="http://www.hifi-voice.com/testy-a-recenze/reprosoustavy-podlahove/1130-estelon-yb" data-lang="cs">Tweet</a>
						</div>
						<script>
							var loadAsyncDeferredTwitter =  function() {
	            						var d = document;
	            						var s = 'script';
	            						var id = 'twitter-wjs';
					            		var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){
						        		js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}
					        		}
						
							if (window.addEventListener)
								window.addEventListener("load", loadAsyncDeferredTwitter, false);
							else if (window.attachEvent)
								window.attachEvent("onload", loadAsyncDeferredTwitter);
							else
								window.onload = loadAsyncDeferredTwitter;
						</script>						<div class="fastsocialshare-share-gone">
						<script type="text/javascript">
							 window.___gcfg = {
						        lang: 'cs'
						      };
							var loadAsyncDeferredGooglePlus =  function() {
								var po = document.createElement('script'); 
								po.type = 'text/javascript'; 
								po.async = true;
								po.src = 'https://apis.google.com/js/plusone.js';
								po.innerHTML =  {lang: 'cs'};
								var s = document.getElementsByTagName('script')[0]; 
								s.parentNode.insertBefore(po, s);
							};
			
							 if (window.addEventListener)
							  window.addEventListener("load", loadAsyncDeferredGooglePlus, false);
							else if (window.attachEvent)
							  window.attachEvent("onload", loadAsyncDeferredGooglePlus);
							else
							  window.onload = loadAsyncDeferredGooglePlus;
						</script>
						<g:plusone annotation='bubble' size="medium" href='http://www.hifi-voice.com/testy-a-recenze/reprosoustavy-podlahove/1130-estelon-yb'></g:plusone>
						
						</div>						<div class="fastsocialshare-share-pinterest">
						<a href="//www.pinterest.com/pin/create/button/" data-pin-do="buttonBookmark"  data-pin-color="red"><img src="//assets.pinterest.com/images/pidgets/pinit_fg_en_rect_red_20.png" /></a>
						<script type="text/javascript">
							(function (w, d, load) {
							 var script, 
							 first = d.getElementsByTagName('SCRIPT')[0],  
							 n = load.length, 
							 i = 0,
							 go = function () {
							   for (i = 0; i < n; i = i + 1) {
							     script = d.createElement('SCRIPT');
							     script.type = 'text/javascript';
							     script.async = true;
							     script.src = load[i];
							     first.parentNode.insertBefore(script, first);
							   }
							 }
							 if (w.attachEvent) {
							   w.attachEvent('onload', go);
							 } else {
							   w.addEventListener('load', go, false);
							 }
							}(window, document, 
							 ['//assets.pinterest.com/js/pinit.js']
							));    
							</script>
						</div><div class="fastsocialshare_clearer"></div></div>
<!-- DISQUS comments block -->
<div class="jwDisqusForm">
	
			<div id="disqus_thread"></div>
			<script type="text/javascript">
				//<![CDATA[
				var disqus_shortname = 'hifivoicecom';
				var disqus_url = 'http://www.hifi-voice.com/testy-a-recenze/reprosoustavy-podlahove/1130-estelon-yb';
				var disqus_identifier = '04238152b0_id1130';
				var disqus_developer = '0';
				var disqus_config = function(){
					this.language = 'cs';
				};
				(function() {
					var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
					dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
					(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
				})();
				//]]>
			</script>
			<noscript>
				<a href="https://hifivoicecom.disqus.com/?url=ref">View the discussion thread.</a>
			</noscript>
				<div id="jwDisqusFormFooter">
		<a target="_blank" href="http://disqus.com" class="dsq-brlink">
			blog comments powered by <span class="logo-disqus">DISQUS</span>
		</a>
		<a id="jwDisqusBackToTop" href="#startOfPage">
			Zpět nahoru		</a>
		<div class="clr"></div>
	</div>
</div>

<div class="clr"></div>


<!-- JoomlaWorks "Disqus Comments (for Joomla)" (v3.6.0) ends here -->
	</div>

	
							</div>

										</div>
						<div class="col">
							<div id="stripe-top-right">
										<div class="moduletable-more-author-articles">
							<h3>Další články autora</h3>
						<ul class="relateditems-more-author-articles">
<li>
	<a href="/testy-a-recenze/cd-prehravace-a-transporty/5-rega-saturn-r">
		19. říjen 2014 : 	    Rega Saturn-R        </a> 
		</br>
        </br>		
</li>
<li>
	<a href="/testy-a-recenze/da-prevodniky-dac/85-wadia-321">
		23. červen 2014 : 	    Wadia 321         </a> 
		</br>
        </br>		
</li>
<li>
	<a href="/testy-a-recenze/da-prevodniky-dac/65-kingrex-uc192">
		5. březen 2011 : 	    KingRex UC192        </a> 
		</br>
        </br>		
</li>
<li>
	<a href="/testy-a-recenze/zesilovace-integrovane/225-denon-pma-710ae">
		14. prosinec 2011 : 	    Denon PMA-710AE        </a> 
		</br>
        </br>		
</li>
<li>
	<a href="/testy-a-recenze/reprosoustavy-regalove/398-definitive-technology-incline">
		9. červen 2014 : 	    Definitive Technology Incline        </a> 
		</br>
        </br>		
</li>
</ul>		</div>
			<div class="moduletable-stripe-top-right">
						

<div class="custom-stripe-top-right"  >
	<p><a href="http://www.epaudio.cz" target="_blank" title="E.P. Audio - dovozce McIntosh a Sonus faber"><img src="/images/banners/200-300-mcintosh.jpg" alt="200 300 mcintosh" /></a><br /><!--<![endif]--></p>
<p><a href="http://www.p-m-c.cz" target="_blank" title="reprosoustavy PMC"><img src="/images/banners/200-200-pmc.png" alt="200 200 pmc" width="200" height="200" /></a></p>
<p><a href="http://www.normaaudio.cz/" target="_blank" title="zesilovače a přehrávače Norma Audio"><img src="/images/banners/200-200-normaaudio.jpg" alt="200 200 normaaudio" /></a></p>
<p><a href="http://www.studiospalicek.cz/" target="_blank" title="Studio Špalíček"><img src="/images/banners/200-200-studio-spalicek.jpg" alt="200 200 studio spalicek" /></a></p>
<p><a href="http://www.rpaudio.cz/" target="_blank" title="RP Audio"><img src="/images/banners/200-200-rpaudio.gif" alt="200 200 rpaudio" /></a></p>
<p><a href="http://www.empetria.cz/" target="_blank" title="Audio-Technica AT-LP5"><img src="/images/banners/200-200-empetria.jpg" alt="200 200 empetria" /></a></p>
<p><a href="http://www.oppodigital.cz/" target="_blank" title="OPPO Digital"><img src="/images/banners/200-100-wdq.jpg" alt="200 100 wdq" /></a></p>
<p><a href="http://www.rodel-audio.cz/" target="_blank" title="RODEL Audio"><img src="/images/banners/200-100-rodel.gif" alt="200 100 rodel" /></a></p></div>
		</div>
			<div class="moduletable-actual-setup">
							<h3>AKTUÁLNÍ REDAKČNÍ SESTAVY</h3>
						

<div class="custom-actual-setup"  >
	<p><strong>ZESILOVAČE:</strong></p>
<p><a href="/./testy-a-recenze/19-zesilovace-integrovane/198-naim-nait-xs" target="_blank" title="Naim Nait XS">Naim Nait XS</a><br />Naim NAP250 <span style="font-size: 8pt;">(bi-amp)</span><br />Naim FlatCap XS<br /><a href="/./testy-a-recenze/zesilovace-integrovane/277-norma-audio-revo-ipa-70b" target="_blank" title="Norma Revo IPA-70B">Norma Revo IPA-70B</a><br /><a href="/./testy-a-recenze/19-zesilovace-integrovane/271-cambridge-cxa80" target="_blank" title="Cambridge CXA80">Cambridge CXA80</a></p>
<p><strong>ZDROJE SIGNÁLU:</strong></p>
<p><a href="/./testy-a-recenze/sacd-prehravace-a-transporty/1128-oppo-bdp-105d" target="_blank" title="OPPO BDP-105D">OPPO BDP-105D</a><br /><a href="/./testy-a-recenze/26-d-a-prevodniky/76-asus-xonar-essence-one-muses" target="_blank" title="ASUS Xonar Essence One MUSES">ASUS Xonar Essence One MUSES</a> MKII<br /><a href="/./testy-a-recenze/26-d-a-prevodniky/98-apogee-groove" target="_blank" title="Apogee Groove">Apogee Groove</a><br /><a href="/./testy-a-recenze/22-cd-prehravace-a-transporty/1-cambridge-cxc" target="_blank" title="Cambridge CXC">Cambridge CXC</a><br /><a href="/./testy-a-recenze/prehravace-pro-domaci-kino/798-the-little-black-box-v2" target="_blank" title="The Little Black Box v2">The Little Black Box v2</a><br /><a href="/./testy-a-recenze/prehravace-pro-domaci-kino/800-cood-e-tv" target="_blank" title="COOD-E TV">COOD-E TV</a></p>
<p><strong>REPROSOUSTAVY:</strong></p>
<p><a href="/./testy-a-recenze/reprosoustavy-regalove/347-harbeth-monitor-30-domestic" target="_blank" title="Harbeth Monitor 30">Harbeth Monitor 30</a><br /><a href="/./testy-a-recenze/31-reprosoustavy-regalove/417-xavian-perla" target="_blank" title="Xavian Perla">Xavian Perla</a><br /><a href="/./testy-a-recenze/reprosoustavy-regalove/1039-xavian-premio" target="_blank" title="Xavian Premio">Xavian Premio</a></p>
<p><strong>ANALOG:</strong></p>
<p><a href="/./testy-a-recenze/29-gramofony-a-analog/128-vpi-scout" target="_blank" title="VPI Scout">VPI Scout</a><br /><a href="/./testy-a-recenze/29-gramofony-a-analog/132-pro-ject-elemental" target="_blank" title="Pro-Ject Elemental">Pro-Ject Elemental</a><br />Naim Stageline<br /><a href="/./testy-a-recenze/30-phono-predzesilovace/334-pro-ject-phono-box" target="_blank" title="Pro-Ject Phono Box">Pro-Ject Phono Box</a></p>
<p><strong>KABELY:</strong></p>
<p><a href="/./testy-a-recenze/kabely-reproduktorove/710-zensati-authentica" target="_blank" title="ZenSati Authentica">ZenSati Authentica</a><br /><a href="/./testy-a-recenze/kabely-reproduktorove/708-telluriumq-silver" target="_blank" title="TelluriumQ Silver">TelluriumQ Silver</a> (repro)<br />TelluriumQ Black (RCA)<br />KrautWire Guru S (RCA)<br />KrautWire zakázkové stříbrné USB<br />KrautWire Guru Digital (RCA)<br />EagleCable Condor Blue (RCA)<br />AudioQuest Big Sur (RCA)<br />ProAc Response Black Signature (repro)<br />Vincent Premium (<a href="/./testy-a-recenze/kabely-signalove/692-cardas-parsec-xlr" target="_blank" title="XLR">XLR</a>)<br /><a href="/./testy-a-recenze/kabely-signalove/680-monster-cable-vs-profigold" target="_blank" title="Monster Cable">Monster Cable</a> M1000 (toslink)<br /><a href="/./testy-a-recenze/kabely-signalove/680-monster-cable-vs-profigold" target="_blank" title="Monster Cable">Monster Cable</a> M1000 (HDMI)<br />+ řada standardních low-cost kabelů</p>
<p><strong>SÍŤOVÉ FILTRY:</strong></p>
<p>IsoTek EVO3 Solus<br />IsoTek EVO3 Initium<br />zakázková rozvodnice<br />Xindak XF-1000ES</p>
<p><strong>SLUCHÁTKA:</strong></p>
<p><a href="/./testy-a-recenze/sluchatka/626-sennheiser-hd-26-pro" target="_blank" title="Sennheiser HD 26 Pro">Sennheiser HD 26 Pro</a><br /><a href="/./testy-a-recenze/sluchatka/586-sennheiser-ie-8" target="_blank" title="Sennheiser IE 8">Sennheiser IE 8</a><br /><a href="/./testy-a-recenze/sluchatka/621-koss-porta-pro-cz" target="_blank" title="Koss Porta Pro CZ">Koss Porta Pro CZ</a></p>
<p><strong>OSTATNÍ:<br /></strong></p>
<p>zakázkové stojany pod Harbeth<br />stojany Kudos S50<br />akustické prvky Sonitus Acoustic<br /><a href="/./testy-a-recenze/27-bezdratove-reproduktory/177-naim-mu-so" target="_blank" title="Naim Mu-so">Naim Mu-so</a><br />SIM2 CrystalCube</p>
<p><strong>MĚŘENÍ:</strong></p>
<p>ATB PC Pro pro Windows 7<br />NAD C370<br />Pioneer BDP-LX71<br />MCP CQ5620 (osciloskop)<br />CD generátor<br /><br /></p></div>
		</div>
			<div class="moduletable-stripe-top-right">
						

<div class="custom-stripe-top-right"  >
	<p><a href="http://www.basys.cz/" target="_blank" title="BOSE QC 35"><img src="/images/banners/200-300-basys-cs-subpage.jpg" alt="200 300 basys cs subpage" /></a></p>
<p>&nbsp;</p>
<p>		<div class="moduletable_nepravidelnik">
							<h4>ŠÉFREDAKTORŮV NEPRAVIDELNÍK</h4>
						<div class="newsflash_nepravidelnik">
			
	<h4 class="newsflash-title_nepravidelnik">
			Jak se hodnotí?		</h4>


	

<p>Recenze všeobecně (na hudbu, na jídlo, na filmy, na auta, na makeup nebo na hifi...) jsou většinou cílem uštěpačných poznámek ze strany těch, s jejichž názorem se neshodnou, to je ovšem v zásadě asi i v pořádku, jakkoliv snaha ventilovat svůj názor spíše konstruktivním, logicky formulovaným způsobem by zjevně byla ku prospěchu o něco více. Jinými slovy, vyjádřit svůj názor "že je to sračka" mohu i slušně, věcně a bez nutnosti okamžitě napadat.</p>


	<a class="readmore" href="/sefredaktoruv-nepravidelnik/1095-jak-se-hodnoti">Číst dál...</a>	</div>
		</div>
			<div class="moduletable">
						

<div class="custom"  >
	<p>&nbsp;</p>
<p><a href="/sefredaktoruv-nepravidelnik">Všechny nepravidelníky</a></p></div>
		</div>
	</p></div>
		</div>
	
							</div>
						</div>
					</div>
							</div>
							<div id="stripe-top" class="wrapper">
							<div class="moduletable-stripe-top">
						

<div class="custom-stripe-top"  >
	<p style="text-align: center;"><a href="http://www.xavian.cz/" target="_blank" title="XAVIAN - více než 20 let tradice výroby reprosoustavy"><img src="/images/banners/200-200-xavian.jpg" alt="200 200 xavian" /></a>&nbsp;<a href="http://www.soundstyle.cz/" target="_blank" title="Soundstyle - dovozce špičkové audio techniky"><img src="/images/banners/200-200-soundstyle.gif" alt="200 200 soundstyle" /></a>&nbsp;<a href="http://www.rotel.cz/" target="_blank" title="Eurostar Ostrava - Rotel série 14"><img src="/images/banners/200-200-eurostar.jpg" alt="200 200 eurostar" /></a>&nbsp;<a href="http://www.tykon.cz/" target="_blank" title="Tykon - dovozce Cambridge Audio a dalších značek"><img src="/images/banners/200-200-tykon.jpg" alt="200 200 tykon" /></a>&nbsp;<a href="http://www.perfectsoundgroup.cz/" target="_blank" title="Perfect Sound Group - oficiální dovozce značky Nordost"><img src="/images/banners/200-200-psg.gif" alt="200 200 psg" /></a></p></div>
		</div>
	
				</div>
													<div id="stripe-bottom" class="wrapper">
							<div class="moduletable-stripe-bottom">
						

<div class="custom-stripe-bottom"  >
	<p style="text-align: center;"><a href="http://www.hifiguide.cz/" target="_blank" title="HIFI GUIDE - dovozce audio elektroniky"><img src="/images/banners/200-200-hifiguide.jpg" alt="200 200 hifiguide" /></a>&nbsp;<a href="http://www.cptpraha.cz/" target="_blank" title="CPT Praha - Klipsch, Jamo, Onkyo"><img src="/images/banners/200-200-cptpraha.jpg" alt="200 200 cptpraha" /></a>&nbsp;<a href="http://www.marantz-hifi.cz/cz/products/pages/productdetails.aspx?catid=hifi&amp;subcatid=amplifier&amp;productid=pm6006" target="_blank" title="Marantz Hi-Fi"><img src="/images/banners/200-200-basys.gif" alt="200 200 basys" width="200" height="200" /></a>&nbsp;<a href="http://www.naimstudio.cz/" target="_blank" title="Naim Studio"><img src="/images/banners/200-200-naimstudio.gif" alt="200 200 naimstudio" width="200" height="200" /></a>&nbsp;<a href="http://www.horn.eu" target="_blank"><img src="/images/banners/200-200-horn.gif" alt="200 200 horn" /></a></p>
<p style="text-align: center;"><a href="http://www.aq.cz/" target="_blank" title="AQ"><img src="/images/banners/200-200-aq.jpg" alt="200 200 aq" /></a>&nbsp;<a href="http://www.voice-audio.cz/" target="_blank" title="Voice Audio"><img src="/images/banners/200-200-voice.jpg" alt="200 200 voice" /></a>&nbsp;<a href="http://www.yamaha-hifi.cz/" target="_blank" title="Yamaha Hi-Fi"><img src="/images/banners/200-200-yamaha.jpg" alt="200 200 yamaha" /></a>&nbsp;<a href="http://www.htpshop.cz/" target="_blank" title="HTP Shop"><img src="/images/banners/200-200-horizontrading.gif" alt="200 200 horizontrading" /></a>&nbsp;<a href="http://www.kasaudio.cz/" target="_blank" title="Naim Mu-so Qb - bluetooth reproduktor"><img src="/images/banners/200-200-kasaudio.jpg" alt="200 200 kasaudio" /></a></p>
<p style="text-align: center;"><a href="http://www.elfton.cz/" target="_blank" title="Elfton"><img src="/images/banners/200-200-elfton.jpg" alt="200 200 elfton" /></a>&nbsp;<a href="http://www.marekaaudio.cz/" target="_blank" title="Mareka Audio - AVM a Vienna Acoustics"><img src="/images/banners/200-200-mareka-audio.gif" alt="200 200 mareka audio" /></a>&nbsp;<a href="http://www.ibd-czech.cz/" target="_blank" title="IBD Czech - Fischer &amp; Fischer"><img src="/images/banners/200-200-ibdczech.jpg" alt="200 200 ibdczech" /></a>&nbsp;<a href="http://www.walterkircher.com/" target="_blank" title="Walter Kircher - Vienna Physix"><img src="/images/banners/200-200-walter-kircher.jpg" alt="200 200 walter kircher" /></a>&nbsp;<a href="http://hifi4ce.eu/" target="_blank" title="HiFi 4CE Distribution - Hegel, YBA, Raidho"><img src="/images/banners/200-200-4ce-distribution.jpg" alt="200 200 4ce distribution" /></a></p></div>
		</div>
			<div class="moduletable-stripe-bottom-avs">
						

<div class="custom-stripe-bottom-avs"  >
	<p><a href="http://www.audio-video-show.cz/" target="_blank" title="výstava Audio Video Show Praha"><img src="/images/banners/1024-200-audio-video-show-praha.jpg" alt="1024 200 audio video show praha" style="display: block; margin-left: auto; margin-right: auto;" /></a></p></div>
		</div>
			<div class="moduletable">
							<h3>O čem píšeme</h3>
						<ul class="nav menu">
<li class="item-192"><a href="/testy-a-recenze/zesilovace-integrovane" ><img src="/images/ikona-integrovane-zesilovace.fw.png" alt="Zesilovače integrované" /><span class="image-title">Zesilovače integrované</span></a></li><li class="item-193"><a href="/testy-a-recenze/predzesilovace" ><img src="/images/ikona-predzesilovace.fw.png" alt="Předzesilovače" /><span class="image-title">Předzesilovače</span></a></li><li class="item-194"><a href="/testy-a-recenze/zesilovace-vykonove" ><img src="/images/ikona-vykonove-zesilovace.fw.png" alt="Zesilovače výkonové" /><span class="image-title">Zesilovače výkonové</span></a></li><li class="item-165 current"><a href="/testy-a-recenze/reprosoustavy-podlahove" ><img src="/images/ikona-reprosoustavy-podlahove.fw.png" alt="Reprosoustavy podlahové" /><span class="image-title">Reprosoustavy podlahové</span></a></li><li class="item-181"><a href="/testy-a-recenze/reprosoustavy-regalove" ><img src="/images/ikona-reprosoustavy-regalove.fw.png" alt="Reprosoustavy regálové" /><span class="image-title">Reprosoustavy regálové</span></a></li><li class="item-178"><a href="/testy-a-recenze/cd-prehravace-a-transporty" ><img src="/images/ikona-cd-prehravce.fw.png" alt="CD přehrávače a transporty" /><span class="image-title">CD přehrávače a transporty</span></a></li><li class="item-195"><a href="/testy-a-recenze/sacd-prehravace-a-transporty" ><img src="/images/ikona-cd-prehravce.fw.png" alt="SACD přehrávače a transporty" /><span class="image-title">SACD přehrávače a transporty</span></a></li><li class="item-179"><a href="/testy-a-recenze/da-prevodniky-dac" ><img src="/images/ikona-da-prevodniky.fw.png" alt="D/A převodníky" /><span class="image-title">D/A převodníky</span></a></li><li class="item-196"><a href="/testy-a-recenze/streamery" ><img src="/images/ikona-da-prevodniky.fw.png" alt="Streamery" /><span class="image-title">Streamery</span></a></li><li class="item-180"><a href="/testy-a-recenze/gramofony-a-analog" ><img src="/images/ikona-gramofony.fw.png" alt="Gramofony a analog" /><span class="image-title">Gramofony a analog</span></a></li><li class="item-197"><a href="/testy-a-recenze/phono-predzesilovace" ><img src="/images/ikona-phono.fw.png" alt="Phono předzesilovače" /><span class="image-title">Phono předzesilovače</span></a></li><li class="item-176"><a href="/testy-a-recenze/all-in-one-systemy" ><img src="/images/ikona-all-in-one.fw.png" alt="All-in-one systémy" /><span class="image-title">All-in-one systémy</span></a></li><li class="item-177"><a href="/testy-a-recenze/bezdratove-reproduktory" ><img src="/images/ikona-bluetooth.fw.png" alt="Bezdrátové reproduktory" /><span class="image-title">Bezdrátové reproduktory</span></a></li><li class="item-198"><a href="/testy-a-recenze/prenosne-audio" ><img src="/images/ikona-portable.fw.png" alt="Přenosné audio" /><span class="image-title">Přenosné audio</span></a></li><li class="item-200"><a href="/testy-a-recenze/sluchatka" ><img src="/images/ikona-sluchatka.fw.png" alt="Sluchátka" /><span class="image-title">Sluchátka</span></a></li><li class="item-201"><a href="/testy-a-recenze/kabely-signalove" ><img src="/images/ikona-kabely.fw.png" alt="Kabely signálové" /><span class="image-title">Kabely signálové</span></a></li><li class="item-202"><a href="/testy-a-recenze/kabely-reproduktorove" ><img src="/images/ikona-kabely.fw.png" alt="Kabely reproduktorové" /><span class="image-title">Kabely reproduktorové</span></a></li><li class="item-203"><a href="/testy-a-recenze/kabely-napajeci" ><img src="/images/ikona-kabely.fw.png" alt="Kabely napájecí" /><span class="image-title">Kabely napájecí</span></a></li><li class="item-199"><a href="/testy-a-recenze/subwoofery" ><img src="/images/ikona-subs.fw.png" alt="Subwoofery" /><span class="image-title">Subwoofery</span></a></li><li class="item-204"><a href="/testy-a-recenze/prislusenstvi-a-doplnky" ><img src="/images/ikona-ostatni.fw.png" alt="Příslušenství a doplňky" /><span class="image-title">Příslušenství a doplňky</span></a></li><li class="item-205"><a href="/testy-a-recenze/voodoo-a-esoterika" ><img src="/images/ikona-ostatni.fw.png" alt="Voodoo a esoterika" /><span class="image-title">Voodoo a esoterika</span></a></li><li class="item-206"><a href="/testy-a-recenze/zajimavosti" ><img src="/images/ikona-ostatni.fw.png" alt="Zajímavosti" /><span class="image-title">Zajímavosti</span></a></li><li class="item-207"><a href="/testy-a-recenze/tunery" ><img src="/images/ikona-da-prevodniky.fw.png" alt="Tunery" /><span class="image-title">Tunery</span></a></li><li class="item-175"><a href="/testy-a-recenze/av-receivery" ><img src="/images/ikona-avr.fw.png" alt="A/V receivery" /><span class="image-title">A/V receivery</span></a></li><li class="item-209"><a href="/testy-a-recenze/prehravace-pro-domaci-kino" ><img src="/images/ikona-cd-prehravce.fw.png" alt="Přehrávače pro domácí kino" /><span class="image-title">Přehrávače pro domácí kino</span></a></li><li class="item-210"><a href="/testy-a-recenze/sety-reprosoustav" ><img src="/images/ikona-sety-repro.fw.png" alt="Sety reprosoustav " /><span class="image-title">Sety reprosoustav </span></a></li><li class="item-211"><a href="/testy-a-recenze/televize-a-projektory" ><img src="/images/ikona-tv.fw.png" alt="Televize a projektory" /><span class="image-title">Televize a projektory</span></a></li><li class="item-212"><a href="/testy-a-recenze/ostatni-z-domaciho-kina" ><img src="/images/ikona-ostatni.fw.png" alt="Ostatní z domácího kina" /><span class="image-title">Ostatní z domácího kina</span></a></li><li class="item-214"><a href="/testy-a-recenze/hudba-a-nahravky" ><img src="/images/ikona-ostatni.fw.png" alt="Hudba a nahrávky" /><span class="image-title">Hudba a nahrávky</span></a></li><li class="item-276"><a href="/testy-a-recenze/filtrovat-podle-ceny-a-typu" ><img src="/images/filtr.png" alt="Filtrovat podle ceny a typu" /><span class="image-title">Filtrovat podle ceny a typu</span></a></li></ul>
		</div>
	
				</div>
			
							<div id="stripe-footer" class="wrapper">
							<div class="moduletable">
						

<div class="custom"  >
	<table style="width: 100%;">
<tbody>
<tr>
<td>		<div class="moduletable">
							<h3>NEJČTENĚJŠÍ</h3>
						<ul class="mostread">
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/stranka-nenalezena" itemprop="url">
			<span itemprop="name">
				Stránka nenalezena			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/testy-a-recenze/sacd-prehravace-a-transporty/43-pioneer-pd-d6mk2-k" itemprop="url">
			<span itemprop="name">
				Pioneer PD-D6MK2-K			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/testy-a-recenze/cd-prehravace-a-transporty/4-cambridge-audio-azur-851c" itemprop="url">
			<span itemprop="name">
				Cambridge Audio Azur 851C			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/testy-a-recenze/cd-prehravace-a-transporty/6-audio-research-reference-cd9" itemprop="url">
			<span itemprop="name">
				Audio Research Reference CD9			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/testy-a-recenze/cd-prehravace-a-transporty/1-cambridge-cxc" itemprop="url">
			<span itemprop="name">
				Cambridge CXC			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/testy-a-recenze/cd-prehravace-a-transporty/3-gryphon-mikado-signature" itemprop="url">
			<span itemprop="name">
				Gryphon Mikado Signature			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/testy-a-recenze/cd-prehravace-a-transporty/5-rega-saturn-r" itemprop="url">
			<span itemprop="name">
				Rega Saturn-R			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/testy-a-recenze/zesilovace-vykonove/293-myryad-mxa2150" itemprop="url">
			<span itemprop="name">
				Myryad MXA2150			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/testy-a-recenze/cd-prehravace-a-transporty/2-c-e-c-cd-5" itemprop="url">
			<span itemprop="name">
				C.E.C. CD 5			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/profily/osobnosti/911-mario-binner-audio-note" itemprop="url">
			<span itemprop="name">
				Mario Binner - Audio Note			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/testy-a-recenze/sluchatka/1042-audeze-lcd-4" itemprop="url">
			<span itemprop="name">
				Audeze LCD-4			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/testy-a-recenze/zesilovace-vykonove/296-xindak-pa-m" itemprop="url">
			<span itemprop="name">
				Xindak PA-M 			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/testy-a-recenze/zesilovace-vykonove/287-pass-labs-xa30-5" itemprop="url">
			<span itemprop="name">
				Pass Labs XA30.5			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/testy-a-recenze/zesilovace-vykonove/312-wadia-a315" itemprop="url">
			<span itemprop="name">
				Wadia a315			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/vsimli-jsme-si/1074-kompletni-mcintosh-a-sonus-faber" itemprop="url">
			<span itemprop="name">
				kompletní McIntosh a Sonus faber			</span>
		</a>
	</li>
</ul>
		</div>
	</td>
<td>		<div class="moduletable">
							<h3>NEJNOVĚJŠÍ</h3>
						<ul class="latestnews">
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/testy-a-recenze/reprosoustavy-regalove/1131-klipsch-r-15pm-turntable-pack" itemprop="url">
			<span itemprop="name">
				Klipsch R-15PM Turntable Pack			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/testy-a-recenze/reprosoustavy-podlahove/1130-estelon-yb" itemprop="url">
			<span itemprop="name">
				Estelon YB			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/profily/znacky/1129-cabasse-acoustic-center-praha" itemprop="url">
			<span itemprop="name">
				Cabasse Acoustic Center Praha			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/testy-a-recenze/sacd-prehravace-a-transporty/1128-oppo-bdp-105d" itemprop="url">
			<span itemprop="name">
				OPPO BDP-105D			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/testy-a-recenze/reprosoustavy-podlahove/1127-vienna-physix-diva-grandezza" itemprop="url">
			<span itemprop="name">
				Vienna Physix Diva grandezza			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/testy-a-recenze/zesilovace-integrovane/1125-hegel-h360" itemprop="url">
			<span itemprop="name">
				Hegel H360			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/testy-a-recenze/reprosoustavy-podlahove/1124-quad-esl-2912" itemprop="url">
			<span itemprop="name">
				QUAD ESL-2912			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/testy-a-recenze/zesilovace-integrovane/1099-yamaha-r-s202d" itemprop="url">
			<span itemprop="name">
				Yamaha R-S202D			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/testy-a-recenze/kabely-reproduktorove/1098-xavian-mondiale-ii" itemprop="url">
			<span itemprop="name">
				Xavian Mondiale II			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/testy-a-recenze/reprosoustavy-regalove/1097-scansonic-s5-active" itemprop="url">
			<span itemprop="name">
				Scansonic S5 Active			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/testy-a-recenze/reprosoustavy-podlahove/1096-vienna-acoustics-the-music" itemprop="url">
			<span itemprop="name">
				Vienna Acoustics The Music			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/sefredaktoruv-nepravidelnik/1095-jak-se-hodnoti" itemprop="url">
			<span itemprop="name">
				Jak se hodnotí?			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/testy-a-recenze/prislusenstvi-a-doplnky/1094-isotek-evo3-venus" itemprop="url">
			<span itemprop="name">
				IsoTek EVO3 Venus			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/testy-a-recenze/reprosoustavy-podlahove/1093-elfton-magion" itemprop="url">
			<span itemprop="name">
				Elfton Magion			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/testy-a-recenze/zesilovace-vykonove/1092-federmann-hqqf-55-507w-10p" itemprop="url">
			<span itemprop="name">
				Federmann HQQF-55-507W-10P			</span>
		</a>
	</li>
</ul>
		</div>
	</td>
<td>		<div class="moduletable">
							<h3>VŠIMLI JSME SI...</h3>
						<ul class="latestnews">
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/vsimli-jsme-si/1105-kef-bez-dratu" itemprop="url">
			<span itemprop="name">
				KEF bez drátů			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/vsimli-jsme-si/1104-elac-audio-alchemy" itemprop="url">
			<span itemprop="name">
				ELAC + Audio Alchemy			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/vsimli-jsme-si/1103-musical-fidelity-nuvista-600" itemprop="url">
			<span itemprop="name">
				Musical Fidelity NuVista 600			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/vsimli-jsme-si/1102-apogee-groove-se" itemprop="url">
			<span itemprop="name">
				Apogee Groove SE			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/vsimli-jsme-si/1101-octave-v110-se" itemprop="url">
			<span itemprop="name">
				Octave V110 SE			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/vsimli-jsme-si/1100-ciste-usb-napajeni" itemprop="url">
			<span itemprop="name">
				Čisté USB napájení			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/vsimli-jsme-si/1126-samsung-kraluje" itemprop="url">
			<span itemprop="name">
				Samsung kraluje			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/vsimli-jsme-si/1087-ber-sluchatkovy-zesilovac" itemprop="url">
			<span itemprop="name">
				über sluchátkový zesilovač			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/vsimli-jsme-si/1086-519-523-526-534-536" itemprop="url">
			<span itemprop="name">
				519 + 523 + 526 + 534 + 536			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/vsimli-jsme-si/1122-zemrel-leonard-cohen" itemprop="url">
			<span itemprop="name">
				zemřel Leonard Cohen			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/vsimli-jsme-si/1123-vikendove-vystavy" itemprop="url">
			<span itemprop="name">
				víkendové výstavy			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/vsimli-jsme-si/1085-bowers-wilkins-p9" itemprop="url">
			<span itemprop="name">
				Bowers&Wilkins P9			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/vsimli-jsme-si/1121-zemrel-zoltan-kocsis" itemprop="url">
			<span itemprop="name">
				zemřel Zoltán Kocsis			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/vsimli-jsme-si/1119-zemrel-josef-w-manger" itemprop="url">
			<span itemprop="name">
				zemřel Josef W. Manger			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/vsimli-jsme-si/1084-astell-kern-tidal" itemprop="url">
			<span itemprop="name">
				Astell&Kern = TIDAL			</span>
		</a>
	</li>
</ul>
		</div>
	</td>
<td>		<div class="moduletable">
							<h3>NADCHÁZEJÍCÍ UDÁLOSTI</h3>
						<div class='mod_events_latest_data'  id='mod_events_latest_133_data'><table class="mod_events_latest_table jevbootstrap" width="100%" border="0" cellspacing="0" cellpadding="0" align="center"><tr><td class="mod_events_latest_first" style="border-color:#ccc"><span class="icon-calendar"></span><span class="mod_events_latest_date">26 lis 2016</span>  <span class="icon-time"></span><span class="mod_events_latest_date">08:00PM</span> - <span class="mod_events_latest_date">10:00PM</span><br />
<span class="mod_events_latest_content"><a href="/nadchazejici-akce/detailudalosti/7/73/elton-john"  target="_top" >Elton John</a></span></td></tr>
<tr><td class="mod_events_latest" style="border-color:#ccc"><span class="icon-calendar"></span><span class="mod_events_latest_date">07 pro 2016</span>  <span class="icon-time"></span><span class="mod_events_latest_date">08:00PM</span> - <span class="mod_events_latest_date">10:00PM</span><br />
<span class="mod_events_latest_content"><a href="/nadchazejici-akce/detailudalosti/9/73/zaz"  target="_top" >ZAZ</a></span></td></tr>
<tr><td class="mod_events_latest" style="border-color:#ccc"><span class="icon-calendar"></span><span class="mod_events_latest_date">07 pro 2016</span>  <span class="icon-time"></span><span class="mod_events_latest_date">08:00PM</span> - <span class="mod_events_latest_date">10:00PM</span><br />
<span class="mod_events_latest_content"><a href="/nadchazejici-akce/detailudalosti/8/73/prazsky-vyber"  target="_top" >Pražský výběr</a></span></td></tr>
<tr><td class="mod_events_latest" style="border-color:#ccc"><span class="icon-calendar"></span><span class="mod_events_latest_date">22 led 2017</span>  <span class="icon-time"></span><span class="mod_events_latest_date">08:00PM</span> - <span class="mod_events_latest_date">11:59PM</span><br />
<span class="mod_events_latest_content"><a href="/nadchazejici-akce/detailudalosti/12/73/green-day"  target="_top" >Green Day</a></span></td></tr>
<tr><td class="mod_events_latest" style="border-color:#ccc"><span class="icon-calendar"></span><span class="mod_events_latest_date">31 bře 2017</span>  <span class="icon-time"></span><span class="mod_events_latest_date">10:00AM</span> - <span class="mod_events_latest_date">06:00PM</span><br />
<span class="mod_events_latest_content"><a href="/nadchazejici-akce/detailudalosti/1/73/audio-video-show-2017"  target="_top" >Audio Video Show 2017</a></span></td></tr>
<tr><td class="mod_events_latest" style="border-color:#ccc"><span class="icon-calendar"></span><span class="mod_events_latest_date">02 dub 2017</span>  <span class="icon-time"></span><span class="mod_events_latest_date">08:00PM</span> - <span class="mod_events_latest_date">11:59PM</span><br />
<span class="mod_events_latest_content"><a href="/nadchazejici-akce/detailudalosti/11/73/dave-matthews-tim-reynolds"  target="_top" >Dave Matthews + Tim Reynolds</a></span></td></tr>
<tr><td class="mod_events_latest" style="border-color:#ccc"><span class="icon-calendar"></span><span class="mod_events_latest_date">18 kvě 2017</span>  <span class="icon-time"></span><span class="mod_events_latest_date">10:00AM</span> - <span class="mod_events_latest_date">06:00PM</span><br />
<span class="mod_events_latest_content"><a href="/nadchazejici-akce/detailudalosti/10/73/high-end-mnichov-2017"  target="_top" >High End Mnichov 2017</a></span></td></tr>
</table>
</div>		</div>
	</td>
</tr>
</tbody>
</table></div>
		</div>
	
				</div>
										<div id="footer" class="wrapper">
							<div class="moduletable">
						

<div class="custom"  >
	<p style="text-align: center;"><strong>PARTNEŘI</strong></p>
<p style="text-align: center;"><a href="http://www.eurostar-ostrava.cz/" target="_blank"><img src="/images/partneri/eurostar.gif" alt="eurostar" /></a>&nbsp;<a href="http://www.xavian.cz/" target="_blank"><img src="/images/partneri/xavian.gif" alt="xavian" /></a>&nbsp;<a href="http://www.basys.cz" target="_blank"><img src="/images/partneri/basys.gif" alt="basys" /></a>&nbsp;<a href="http://www.audio-video-show.cz/" target="_blank"><img src="/images/partneri/avs.gif" alt="avs" /></a>&nbsp;<a href="http://www.soundstyle.cz/" target="_blank"><img src="/images/partneri/soundstyle.gif" alt="soundstyle" /></a>&nbsp;<a href="http://www.hifi-guide.cz/" target="_blank"><img src="/images/partneri/hifiguide.gif" alt="hifiguide" /></a>&nbsp;<a href="http://cz.horn.eu/" target="_blank"><img src="/images/partneri/horn.gif" alt="horn" /></a>&nbsp;<a href="http://www.yamaha-hifi.cz/" target="_blank"><img src="/images/partneri/yamaha.gif" alt="yamaha" /></a>&nbsp;<a href="http://www.aq.cz/" target="_blank"><img src="/images/partneri/aq.gif" alt="aq" /></a></p>
<p style="text-align: center;"><a href="http://www.kasaudio.cz/" target="_blank"><img src="/images/partneri/kasaudio.gif" alt="kasaudio" /></a>&nbsp;<a href="http://www.epaudio.cz/" target="_blank" title="E.P. Audio - McIntosh a Sonus faber"><img src="/images/partneri/epaudio.gif" alt="epaudio" /></a>&nbsp;<a href="http://www.naimstudio.cz/" target="_blank"><img src="/images/partneri/naimstudio.gif" alt="naimstudio" /></a>&nbsp;<a href="http://www.perfectsoundgroup.cz/" target="_blank"><img src="/images/partneri/psg.gif" alt="psg" /></a>&nbsp;<a href="http://www.rpaudio.cz/" target="_blank"><img src="/images/partneri/rpaudio.gif" alt="rpaudio" /></a>&nbsp;<a href="http://www.tykon.cz/" target="_blank"><img src="/images/partneri/tykon.gif" alt="tykon" /></a>&nbsp;<a href="http://www.voice-audio.cz/" target="_blank"><img src="/images/partneri/voice.gif" alt="voice" /></a>&nbsp;<a href="http://www.wdq.cz/" target="_blank"><img src="/images/partneri/wdq.gif" alt="wdq" /></a>&nbsp;<a href="http://www.cptpraha.cz/" target="_blank"><img src="/images/partneri/cpt.gif" alt="cpt" /></a></p></div>
		</div>
			<div class="moduletable">
						

<div class="custom"  >
	<p style="text-align: center;"><span style="font-size: 8pt;">ISSN 1804-347X | HOSTING <a href="http://afrodita.name/" target="_blank">Afrodita Hry Online</a> | Všechna práva vyhrazena © 2016 Daniel Březina - <strong>zákaz reprodukce obsahu bez předchozího písemného svolení</strong> | <a href="/component/jmap/sitemap" target="_blank" title="mapa webu">mapa webu</a><strong>&nbsp;</strong><br /></span></p></div>
		</div>
	
				</div>
					</div>
</body>
</html>