<!DOCTYPE html>
<html prefix="og: http://ogp.me/ns#" lang="cs-cz" >
	<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">
			<base href="http://www.hifi-voice.com/testy-a-recenze/sluchatka/1221-oppo-ha-2-se" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="keywords" content="hifi, voice, hi-fi, high, fidelity, end, high-end, high end, audio, stereo, zvuk, obraz, domácí kino, hudba, recenze, testy, review, video, zesilovač, streamer, dac, převodník, přehrávač, cd, dvd, lp, vinyl, gramofon, blu-ray, bluray, sluchátka, kabely, chytré bydlení, inteligentní bydlení" />
	<meta name="rights" content="Všechna práva vyhrazena © Daniel Březina 2008 - 2016" />
	<meta name="author" content="Daniel Březina" />
	<meta name="description" content="Online magazín o audio-video technice, domácím kině a chytrém bydlení." />
	<meta name="generator" content="Joomla! - Open Source Content Management" />
	<title>OPPO HA-2 SE - Hi-Fi Voice - recenze audio-video techniky a chytrého bydlení</title>
	<meta property="og:type" content="article" />
	<meta property="og:title" content="OPPO HA-2 SE - Hi-Fi Voice - recenze audio-video techniky a chytrého bydlení" />
	<meta property="og:url" content="http://www.hifi-voice.com/testy-a-recenze/sluchatka/1221-oppo-ha-2-se" />
	<meta property="og:site_name" content="Hi-Fi Voice - recenze audio video techniky" />
	<meta property="og:description" content="Online magazín o audio-video technice, domácím kině a chytrém bydlení." />
	<meta property="article:author" content="Daniel Březina" />
	<meta property="article:section" content="Sluchátka" />
	<link href="/templates/hi-fivoice2016/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="/media/k2/assets/css/k2.fonts.css?v2.7.1" rel="stylesheet" type="text/css" />
	<link href="/components/com_k2/css/k2.css?v2.7.1" rel="stylesheet" type="text/css" />
	<link href="/media/com_sl_keywordlinking/css/tooltipster.css" rel="stylesheet" type="text/css" />
	<link href="http://www.hifi-voice.com/plugins/content/fastsocialshare/style/style.css" rel="stylesheet" type="text/css" />
	<link href="/plugins/content/jw_sigpro/jw_sigpro/includes/js/jquery_fancybox/fancybox/jquery.fancybox.css?v=2.1.5" rel="stylesheet" type="text/css" />
	<link href="/plugins/content/jw_sigpro/jw_sigpro/includes/js/jquery_fancybox/fancybox/helpers/jquery.fancybox-buttons.css?v=2.1.5" rel="stylesheet" type="text/css" />
	<link href="/plugins/content/jw_sigpro/jw_sigpro/includes/js/jquery_fancybox/fancybox/helpers/jquery.fancybox-thumbs.css?v=2.1.5" rel="stylesheet" type="text/css" />
	<link href="/plugins/content/jw_sigpro/jw_sigpro/tmpl/Elegant/css/template.css" rel="stylesheet" type="text/css" media="screen" />
	<link href="/plugins/content/jw_sigpro/jw_sigpro/includes/css/print.css" rel="stylesheet" type="text/css" media="print" />
	<link href="/plugins/content/jw_disqus/jw_disqus/tmpl/css/template.css" rel="stylesheet" type="text/css" />
	<link href="/media/plg_system_eprivacy/css/ribbon.css" rel="stylesheet" type="text/css" />
	<link href="/media/com_jevents/css/bootstrap.css" rel="stylesheet" type="text/css" />
	<link href="/media/com_jevents/css/bootstrap-responsive.css" rel="stylesheet" type="text/css" />
	<link href="/modules/mod_universal_ajaxlivesearch/cache/122/43643fd191af351b21b551d2cb62900e.css" rel="stylesheet" type="text/css" />
	<style type="text/css">
.plg_system_eprivacy_module .plg_system_eprivacy_message {
border:1px solid #a9a900;
background-color:#ffffe1;
padding:5px;
}
.plg_system_eprivacy_module .plg_system_eprivacy_message button.plg_system_eprivacy_agreed {
color:#000;
background-color:#0f0;
}
.plg_system_eprivacy_module .plg_system_eprivacy_message button.plg_system_eprivacy_declined {
color:#fff;
background-color:#f00;
}
.plg_system_eprivacy_module div.plg_system_eprivacy_accepted,
.plg_system_eprivacy_module div.plg_system_eprivacy_declined {
overflow:hidden;
border: 1px solid #ccc;
color: #999;
vertical-align:middle;

padding:5px;
}
.plg_system_eprivacy_module div.plg_system_eprivacy_accepted button,

.plg_system_eprivacy_module div.plg_system_eprivacy_declined button {
float:right;
}.activebar-container {
background-color:#ffffe1;
border-bottom:1px solid #000000;
color:#000;
}
.activebar-container p {
margin:15px;
text-align:left;
}
.activebar-container button {
float:right;
clear:none;
margin:5px 10px;
padding:5px 10px;
}
.activebar-container button.decline {
color:#fff;
background-color:#f00;
}
.activebar-container button.accept {
color:#000;
background-color:#0f0;
}
.activebar-container ul.links,.activebar-container ul.links li {
display:block;
}
.activebar-container ul.links li {
margin:0 5px;
float:left;
clear:none;
}
#plg_system_eprivacy { width:0px;height:0px;clear:none; BEHAVIOR: url(#default#userdata); }

	</style>
	<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.8/jquery.min.js" type="text/javascript"></script>
	<script src="/plugins/system/jqueryeasy/jquerynoconflict.js" type="text/javascript"></script>
	<script src="/media/system/js/mootools-core.js" type="text/javascript"></script>
	<script src="/media/system/js/core.js" type="text/javascript"></script>
	<script src="/media/system/js/caption.js" type="text/javascript"></script>
	
	
	
	<script src="/media/k2/assets/js/k2.frontend.js?v2.7.1&amp;sitepath=/" type="text/javascript"></script>
	<script src="/plugins/content/jw_sigpro/jw_sigpro/includes/js/jquery_fancybox/fancybox/lib/jquery.mousewheel-3.0.6.pack.js" type="text/javascript"></script>
	<script src="/plugins/content/jw_sigpro/jw_sigpro/includes/js/jquery_fancybox/fancybox/jquery.fancybox.pack.js?v=2.1.5" type="text/javascript"></script>
	<script src="/plugins/content/jw_sigpro/jw_sigpro/includes/js/jquery_fancybox/fancybox/helpers/jquery.fancybox-buttons.js?v=2.1.5" type="text/javascript"></script>
	<script src="/plugins/content/jw_sigpro/jw_sigpro/includes/js/jquery_fancybox/fancybox/helpers/jquery.fancybox-thumbs.js?v=2.1.5" type="text/javascript"></script>
	<script src="/plugins/content/jw_sigpro/jw_sigpro/includes/js/behaviour.js" type="text/javascript"></script>
	<script src="/media/plg_system_eprivacy/js/jqclass.js" type="text/javascript"></script>
	<script src="/media/plg_system_eprivacy/js/jqurl.js" type="text/javascript"></script>
	<script src="/media/plg_system_eprivacy/js/jqeprivacy.js" type="text/javascript"></script>
	<script src="/modules/mod_universal_ajaxlivesearch/engine/localdojo.js" type="text/javascript"></script>
	<script src="/modules/mod_universal_ajaxlivesearch/cache/122/405046055a2a428e2435fa2c07de0850.js" type="text/javascript"></script>
	<script type="text/javascript">


		jQuery(function($) {
			$("a.fancybox-button").fancybox({
				//padding: 0,
				//fitToView	: false,
				helpers		: {
					title	: { type : 'inside' }, // options: over, inside, outside, float
					buttons	: {}
				},
				afterLoad : function() {
					this.title = '<b class="fancyboxCounter">Image ' + (this.index + 1) + ' of ' + this.group.length + '</b>' + (this.title ? this.title : '');
				}
			});
		});
	jQuery(window).on('load',  function() {
				new JCaption('img.caption');
			});
window.plg_system_eprivacy_options = {"displaytype":"ribbon","autoopen":true,"accepted":false,"policyurl":"","lawlink":"","version":"3.6.5","root":"http:\/\/www.hifi-voice.com\/"};
function fetchMoreLatestEvents(modid, direction)
{        
        jQuery.ajax({
                    type : 'POST',
                    dataType : 'json',
                    url : "http://hifi-voice.com/index.php?option=com_jevents&ttoption=com_jevents&typeaheadtask=gwejson&file=fetchlatestevents&path=module&folder=mod_jevents_latest&token=43def753d8d19b58c6c2232c37cc0473",
                    data : {'json':JSON.stringify({'modid':modid, 'direction':direction})},
                    contentType: "application/x-www-form-urlencoded; charset=utf-8",
                    scriptCharset: "utf-8"
            })                        
                .done(function( data ){                    
                    jQuery("#mod_events_latest_"+modid+"_data").replaceWith(data.html);
                    try {
                        document.getElementById("mod_events_latest_"+modid+"_data").parentNode.scrollIntoView({block: "start", behavior: "smooth"});
                    }
                    catch (e) {
                    }
                })
                .fail(function(x) {
        alert('fail '+x);
                });
}
	</script>
	<script type="text/javascript">
		(function() {
			Joomla.JText.load({"PLG_SYS_EPRIVACY_MESSAGE":"Tato str\u00e1nka vyu\u017e\u00edv\u00e1 soubory cookies pro identifikaci u\u017eivatel\u016f, navigaci a dal\u0161\u00ed nezbytn\u00e9 funkce, stejn\u011b jako pro sb\u011br anonymn\u00edch statistick\u00fdch dat o proch\u00e1zen\u00ed. Pou\u017e\u00edv\u00e1n\u00edm t\u00e9to str\u00e1nky souhlas\u00edte s um\u00edst\u011bn\u00edm tohoto typu soubor\u016f cookie do sv\u00e9ho po\u010d\u00edta\u010de. ","PLG_SYS_EPRIVACY_POLICYTEXT":"View Privacy Policy","PLG_SYS_EPRIVACY_LAWLINK_TEXT":"Prohl\u00e9dnout \u00fapln\u00e9 zn\u011bn\u00ed z\u00e1kona.","PLG_SYS_EPRIVACY_AGREE":"Souhlas\u00edm","PLG_SYS_EPRIVACY_DECLINE":"Nesouhlas\u00edm","PLG_SYS_EPRIVACY_CONFIRMUNACCEPT":"Performing this action will remove all cookies set by this website.  Third party cookies will no longer communicate to their parent sites, but cannot be removed by this website and must be removed by other means.\\\\n\\\\nAre you sure you want to disable and remove cookies?"});
		})();
	</script>
	<link rel="author" href="https://plus.google.com/u/0/112488578403658281240/posts"/>
	<script type="text/javascript">
  dojo.addOnLoad(function(){
      document.search = new AJAXSearchminimal({
        id : '122',
        node : dojo.byId('offlajn-ajax-search122'),
        searchForm : dojo.byId('search-form122'),
        textBox : dojo.byId('search-area122'),
        suggestBox : dojo.byId('suggestion-area122'),
        searchButton : dojo.byId('ajax-search-button122'),
        closeButton : dojo.byId('search-area-close122'),
        searchCategories : dojo.byId('search-categories122'),
        productsPerPlugin : 3,
        dynamicResult : '0',
        searchRsWidth : 400,
        searchImageWidth : '180',
        minChars : 2,
        searchBoxCaption : 'Název přístroje, značka,...',
        noResultsTitle : 'Žádné výsledky',
        noResults : 'Žádné výsledky pro tuto frázi',
        searchFormUrl : '/index.php',
        enableScroll : '1',
        showIntroText: '1',
        scount: '10',
        lang: '',
        stext: 'Žádné výsledky. Mysleli jste ',
        moduleId : '122',
        resultAlign : '0',
        targetsearch: '0',
        linktarget: '0',
        keypressWait: '500',
        catChooser : 0,
        searchResult : 1,
        seemoreEnabled : 1,
        seemoreAfter : 30,
        keywordSuggestion : '0',
        seeMoreResults : 'Další výsledky',
        resultsPerPage : '4',
        resultsPadding : '5',
        controllerPrev : 'Předchozí',
        controllerNext : 'Další',
        fullWidth : '1',
        resultImageWidth : '180',
        resultImageHeight : '130',
        showCat : '1',
        voicesearch : '0'
      })
    });</script>

		<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0">
		<!-- Stylesheets -->
		<link rel="stylesheet" href="/templates/hi-fivoice2016/css/template.css" type="text/css" />
	


<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-7175898-1', 'hifi-voice.com');
  ga('require', 'linkid', 'linkid.js');
  ga('require', 'displayfeatures');
  ga('set', 'anonymizeIp', true);
  ga('send', 'pageview');
</script>
<!-- Universal Google Analytics PRO 4.6.3 Plugin by PB Web Development -->


</head>
	<body>
		<div id="main-wrapper" class="clearfix">
							<div id="header" class="wrapper cols cols-2">
											<div id="social-share" class="col">
									<div class="moduletable">
						

<div class="custom"  >
	<a href="https://www.facebook.com/hifivoice" target="_blank"><i class="fa fa-facebook-square" aria-hidden="true"></i></a>
<a href="https://twitter.com/hifivoicecz" target="_blank"><i class="fa fa-twitter-square" aria-hidden="true"></i></a>
<a href="https://www.youtube.com/user/hifivoicecz" target="_blank"><i class="fa fa-youtube-square" aria-hidden="true"></i></a>
<a href="https://plus.google.com/+Hifi-voice/posts" target="_blank"><i class="fa fa-google-plus-square" aria-hidden="true"></i></a>
<a href="https://plus.google.com/u/0/112488578403658281240?rel=author" target="_blank"><i class="fa fa-google-plus" aria-hidden="true"></i></a>
<a href="https://www.flickr.com/photos/hifivoice/" target="_blank"><i class="fa fa-flickr" aria-hidden="true"></i></a>
<a href="https://cz.pinterest.com/hifivoice/" target="_blank"><i class="fa fa-pinterest-square" aria-hidden="true"></i></a>
<a href="http://lnkd.in/jBAAz8" target="_blank"><i class="fa fa-linkedin-square" aria-hidden="true"></i></a>
<a href="/./?format=feed&type=rss" target="_blank"><i class="fa fa-rss-square" aria-hidden="true"></i></a></div>
		</div>
	
						</div>
																<div id="search" class="col">
									<div class="moduletable">
						
<div id="offlajn-ajax-search122">
  <div class="offlajn-ajax-search-container">
    <form id="search-form122" action="/component/search/" method="get" onSubmit="return false;">
    <div class="offlajn-ajax-search-inner">
                <input type="text" name="searchword" id="search-area122" value="" autocomplete="off" />
        <input type="text" name="searchwordsugg" id="suggestion-area122" value="" autocomplete="off" />
        <input type="hidden" name="option" value="com_search" />
              <div id="search-area-close122"></div>
      <div id="ajax-search-button122"><div class="magnifier"></div></div>
      <div class="ajax-clear"></div>
    </div>
  </form>
  <div class="ajax-clear"></div>
  </div>
    </div>
<div class="ajax-clear"></div>
<svg style="position:absolute" height="0" width="0"><filter id="searchblur"><feGaussianBlur in="SourceGraphic" stdDeviation="3"/></filter></svg>
		</div>
	<div id="offlajn-ajax-tile-results"></div>
<div class="ajax-clear"></div>

						</div>
									</div>
						<div id="logo" class="center">
				<a href="/">
					<img src="/templates/hi-fivoice2016/img/hifivoice_logo.png" alt="Hi-fi Voice logo" height=130 width="348" />
				</a>
			</div>
							<div id="menu">
					<div class="wrapper">
								<div class="moduletable_menu">
						<ul class="nav menu">
<li class="item-101 default"><a href="/" >Home</a></li><li class="item-164 active deeper parent"><a href="/testy-a-recenze" >Testy a recenze</a><ul class="nav-child unstyled small"><li class="item-192"><a href="/testy-a-recenze/zesilovace-integrovane" ><img src="/images/ikona-integrovane-zesilovace.fw.png" alt="Zesilovače integrované" /><span class="image-title">Zesilovače integrované</span></a></li><li class="item-193"><a href="/testy-a-recenze/predzesilovace" ><img src="/images/ikona-predzesilovace.fw.png" alt="Předzesilovače" /><span class="image-title">Předzesilovače</span></a></li><li class="item-194"><a href="/testy-a-recenze/zesilovace-vykonove" ><img src="/images/ikona-vykonove-zesilovace.fw.png" alt="Zesilovače výkonové" /><span class="image-title">Zesilovače výkonové</span></a></li><li class="item-165"><a href="/testy-a-recenze/reprosoustavy-podlahove" ><img src="/images/ikona-reprosoustavy-podlahove.fw.png" alt="Reprosoustavy podlahové" /><span class="image-title">Reprosoustavy podlahové</span></a></li><li class="item-181"><a href="/testy-a-recenze/reprosoustavy-regalove" ><img src="/images/ikona-reprosoustavy-regalove.fw.png" alt="Reprosoustavy regálové" /><span class="image-title">Reprosoustavy regálové</span></a></li><li class="item-178"><a href="/testy-a-recenze/cd-prehravace-a-transporty" ><img src="/images/ikona-cd-prehravce.fw.png" alt="CD přehrávače a transporty" /><span class="image-title">CD přehrávače a transporty</span></a></li><li class="item-195"><a href="/testy-a-recenze/sacd-prehravace-a-transporty" ><img src="/images/ikona-cd-prehravce.fw.png" alt="SACD přehrávače a transporty" /><span class="image-title">SACD přehrávače a transporty</span></a></li><li class="item-179"><a href="/testy-a-recenze/da-prevodniky-dac" ><img src="/images/ikona-da-prevodniky.fw.png" alt="D/A převodníky" /><span class="image-title">D/A převodníky</span></a></li><li class="item-196"><a href="/testy-a-recenze/streamery" ><img src="/images/ikona-da-prevodniky.fw.png" alt="Streamery" /><span class="image-title">Streamery</span></a></li><li class="item-180"><a href="/testy-a-recenze/gramofony-a-analog" ><img src="/images/ikona-gramofony.fw.png" alt="Gramofony a analog" /><span class="image-title">Gramofony a analog</span></a></li><li class="item-197"><a href="/testy-a-recenze/phono-predzesilovace" ><img src="/images/ikona-phono.fw.png" alt="Phono předzesilovače" /><span class="image-title">Phono předzesilovače</span></a></li><li class="item-176"><a href="/testy-a-recenze/all-in-one-systemy" ><img src="/images/ikona-all-in-one.fw.png" alt="All-in-one systémy" /><span class="image-title">All-in-one systémy</span></a></li><li class="item-177"><a href="/testy-a-recenze/bezdratove-reproduktory" ><img src="/images/ikona-bluetooth.fw.png" alt="Bezdrátové reproduktory" /><span class="image-title">Bezdrátové reproduktory</span></a></li><li class="item-198"><a href="/testy-a-recenze/prenosne-audio" ><img src="/images/ikona-portable.fw.png" alt="Přenosné audio" /><span class="image-title">Přenosné audio</span></a></li><li class="item-200 current active"><a href="/testy-a-recenze/sluchatka" ><img src="/images/ikona-sluchatka.fw.png" alt="Sluchátka" /><span class="image-title">Sluchátka</span></a></li><li class="item-201"><a href="/testy-a-recenze/kabely-signalove" ><img src="/images/ikona-kabely.fw.png" alt="Kabely signálové" /><span class="image-title">Kabely signálové</span></a></li><li class="item-202"><a href="/testy-a-recenze/kabely-reproduktorove" ><img src="/images/ikona-kabely.fw.png" alt="Kabely reproduktorové" /><span class="image-title">Kabely reproduktorové</span></a></li><li class="item-203"><a href="/testy-a-recenze/kabely-napajeci" ><img src="/images/ikona-kabely.fw.png" alt="Kabely napájecí" /><span class="image-title">Kabely napájecí</span></a></li><li class="item-199"><a href="/testy-a-recenze/subwoofery" ><img src="/images/ikona-subs.fw.png" alt="Subwoofery" /><span class="image-title">Subwoofery</span></a></li><li class="item-204"><a href="/testy-a-recenze/prislusenstvi-a-doplnky" ><img src="/images/ikona-ostatni.fw.png" alt="Příslušenství a doplňky" /><span class="image-title">Příslušenství a doplňky</span></a></li><li class="item-205"><a href="/testy-a-recenze/voodoo-a-esoterika" ><img src="/images/ikona-ostatni.fw.png" alt="Voodoo a esoterika" /><span class="image-title">Voodoo a esoterika</span></a></li><li class="item-206"><a href="/testy-a-recenze/zajimavosti" ><img src="/images/ikona-ostatni.fw.png" alt="Zajímavosti" /><span class="image-title">Zajímavosti</span></a></li><li class="item-207"><a href="/testy-a-recenze/tunery" ><img src="/images/ikona-da-prevodniky.fw.png" alt="Tunery" /><span class="image-title">Tunery</span></a></li><li class="item-175"><a href="/testy-a-recenze/av-receivery" ><img src="/images/ikona-avr.fw.png" alt="A/V receivery" /><span class="image-title">A/V receivery</span></a></li><li class="item-209"><a href="/testy-a-recenze/prehravace-pro-domaci-kino" ><img src="/images/ikona-cd-prehravce.fw.png" alt="Přehrávače pro domácí kino" /><span class="image-title">Přehrávače pro domácí kino</span></a></li><li class="item-210"><a href="/testy-a-recenze/sety-reprosoustav" ><img src="/images/ikona-sety-repro.fw.png" alt="Sety reprosoustav " /><span class="image-title">Sety reprosoustav </span></a></li><li class="item-211"><a href="/testy-a-recenze/televize-a-projektory" ><img src="/images/ikona-tv.fw.png" alt="Televize a projektory" /><span class="image-title">Televize a projektory</span></a></li><li class="item-212"><a href="/testy-a-recenze/ostatni-z-domaciho-kina" ><img src="/images/ikona-ostatni.fw.png" alt="Ostatní z domácího kina" /><span class="image-title">Ostatní z domácího kina</span></a></li><li class="item-214"><a href="/testy-a-recenze/hudba-a-nahravky" ><img src="/images/ikona-ostatni.fw.png" alt="Hudba a nahrávky" /><span class="image-title">Hudba a nahrávky</span></a></li><li class="item-276"><a href="/testy-a-recenze/filtrovat-podle-ceny-a-typu" ><img src="/images/filtr.png" alt="Filtrovat podle ceny a typu" /><span class="image-title">Filtrovat podle ceny a typu</span></a></li></ul></li><li class="item-213"><a href="/teorie-a-praxe" >Teorie a praxe</a></li><li class="item-215 deeper parent"><a href="/chytre-bydleni" >Chytré bydlení</a><ul class="nav-child unstyled small"><li class="item-277"><a href="/chytre-bydleni/multiroom" >Multiroom</a></li><li class="item-278"><a href="/chytre-bydleni/vestavne-ozvuceni" >Vestavné ozvučení</a></li></ul></li><li class="item-216"><a href="/kde-nakoupit" >Kde nakoupit</a></li><li class="item-217 deeper parent"><a href="/profily" >Profily</a><ul class="nav-child unstyled small"><li class="item-279"><a href="/profily/osobnosti" >Osobnosti</a></li><li class="item-280"><a href="/profily/znacky" >Značky</a></li><li class="item-281"><a href="/profily/factory-tour" >Factory tour</a></li></ul></li><li class="item-218 deeper parent"><a href="/oceneni" >Ocenění</a><ul class="nav-child unstyled small"><li class="item-287"><a href="/oceneni/reference-platinova-nota" >Reference - Platinová nota</a></li><li class="item-288"><a href="/oceneni/hi-fi-voice-doporucuje" >Hi-Fi Voice doporučuje</a></li><li class="item-289"><a href="/oceneni/tip-redakce" >TIP Redakce</a></li></ul></li><li class="item-219 deeper parent"><a href="/produkt-roku" >Produkt roku</a><ul class="nav-child unstyled small"><li class="item-332"><a href="/produkt-roku/produkt-roku-2016" >Produkt roku 2016</a></li><li class="item-282"><a href="/produkt-roku/produkt-roku-2015" >Produkt roku 2015</a></li><li class="item-283"><a href="/produkt-roku/produkt-roku-2014" >Produkt roku 2014</a></li><li class="item-284"><a href="/produkt-roku/produkt-roku-2013" >Produkt roku 2013</a></li><li class="item-285"><a href="/produkt-roku/produkt-roku-2012" >Produkt roku 2012</a></li><li class="item-286"><a href="/produkt-roku/produkt-roku-2011" >Produkt roku 2011</a></li></ul></li><li class="item-220 deeper parent"><a href="/vystavy" >Výstavy</a><ul class="nav-child unstyled small"><li class="item-290"><a href="/vystavy/audio-video-show-praha" >Audio Video Show Praha</a></li><li class="item-291"><a href="/vystavy/high-end-mnichov" >High End Mnichov</a></li><li class="item-292"><a href="/vystavy/high-end-praha" >High End Praha</a></li><li class="item-293"><a href="/vystavy/hifi-deluxe" >hifi deluxe</a></li><li class="item-294"><a href="/vystavy/high-end-bratislava" >High End Bratislava</a></li><li class="item-295"><a href="/vystavy/ifa-berlin" >IFA Berlin</a></li></ul></li><li class="item-221"><a href="/o-nas" >O nás</a></li><li class="item-222"><a href="/vsimli-jsme-si" >Všimli jsme si...</a></li></ul>
		</div>
	
					</div>
				</div>
				<script>
					(function($){
						if ( screen.width <= 1024 ) {
							$('#menu').on('touchend', 'a', function(event){
								var $this = $(this),
									$thisParent = $this.parent();

								if( $thisParent.hasClass('parent')) {
									event.preventDefault();

									$thisParent.children('ul').toggle();
								};
							});
						};
					})(jQuery);
				</script>
										<div id="breadcrumbs" class="wrapper">
							<div class="moduletable">
						
<div class="breadcrumbs">
<div itemscope itemtype="http://data-vocabulary.org/Breadcrumb" style="display:inline-block;"><a href="/" class="pathway" itemprop="url"><span  itemprop="title">Home</span></a></div>  &gt;  <div itemscope itemtype="http://data-vocabulary.org/Breadcrumb" style="display:inline-block;"><a href="/testy-a-recenze" class="pathway" itemprop="url"><span  itemprop="title">Testy a recenze</span></a></div>  &gt;  <div itemscope itemtype="http://data-vocabulary.org/Breadcrumb" style="display:inline-block;"><a href="/testy-a-recenze/sluchatka" class="pathway" itemprop="url"><span  itemprop="title">Sluchátka</span></a></div>  &gt;  <div itemscope itemtype="http://data-vocabulary.org/Breadcrumb" style="display:inline-block;"><span itemprop="title">OPPO HA-2 SE</span></div></div>		</div>
	
				</div>
									<div id="content" class="wrapper">
									<div class="cols cols-2 cols-asm">
						<div class="col">
											<div class="item-page" itemscope itemtype="https://schema.org/Article">
	<meta itemprop="inLanguage" content="cs-CZ" />
	
		
			<div class="page-header">
					<h2 itemprop="headline">
				OPPO HA-2 SE			</h2>
									</div>
					
				<dl class="article-info muted">

		
			<dt class="article-info-term">
									Podrobnosti							</dt>

							<dd class="createdby" itemprop="author" itemscope itemtype="https://schema.org/Person">
					Autor: <a href="/component/contact/contact/1" itemprop="url"><span itemprop="name">Daniel Březina</span></a>	</dd>
			
			
										<dd class="category-name">
																		Kategorie: <a href="/testy-a-recenze/sluchatka" itemprop="genre">Sluchátka</a>							</dd>			
					
												<dd class="create">
					<span class="icon-calendar"></span>
					<time datetime="2017-02-07T21:23:28+01:00" itemprop="dateCreated">
						7. únor 2017					</time>
			</dd>			
			
						</dl>
	
			
			<ul class="tags inline">
																	<li class="tag-3 tag-list0" itemprop="keywords">
					<a href="/component/tags/tag/3-10-15-000-kc" class="label label-info">
						10 - 15 000 Kč					</a>
				</li>
																				<li class="tag-28 tag-list1" itemprop="keywords">
					<a href="/component/tags/tag/28-sluchatka" class="label label-info">
						Sluchátka					</a>
				</li>
																				<li class="tag-46 tag-list2" itemprop="keywords">
					<a href="/oceneni/hi-fi-voice-doporucuje" class="label label-info">
						Hi-Fi Voice doporučuje					</a>
				</li>
																				<li class="tag-77 tag-list3" itemprop="keywords">
					<a href="/component/tags/tag/77-oppo" class="label label-info">
						OPPO					</a>
				</li>
						</ul>
	
				
								<div itemprop="articleBody">
		

<!-- JoomlaWorks "Disqus Comments (for Joomla)" (v3.6.0) starts here -->

<a id="startOfPage"></a>


<p><img src="/images/testy/2017/20170207/2017-02-07-TST-OPPO-HA-2-SE-1.jpg" alt="2017 02 07 TST OPPO HA 2 SE 1" /></p>
<p>Kompaktní přenosný přehrávač s profilem iPhone představilo OPPO pod názvem HA-2 už před nějakou dobou. V kůži zašitý elegán s dlouhou výdrží a rychlým nabíjením měl páru, drajv a autoritativní, hodně konkrétní zvuk a vlastně celkem úspěšně trefil díru na trhu - byl stolním i přenosným převodníkem, byl mobilním zesilovačem a uměl v případě potřeby fungovat na cestách i jako powerbanka a to za nepřemrštěnou cenu.</p>
 
<p>Trošku bez pompy pak ne zase tak dávno představil výrobce nástupnický model s nenápadným přídomkem SE, který byste od první generace v podstatě nepoznali. Na první pohled je jediným rozdílem oproti <a href="/./testy-a-recenze/24-prenosne-audio/653-oppo-ha-2" target="_blank" title="OPPO HA-2">OPPO HA-2</a> skutečně jen typové označení u horní hrany přístroje.</p>
<p><img src="/images/testy/2017/20170207/oppo-ha-2-se/2017-02-07-TST-OPPO-HA-2-SE-2.jpg" width="800" height="492" alt="2017 02 07 TST OPPO HA 2 SE 2" /></p>
<p>Co zůstává je tedy štíhlý profil s rozměry mobilního telefonu a hliníkové šasi zašité v obalu z pravé kůže. Přístroj váží jen 175 gramů a to při mírách 13,7 x 1,2 x 6,8 cm (v x h x š), je naprosto identický jako generace předchozí.</p>
<p>Vlastně i uvnitř je vše téměř identické, s jedním velkým ALE - centrem už není ESS Sabre32 ES9018K2M, ale Sabre32 Reference ES9028Q2M. I tak jsou ale parametrově oba modely k nerozeznání - podpora PCM až 32 / 384 a až DSD256, výkon až 300 mW (do 16 Ohm), kapacita vestavěné lithium polymerové baterie 3 000 mAh... Všechno stejné.</p>
<p><img src="/images/testy/2017/20170207/oppo-ha-2-se/2017-02-07-TST-OPPO-HA-2-SE-3.jpg" width="800" height="492" alt="2017 02 07 TST OPPO HA 2 SE 3" /></p>
<p>I konektivita je identická, 3,5 mm sluchátkový výstup, doplněný 3,5 mm sdruženým konektorem (linkový vstup nebo linkový výstup), regulátor hlasitosti s plynulým chodem, který po prvním kousku otáčky přístroj i zapíná, na spodní straně je malé a velké USB a třípolohový přepínač, který řeší, který vstup je aktivní.</p>
<p>Na jedné straně najdete stavové diody, indikující stav nabití přístroje, možnost zapnout Bass+ pro dunivější spodní oktávy zejména na cestách a dvoupolohový přepínač zisku, kterým můžete zkrotit nebo naopak probudit zvuk v závislosti na připojených sluchátkách.</p>
<p><img src="/images/testy/2017/20170207/oppo-ha-2-se/2017-02-07-TST-OPPO-HA-2-SE-4.jpg" width="800" height="492" alt="2017 02 07 TST OPPO HA 2 SE 4" /></p>
<p>Měli jsme možnost obě generace vyzkoušet souběžně a to se sluchátky <a href="/./testy-a-recenze/sluchatka/626-sennheiser-hd-26-pro" target="_blank" title="Sennheiser HD 26 Pro">Sennheiser HD 26 Pro</a>, Sennheiser IE8 nebo <a href="/./testy-a-recenze/sluchatka/621-koss-porta-pro-cz" target="_blank" title="Koss Porta Pro CZ">Koss Porta Pro CZ</a>. Nutno říci, že rozdíl v charakteru je tak velký, že byl slyšet na libovolných připojených sluchátkách.</p>
<p>Basový základ v Holstově "Jupiteru, op. 32" ("English Town Hall Organ" | FLAC | 24 - 192) byl v podání starší generace pevný, chvílemi až trošku tvrdší, zato ale důrazný, energický a je tu cítit kontrola. Nová verze SE pak přidala porci mohutnosti, lépe vystihující velikost nástroje, je tu také větší autorita, byť ne dramaticky - celkově ale basy působí měkčím, objemnějším, samozřejmějším dojmem, jsou však stále dobře definované, byť výrazně méně technické.</p>
<p><img src="/images/testy/2017/20170207/oppo-ha-2-se/2017-02-07-TST-OPPO-HA-2-SE-5.jpg" width="800" height="492" alt="2017 02 07 TST OPPO HA 2 SE 5" /></p>
<p>Vokál Norah Jones v "Don´t Know Why" z "Come Away With Me" (FLAC | 24 - 192) byl v podání první generace zřetelně analytický, možná v některých kombinacích až tvrdší, zato však parádně detailní a jasný, hodně expresivní zejména na sykavkách a tím v určitých okamžicích až trochu syrový - pro milovníky studiového nebo až koncertně autentického podání skvělé. Model SE jako kdyby ustoupil do pozadí, při stejně nastavené hlasitosti byla hudba tišší, podstatně klidnější, hladší a hebčí, prostá techničnosti a naopak velmi organická. Snad nebyla reprodukce tak transparentní jako v podání první generace, rozhodně tu je ale cítit obrovský nárůst muzikálnosti a větší nadhled, takže hlas vychází přirozeněji.</p>
<p>I výšky v sobě nesou podobný rozdíl charakterů - tak jak jsou činely v "Take Five" Dave Brubeck Quartet ("Time Out" | FLAC | 16 - 44,1) jasné a briskní, hodně jisté a parádně prokreslené, byť s menším objemem, takové hodně tenké a přímé, tak v podání verze SE jako kdyby se zklidnily a strojová přesnost trochu změkla, aniž by ale zmizela čitelnost. Navíc se v klidném zvuku jaksi lépe vnímá průběh tónů a textura nástroje. Už se tu lehce objevují i subtilní rozdíly v intenzitě mezi jednotlivými údery, které v našlapeném, energickém podání původní verze cítit nebyly.</p>
<p><img src="/images/testy/2017/20170207/oppo-ha-2-se/2017-02-07-TST-OPPO-HA-2-SE-7.jpg" width="800" height="492" alt="2017 02 07 TST OPPO HA 2 SE 7" /></p>
<p>Dynamika nástrojů v "Use Me" Patricie Barber ("Companion" | FLAC | 16 - 44,1) byl na danou cenovou kategorii velmi slušná u obou strojů, ten starší sázel hudbu s energická a dravostí až přepnuté pružiny, bylo cítit rychlost, dravost a údernost, ale také snad až lehký nedostatek klidu a přílišné tlačení na pilu - výhodou je strhující energie, nevýhodou může být v některých kombinacích únavnost. SE sice nenabízí tak dravý, tak ostentativně energický a úderný zvuk, ale dynamické špičky jsou stejně dobře zvládnuté, byť zvuk celkově je takový audiofilštěji utaženější, spořádanější a klidnější, třeba struny kontrabasu také působí pružněji a bohatěji.</p>
<p>U rozlišení pak na první poslech jasně vítězí původní varianta, byť při dlouhodobém poslouchání zjistíte, že spousta rozdílů je spíše o efektnějším zaostření a vytažení detailů do popředí a to i v poměrně jednoduché "Diamonds" od Aanonymous Band ("Feelings" | FLAC | 24 - 48). Původní verze umí kytaru prokreslit opravdu nádherně, ale přeci jen se špetkou tvrdosti, velká porce zdůrazněných detailů je efektní a vlastně nemáte pocit, že by něco scházelo. Verze SE, když se do její reprodukce zaposloucháte, ale umí nakonec vytáhnou jemnější detaily, reprodukce je strukturovanější, pozadí skladby je tišší a struny lépe přenáší takový ten "vibrující a kovový" pocit. Přestože je zvuk celkově měkčí a hladší, celek je ale o krok komplexnější, dospělejší.</p>
<p><img src="/images/testy/2017/20170207/oppo-ha-2-se/2017-02-07-TST-OPPO-HA-2-SE-8.jpg" width="800" height="492" alt="2017 02 07 TST OPPO HA 2 SE 8" /></p>
<p>V podání prostoru v "Like Minds" Garyho Burtona ("Like Minds" | FLAC | 24 - 88,2) o chloupek zvítězila původní generace, zejména díky konkrétnější, autoritativnější lokalizaci nástrojů - šířka prostoru a už i trochu přítomná hloubka působí u obou verzí v zásadě identicky, novější SE pak nabízela o ždibíček vzdušnější pocit, ale zase méně konkrétní lokalizaci.</p>
<p>Pokud ale šlo o emotivnost, vítězí rozhodně nová generace, výrazně muzikálnější a pozitivnější - třeba v "J´Y Suis Jamais Alle" ze soundtracku k "Amelii z Montmartru" od Yanna Tiersena (FLAC | 16 - 44,1) byl sice původní model jasný, přesný a velmi čistý, ale zřetelně analyticky založený a vlastně až strohý. Nový model SE pak ale jde zřetelně více do hloubky, jaksi hudbu více, ač méně nápadně otevře a provede vás melodií, zvuk po ní doslova tančí a je to neuvěřitelně příjemné, až se vám chce tančit.</p>
<p><img src="/images/testy/2017/20170207/oppo-ha-2-se/2017-02-07-TST-OPPO-HA-2-SE-11.jpg" width="800" height="492" alt="2017 02 07 TST OPPO HA 2 SE 11" /></p>
<p>Jakkoliv je starší verze HA-2 stále velice dobrá a je to parádní analytický nástroj, který ve správné kombinaci se sluchátky dokáže rozpitvat jakoukoliv nahrávku, všechno vám ukázat a všechno s dokonalou precizností zaostřit, byť za cenu techničtějšího, v některých kombinacích až příliš tvrdého zvuku. Vlastně "jen" výměna několika součástek v nové generaci HA-2 SE přinesla dramatickou změnu zvukového charakteru, výrazné zklidnění, uvolnění a podstatně komplexnější a dospělejší reprodukci, která je výrazně muzikálnější, výrazně poetičtější a emotivnější a přitom neztrácí ani detail, ani dynamiku. A bonus? Pár ušetřených stovek... <a href="/./testy-a-recenze/24-prenosne-audio/653-oppo-ha-2" target="_blank" title="OPPO HA-2">OPPO HA-2</a> SE získalo audiofilský punc a pokud řešíte sluchátkový poslech, zařaďte ho do fronty - je prostě skvělé.</p>
<p><strong>Kč 10 490,- - HA-2 SE</strong></p>
<p><strong>Kč 11 190,- - HA-2</strong></p>
<p><strong>FOTOGALERIE</strong></p>
<p>

<!-- JoomlaWorks "Simple Image Gallery Pro" Plugin (v3.1.0) starts here -->

<ul id="sigProId9da15ef026" class="sigProContainer sigProElegant">
		<li class="sigProThumb">
		<span class="sigProLinkOuterWrapper">
			<span class="sigProLinkWrapper">
				<a href="/images//testy/2017/20170207/oppo-ha-2-se//2017-02-07-TST-OPPO-HA-2-SE-2.jpg" class="sigProLink fancybox-button" style="width:200px;height:160px;" rel="fancybox-button[gallery9da15ef026]" title="" data-fresco-caption="" target="_blank">
										<img class="sigProImg" src="/plugins/content/jw_sigpro/jw_sigpro/includes/images/transparent.gif" alt="Click to enlarge image 2017-02-07-TST-OPPO-HA-2-SE-2.jpg" title="Click to enlarge image 2017-02-07-TST-OPPO-HA-2-SE-2.jpg" style="width:200px;height:160px;background-image:url('/cache/jw_sigpro/jwsigpro_cache_9da15ef026_2017-02-07-tst-oppo-ha-2-se-2.jpg');" />
														</a>
			</span>
		</span>
	</li>
		<li class="sigProThumb">
		<span class="sigProLinkOuterWrapper">
			<span class="sigProLinkWrapper">
				<a href="/images//testy/2017/20170207/oppo-ha-2-se//2017-02-07-TST-OPPO-HA-2-SE-3.jpg" class="sigProLink fancybox-button" style="width:200px;height:160px;" rel="fancybox-button[gallery9da15ef026]" title="" data-fresco-caption="" target="_blank">
										<img class="sigProImg" src="/plugins/content/jw_sigpro/jw_sigpro/includes/images/transparent.gif" alt="Click to enlarge image 2017-02-07-TST-OPPO-HA-2-SE-3.jpg" title="Click to enlarge image 2017-02-07-TST-OPPO-HA-2-SE-3.jpg" style="width:200px;height:160px;background-image:url('/cache/jw_sigpro/jwsigpro_cache_9da15ef026_2017-02-07-tst-oppo-ha-2-se-3.jpg');" />
														</a>
			</span>
		</span>
	</li>
		<li class="sigProThumb">
		<span class="sigProLinkOuterWrapper">
			<span class="sigProLinkWrapper">
				<a href="/images//testy/2017/20170207/oppo-ha-2-se//2017-02-07-TST-OPPO-HA-2-SE-4.jpg" class="sigProLink fancybox-button" style="width:200px;height:160px;" rel="fancybox-button[gallery9da15ef026]" title="" data-fresco-caption="" target="_blank">
										<img class="sigProImg" src="/plugins/content/jw_sigpro/jw_sigpro/includes/images/transparent.gif" alt="Click to enlarge image 2017-02-07-TST-OPPO-HA-2-SE-4.jpg" title="Click to enlarge image 2017-02-07-TST-OPPO-HA-2-SE-4.jpg" style="width:200px;height:160px;background-image:url('/cache/jw_sigpro/jwsigpro_cache_9da15ef026_2017-02-07-tst-oppo-ha-2-se-4.jpg');" />
														</a>
			</span>
		</span>
	</li>
		<li class="sigProThumb">
		<span class="sigProLinkOuterWrapper">
			<span class="sigProLinkWrapper">
				<a href="/images//testy/2017/20170207/oppo-ha-2-se//2017-02-07-TST-OPPO-HA-2-SE-5.jpg" class="sigProLink fancybox-button" style="width:200px;height:160px;" rel="fancybox-button[gallery9da15ef026]" title="" data-fresco-caption="" target="_blank">
										<img class="sigProImg" src="/plugins/content/jw_sigpro/jw_sigpro/includes/images/transparent.gif" alt="Click to enlarge image 2017-02-07-TST-OPPO-HA-2-SE-5.jpg" title="Click to enlarge image 2017-02-07-TST-OPPO-HA-2-SE-5.jpg" style="width:200px;height:160px;background-image:url('/cache/jw_sigpro/jwsigpro_cache_9da15ef026_2017-02-07-tst-oppo-ha-2-se-5.jpg');" />
														</a>
			</span>
		</span>
	</li>
		<li class="sigProThumb">
		<span class="sigProLinkOuterWrapper">
			<span class="sigProLinkWrapper">
				<a href="/images//testy/2017/20170207/oppo-ha-2-se//2017-02-07-TST-OPPO-HA-2-SE-6.jpg" class="sigProLink fancybox-button" style="width:200px;height:160px;" rel="fancybox-button[gallery9da15ef026]" title="" data-fresco-caption="" target="_blank">
										<img class="sigProImg" src="/plugins/content/jw_sigpro/jw_sigpro/includes/images/transparent.gif" alt="Click to enlarge image 2017-02-07-TST-OPPO-HA-2-SE-6.jpg" title="Click to enlarge image 2017-02-07-TST-OPPO-HA-2-SE-6.jpg" style="width:200px;height:160px;background-image:url('/cache/jw_sigpro/jwsigpro_cache_9da15ef026_2017-02-07-tst-oppo-ha-2-se-6.jpg');" />
														</a>
			</span>
		</span>
	</li>
		<li class="sigProThumb">
		<span class="sigProLinkOuterWrapper">
			<span class="sigProLinkWrapper">
				<a href="/images//testy/2017/20170207/oppo-ha-2-se//2017-02-07-TST-OPPO-HA-2-SE-7.jpg" class="sigProLink fancybox-button" style="width:200px;height:160px;" rel="fancybox-button[gallery9da15ef026]" title="" data-fresco-caption="" target="_blank">
										<img class="sigProImg" src="/plugins/content/jw_sigpro/jw_sigpro/includes/images/transparent.gif" alt="Click to enlarge image 2017-02-07-TST-OPPO-HA-2-SE-7.jpg" title="Click to enlarge image 2017-02-07-TST-OPPO-HA-2-SE-7.jpg" style="width:200px;height:160px;background-image:url('/cache/jw_sigpro/jwsigpro_cache_9da15ef026_2017-02-07-tst-oppo-ha-2-se-7.jpg');" />
														</a>
			</span>
		</span>
	</li>
		<li class="sigProThumb">
		<span class="sigProLinkOuterWrapper">
			<span class="sigProLinkWrapper">
				<a href="/images//testy/2017/20170207/oppo-ha-2-se//2017-02-07-TST-OPPO-HA-2-SE-8.jpg" class="sigProLink fancybox-button" style="width:200px;height:160px;" rel="fancybox-button[gallery9da15ef026]" title="" data-fresco-caption="" target="_blank">
										<img class="sigProImg" src="/plugins/content/jw_sigpro/jw_sigpro/includes/images/transparent.gif" alt="Click to enlarge image 2017-02-07-TST-OPPO-HA-2-SE-8.jpg" title="Click to enlarge image 2017-02-07-TST-OPPO-HA-2-SE-8.jpg" style="width:200px;height:160px;background-image:url('/cache/jw_sigpro/jwsigpro_cache_9da15ef026_2017-02-07-tst-oppo-ha-2-se-8.jpg');" />
														</a>
			</span>
		</span>
	</li>
		<li class="sigProThumb">
		<span class="sigProLinkOuterWrapper">
			<span class="sigProLinkWrapper">
				<a href="/images//testy/2017/20170207/oppo-ha-2-se//2017-02-07-TST-OPPO-HA-2-SE-9.jpg" class="sigProLink fancybox-button" style="width:200px;height:160px;" rel="fancybox-button[gallery9da15ef026]" title="" data-fresco-caption="" target="_blank">
										<img class="sigProImg" src="/plugins/content/jw_sigpro/jw_sigpro/includes/images/transparent.gif" alt="Click to enlarge image 2017-02-07-TST-OPPO-HA-2-SE-9.jpg" title="Click to enlarge image 2017-02-07-TST-OPPO-HA-2-SE-9.jpg" style="width:200px;height:160px;background-image:url('/cache/jw_sigpro/jwsigpro_cache_9da15ef026_2017-02-07-tst-oppo-ha-2-se-9.jpg');" />
														</a>
			</span>
		</span>
	</li>
		<li class="sigProThumb">
		<span class="sigProLinkOuterWrapper">
			<span class="sigProLinkWrapper">
				<a href="/images//testy/2017/20170207/oppo-ha-2-se//2017-02-07-TST-OPPO-HA-2-SE-10.jpg" class="sigProLink fancybox-button" style="width:200px;height:160px;" rel="fancybox-button[gallery9da15ef026]" title="" data-fresco-caption="" target="_blank">
										<img class="sigProImg" src="/plugins/content/jw_sigpro/jw_sigpro/includes/images/transparent.gif" alt="Click to enlarge image 2017-02-07-TST-OPPO-HA-2-SE-10.jpg" title="Click to enlarge image 2017-02-07-TST-OPPO-HA-2-SE-10.jpg" style="width:200px;height:160px;background-image:url('/cache/jw_sigpro/jwsigpro_cache_9da15ef026_2017-02-07-tst-oppo-ha-2-se-10.jpg');" />
														</a>
			</span>
		</span>
	</li>
		<li class="sigProThumb">
		<span class="sigProLinkOuterWrapper">
			<span class="sigProLinkWrapper">
				<a href="/images//testy/2017/20170207/oppo-ha-2-se//2017-02-07-TST-OPPO-HA-2-SE-11.jpg" class="sigProLink fancybox-button" style="width:200px;height:160px;" rel="fancybox-button[gallery9da15ef026]" title="" data-fresco-caption="" target="_blank">
										<img class="sigProImg" src="/plugins/content/jw_sigpro/jw_sigpro/includes/images/transparent.gif" alt="Click to enlarge image 2017-02-07-TST-OPPO-HA-2-SE-11.jpg" title="Click to enlarge image 2017-02-07-TST-OPPO-HA-2-SE-11.jpg" style="width:200px;height:160px;background-image:url('/cache/jw_sigpro/jwsigpro_cache_9da15ef026_2017-02-07-tst-oppo-ha-2-se-11.jpg');" />
														</a>
			</span>
		</span>
	</li>
		<li class="sigProClear">&nbsp;</li>
</ul>


<div class="sigProPrintMessage">
	View the embedded image gallery online at:
	<br />
	<a title="OPPO HA-2 SE" href="http://www.hifi-voice.com/testy-a-recenze/sluchatka/1221-oppo-ha-2-se#sigProId9da15ef026">http://www.hifi-voice.com/testy-a-recenze/sluchatka/1221-oppo-ha-2-se#sigProId9da15ef026</a>
</div>

<!-- JoomlaWorks "Simple Image Gallery Pro" Plugin (v3.1.0) ends here -->

</p>
<p>--- --- --- --- ---</p>
<p><strong>KLADY</strong></p>
<p>+ levnější než první generace</p>
<p>+ podstatně audiofilštější zvuk</p>
<p>+ stále stejně pohodlné a snadno přenosné</p>
<p>+ dlouhá výdrž</p>
<p><strong>ZÁPORY</strong></p>
<p>- vlastně nic</p>
<p>--- --- --- --- ---</p>
<p><strong>PRODÁVÁ:</strong> WDQ | <a href="http://www.oppodigital.cz">www.oppodigital.cz</a>&nbsp;| <a href="http://www.avhifi.cz">www.avhifi.cz</a>&nbsp;</p><div class="fastsocialshare_container"><div class="fastsocialshare-share-fbl button_count">						<div id="fb-root"></div>
						<script>
						var loadAsyncDeferredFacebook = function() {
							(function(d, s, id) {
							  var js, fjs = d.getElementsByTagName(s)[0];
							  if (d.getElementById(id)) return;
							  js = d.createElement(s); js.id = id;
							  js.src = "//connect.facebook.net/cs_CZ/sdk.js#xfbml=1&version=v2.5";
							  fjs.parentNode.insertBefore(js, fjs);
							}(document, 'script', 'facebook-jssdk'));
						}

				  		if (window.addEventListener)
							window.addEventListener("load", loadAsyncDeferredFacebook, false);
						else if (window.attachEvent)
							window.attachEvent("onload", loadAsyncDeferredFacebook);
						else
					  		window.onload = loadAsyncDeferredFacebook;
						</script>
				<div class="fb-like"
					data-href="http://www.hifi-voice.com/testy-a-recenze/sluchatka/1221-oppo-ha-2-se"
					data-layout="button_count"
                	data-width="100"
					data-action="like"
					data-show-faces="true"
					data-share="false">
				</div></div>						<div id="fbshare_container" class="fastsocialshare-share-fbsh">
    					<a style="text-decoration:none; border-radius: 2px; padding:2px 5px; font-size:14px; background-color:#3B5998; color:#FFFFFF !important;" onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.hifi-voice.com/testy-a-recenze/sluchatka/1221-oppo-ha-2-se','fbshare','width=480,height=100')" href="javascript:void(0)"><span style="text-decoration:none; font-weight:bold; font-size:14px;margin-right:4px;">f</span>Sdílet</a>
    					
						</div>						<div class="fastsocialshare-share-tw">
						<a href="https://twitter.com/share" class="twitter-share-button"  data-text="OPPO HA-2 SE" data-count="horizontal" data-via="hifivoicecz" data-url="http://www.hifi-voice.com/testy-a-recenze/sluchatka/1221-oppo-ha-2-se" data-lang="cs">Tweet</a>
						</div>
						<script>
							var loadAsyncDeferredTwitter =  function() {
	            						var d = document;
	            						var s = 'script';
	            						var id = 'twitter-wjs';
					            		var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){
						        		js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}
					        		}
						
							if (window.addEventListener)
								window.addEventListener("load", loadAsyncDeferredTwitter, false);
							else if (window.attachEvent)
								window.attachEvent("onload", loadAsyncDeferredTwitter);
							else
								window.onload = loadAsyncDeferredTwitter;
						</script>						<div class="fastsocialshare-share-gone">
						<script type="text/javascript">
							 window.___gcfg = {
						        lang: 'cs'
						      };
							var loadAsyncDeferredGooglePlus =  function() {
								var po = document.createElement('script'); 
								po.type = 'text/javascript'; 
								po.async = true;
								po.src = 'https://apis.google.com/js/plusone.js';
								po.innerHTML =  {lang: 'cs'};
								var s = document.getElementsByTagName('script')[0]; 
								s.parentNode.insertBefore(po, s);
							};
			
							 if (window.addEventListener)
							  window.addEventListener("load", loadAsyncDeferredGooglePlus, false);
							else if (window.attachEvent)
							  window.attachEvent("onload", loadAsyncDeferredGooglePlus);
							else
							  window.onload = loadAsyncDeferredGooglePlus;
						</script>
						<g:plusone annotation='bubble' size="medium" href='http://www.hifi-voice.com/testy-a-recenze/sluchatka/1221-oppo-ha-2-se'></g:plusone>
						
						</div>						<div class="fastsocialshare-share-pinterest">
						<a href="//www.pinterest.com/pin/create/button/" data-pin-do="buttonBookmark"  data-pin-color="red"><img src="//assets.pinterest.com/images/pidgets/pinit_fg_en_rect_red_20.png" /></a>
						<script type="text/javascript">
							(function (w, d, load) {
							 var script, 
							 first = d.getElementsByTagName('SCRIPT')[0],  
							 n = load.length, 
							 i = 0,
							 go = function () {
							   for (i = 0; i < n; i = i + 1) {
							     script = d.createElement('SCRIPT');
							     script.type = 'text/javascript';
							     script.async = true;
							     script.src = load[i];
							     first.parentNode.insertBefore(script, first);
							   }
							 }
							 if (w.attachEvent) {
							   w.attachEvent('onload', go);
							 } else {
							   w.addEventListener('load', go, false);
							 }
							}(window, document, 
							 ['//assets.pinterest.com/js/pinit.js']
							));    
							</script>
						</div><div class="fastsocialshare_clearer"></div></div>
<!-- DISQUS comments block -->
<div class="jwDisqusForm">
	
			<div id="disqus_thread"></div>
			<script type="text/javascript">
				//<![CDATA[
				var disqus_shortname = 'hifivoicecom';
				var disqus_url = 'http://www.hifi-voice.com/testy-a-recenze/sluchatka/1221-oppo-ha-2-se';
				var disqus_identifier = '04238152b0_id1221';
				var disqus_developer = '0';
				var disqus_config = function(){
					this.language = 'cs';
				};
				(function() {
					var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
					dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
					(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
				})();
				//]]>
			</script>
			<noscript>
				<a href="https://hifivoicecom.disqus.com/?url=ref">View the discussion thread.</a>
			</noscript>
				<div id="jwDisqusFormFooter">
		<a target="_blank" href="http://disqus.com" class="dsq-brlink">
			blog comments powered by <span class="logo-disqus">DISQUS</span>
		</a>
		<a id="jwDisqusBackToTop" href="#startOfPage">
			Zpět nahoru		</a>
		<div class="clr"></div>
	</div>
</div>

<div class="clr"></div>


<!-- JoomlaWorks "Disqus Comments (for Joomla)" (v3.6.0) ends here -->
	</div>

	
							</div>

										</div>
						<div class="col">
							<div id="stripe-top-right">
										<div class="moduletable-more-author-articles">
							<h3>Další články autora</h3>
						<ul class="relateditems-more-author-articles">
<li>
	<a href="/testy-a-recenze/zesilovace-integrovane/238-pioneer-a-10">
		11. únor 2013 : 	    Pioneer A-10        </a> 
		</br>
        </br>		
</li>
<li>
	<a href="/testy-a-recenze/zesilovace-integrovane/271-cambridge-cxa80">
		16. srpen 2015 : 	    Cambridge CXA80        </a> 
		</br>
        </br>		
</li>
<li>
	<a href="/testy-a-recenze/reprosoustavy-regalove/347-harbeth-monitor-30-domestic">
		22. únor 2010 : 	    Harbeth Monitor 30 Domestic        </a> 
		</br>
        </br>		
</li>
<li>
	<a href="/testy-a-recenze/prehravace-pro-domaci-kino/16-arcam-bdp300">
		15. říjen 2012 : 	    Arcam BDP300        </a> 
		</br>
        </br>		
</li>
<li>
	<a href="/testy-a-recenze/zesilovace-integrovane/245-teac-a-h01">
		29. červenec 2013 : 	    TEAC A-H01        </a> 
		</br>
        </br>		
</li>
</ul>		</div>
			<div class="moduletable-stripe-top-right">
						

<div class="custom-stripe-top-right"  >
	<p><a href="/produkt-roku/produkt-roku-2016/1190-produkt-roku-2016#hlasovani" target="_blank" title="anketa Produkt roku 2016 - hi-fi - audio - video"><img src="/images/produkt-roku/2016/produkt-roku-banner.png" alt="produkt roku banner" /></a><a href="http://www.epaudio.cz" target="_blank" title="E.P. Audio - dovozce McIntosh a Sonus faber"></a></p>
<p><a href="http://www.epaudio.cz" target="_blank" title="E.P. Audio - dovozce McIntosh a Sonus faber"><img src="/images/banners/200-300-mcintosh.jpg" alt="200 300 mcintosh" /></a><br /><!--<![endif]--></p>
<p><a href="http://www.p-m-c.cz" target="_blank" title="reprosoustavy PMC"><img src="/images/banners/200-200-pmc.png" alt="200 200 pmc" width="200" height="200" /></a></p>
<p><a href="http://www.normaaudio.cz/" target="_blank" title="zesilovače a přehrávače Norma Audio"><img src="/images/banners/200-200-normaaudio.jpg" alt="200 200 normaaudio" /></a></p>
<p><a href="http://www.studiospalicek.cz/katalog/dle-znacky/sonus-faber" target="_blank" title="Studio Špalíček"><img src="/images/banners/200-200-studiospalicek.gif" alt="200 200 studiospalicek" /></a></p>
<p><a href="http://www.rpaudio.cz/" target="_blank" title="RP Audio"><img src="/images/banners/200-200-rpaudio.gif" alt="200 200 rpaudio" /></a></p>
<p><a href="http://www.oppodigital.cz/" target="_blank" title="OPPO Digital"><img src="/images/banners/200-100-wdq.jpg" alt="200 100 wdq" /></a></p>
<p><a href="http://www.optoma.cz/" target="_blank" title="Optoma"><img src="/images/banners/200-100-optoma.jpg" alt="200 100 optoma" /></a></p></div>
		</div>
			<div class="moduletable-actual-setup">
							<h3>AKTUÁLNÍ REDAKČNÍ SESTAVY</h3>
						

<div class="custom-actual-setup"  >
	<p><strong>ZESILOVAČE:</strong></p>
<p><a href="/./testy-a-recenze/19-zesilovace-integrovane/198-naim-nait-xs" target="_blank" title="Naim Nait XS">Naim Nait XS</a><br />Naim NAP250 <span style="font-size: 8pt;">(bi-amp)</span><br />Naim FlatCap XS<br /><a href="/./testy-a-recenze/zesilovace-integrovane/277-norma-audio-revo-ipa-70b" target="_blank" title="Norma Revo IPA-70B">Norma Revo IPA-70B</a><br /><a href="/./testy-a-recenze/19-zesilovace-integrovane/271-cambridge-cxa80" target="_blank" title="Cambridge CXA80">Cambridge CXA80</a></p>
<p><strong>ZDROJE SIGNÁLU:</strong></p>
<p><a href="/./testy-a-recenze/sacd-prehravace-a-transporty/1128-oppo-bdp-105d" target="_blank" title="OPPO BDP-105D">OPPO BDP-105D</a><br /><a href="/./testy-a-recenze/26-d-a-prevodniky/76-asus-xonar-essence-one-muses" target="_blank" title="ASUS Xonar Essence One MUSES">ASUS Xonar Essence One MUSES</a> MKII<br /><a href="/./testy-a-recenze/26-d-a-prevodniky/98-apogee-groove" target="_blank" title="Apogee Groove">Apogee Groove</a><br /><a href="/./testy-a-recenze/22-cd-prehravace-a-transporty/1-cambridge-cxc" target="_blank" title="Cambridge CXC">Cambridge CXC</a><br /><a href="/./testy-a-recenze/prehravace-pro-domaci-kino/798-the-little-black-box-v2" target="_blank" title="The Little Black Box v2">The Little Black Box v2</a><br /><a href="/./testy-a-recenze/prehravace-pro-domaci-kino/800-cood-e-tv" target="_blank" title="COOD-E TV">COOD-E TV</a></p>
<p><strong>REPROSOUSTAVY:</strong></p>
<p><a href="/./testy-a-recenze/reprosoustavy-regalove/347-harbeth-monitor-30-domestic" target="_blank" title="Harbeth Monitor 30">Harbeth Monitor 30</a><br /><a href="/./testy-a-recenze/31-reprosoustavy-regalove/417-xavian-perla" target="_blank" title="Xavian Perla">Xavian Perla</a><br /><a href="/./testy-a-recenze/reprosoustavy-regalove/1039-xavian-premio" target="_blank" title="Xavian Premio">Xavian Premio</a></p>
<p><strong>ANALOG:</strong></p>
<p><a href="/./testy-a-recenze/29-gramofony-a-analog/128-vpi-scout" target="_blank" title="VPI Scout">VPI Scout</a><br />+ Jelco SA-250<br />+ Hana EH<br /><a href="/./testy-a-recenze/29-gramofony-a-analog/132-pro-ject-elemental" target="_blank" title="Pro-Ject Elemental">Pro-Ject Elemental</a><br />Naim Stageline (MC)<br /><a href="/./testy-a-recenze/30-phono-predzesilovace/334-pro-ject-phono-box" target="_blank" title="Pro-Ject Phono Box">Pro-Ject Phono Box</a></p>
<p><strong>KABELY:</strong></p>
<p><a href="/./testy-a-recenze/kabely-reproduktorove/710-zensati-authentica" target="_blank" title="ZenSati Authentica">ZenSati Authentica</a><br />Chord Signature XLR-DIN<br /><a href="/./testy-a-recenze/kabely-reproduktorove/708-telluriumq-silver" target="_blank" title="TelluriumQ Silver">TelluriumQ Silver</a> (repro)<br />TelluriumQ Black (RCA)<br />KrautWire Guru S (RCA)<br />KrautWire zakázkové stříbrné USB<br />KrautWire Guru Digital (RCA)<br />EagleCable Condor Blue (RCA)<br />AudioQuest Big Sur (RCA)<br />ProAc Response Black Signature (repro)<br />Vincent Premium (XLR)<br /><a href="/./testy-a-recenze/kabely-signalove/680-monster-cable-vs-profigold" target="_blank" title="Monster Cable">Monster Cable</a> M1000 (toslink)<br /><a href="/./testy-a-recenze/kabely-signalove/680-monster-cable-vs-profigold" target="_blank" title="Monster Cable">Monster Cable</a> M1000 (HDMI)<br />+ řada standardních low-cost kabelů</p>
<p><strong>SÍŤOVÉ FILTRY:</strong></p>
<p>IsoTek EVO3 Solus<br />IsoTek EVO3 Initium<br />zakázková rozvodnice<br />Xindak XF-1000ES</p>
<p><strong>SLUCHÁTKA:</strong></p>
<p><a href="/./testy-a-recenze/sluchatka/626-sennheiser-hd-26-pro" target="_blank" title="Sennheiser HD 26 Pro">Sennheiser HD 26 Pro</a><br /><a href="/./testy-a-recenze/sluchatka/586-sennheiser-ie-8" target="_blank" title="Sennheiser IE 8">Sennheiser IE 8</a><br /><a href="/./testy-a-recenze/sluchatka/621-koss-porta-pro-cz" target="_blank" title="Koss Porta Pro CZ">Koss Porta Pro CZ</a></p>
<p><strong>OSTATNÍ:<br /></strong></p>
<p>zakázkové stojany pod Harbeth<br />stojany Kudos S50<br />akustické prvky Sonitus Acoustic<br /><a href="/./testy-a-recenze/27-bezdratove-reproduktory/177-naim-mu-so" target="_blank" title="Naim Mu-so">Naim Mu-so</a><br />SIM2 CrystalCube</p>
<p><strong>MĚŘENÍ:</strong></p>
<p>Clio Pocket<br />MCP CQ5620 (osciloskop)<br />CD generátor<br /><br /></p></div>
		</div>
			<div class="moduletable-stripe-top-right">
						

<div class="custom-stripe-top-right"  >
	<p><a href="http://www.basys.cz/" target="_blank" title="BOSE QC 35"><img src="/images/banners/200-300-basys-cs-subpage.jpg" alt="200 300 basys cs subpage" /></a></p>
<p>&nbsp;</p>
<p>		<div class="moduletable_nepravidelnik">
							<h4>ŠÉFREDAKTORŮV NEPRAVIDELNÍK</h4>
						<div class="newsflash_nepravidelnik">
			
	<h4 class="newsflash-title_nepravidelnik">
			Vánoce, Vánoce...		</h4>


	

<p>Konec roku je paradoxně, navzdory svátkům zasvěceným klidu, míru a rozjímání, povětšinou spíše orgiemi spěchu a únavy - což na stranu jednu není moc dobré pro vytvoření atmosféry pro poslech, ale na stranu druhou je to ideální pro útěky právě od toho shonu, kdy si tím víc vážíte jedné každé poslechnuté skladby.</p>


	<a class="readmore" href="/sefredaktoruv-nepravidelnik/1147-vanoce-vanoce">Číst dál...</a>	</div>
		</div>
			<div class="moduletable">
						

<div class="custom"  >
	<p>&nbsp;</p>
<p><a href="/sefredaktoruv-nepravidelnik">Všechny nepravidelníky</a></p></div>
		</div>
	</p></div>
		</div>
	
							</div>
						</div>
					</div>
							</div>
							<div id="stripe-top" class="wrapper">
							<div class="moduletable-stripe-top">
						

<div class="custom-stripe-top"  >
	<p style="text-align: center;"><a href="http://www.xavian.cz/" target="_blank" title="XAVIAN - více než 20 let tradice výroby reprosoustavy"><img src="/images/banners/200-200-xavian.jpg" alt="200 200 xavian" /></a>&nbsp;<a href="http://www.soundstyle.cz/" target="_blank" title="Soundstyle - dovozce špičkové audio techniky"><img src="/images/banners/200-200-soundstyle.gif" alt="200 200 soundstyle" /></a>&nbsp;<a href="http://www.rotel.cz/" target="_blank" title="Eurostar Ostrava - Rotel série 14"><img src="/images/banners/200-200-eurostar.jpg" alt="200 200 eurostar" /></a>&nbsp;<a href="http://www.tykon.cz/" target="_blank" title="Tykon - dovozce Cambridge Audio a dalších značek"><img src="/images/banners/200-200-tykon.jpg" alt="200 200 tykon" /></a>&nbsp;<a href="http://www.perfectsoundgroup.cz/" target="_blank" title="Perfect Sound Group - oficiální dovozce značky Nordost"><img src="/images/banners/200-200-psg.gif" alt="200 200 psg" /></a></p></div>
		</div>
	
				</div>
													<div id="stripe-bottom" class="wrapper">
							<div class="moduletable-stripe-bottom">
						

<div class="custom-stripe-bottom"  >
	<p style="text-align: center;"><a href="http://www.hifi-guide.cz/" target="_blank" title="HIFI GUIDE - dovozce audio elektroniky"><img src="/images/banners/200-200-hifiguide.jpg" alt="200 200 hifiguide" /></a>&nbsp;<a href="http://www.cptpraha.cz/" target="_blank" title="CPT Praha - Klipsch, Jamo, Onkyo"><img src="/images/banners/200-200-cptpraha.jpg" alt="200 200 cptpraha" /></a>&nbsp;<a href="http://www.marantz-hifi.cz/cz/products/pages/productdetails.aspx?catid=hifi&amp;subcatid=amplifier&amp;productid=pm6006" target="_blank" title="Marantz Hi-Fi"><img src="/images/banners/200-200-basys.gif" alt="200 200 basys" width="200" height="200" /></a>&nbsp;<a href="http://www.naimstudio.cz/" target="_blank" title="Naim Studio"><img src="/images/banners/200-200-naimstudio.gif" alt="200 200 naimstudio" width="200" height="200" /></a>&nbsp;<a href="http://www.horn.eu" target="_blank"><img src="/images/banners/200-200-horn.gif" alt="200 200 horn" /></a></p>
<p style="text-align: center;"><a href="http://www.aq.cz/" target="_blank" title="AQ"><img src="/images/banners/200-200-aq.jpg" alt="200 200 aq" /></a>&nbsp;<a href="http://www.voice-audio.cz/" target="_blank" title="Voice Audio"><img src="/images/banners/200-200-voice.jpg" alt="200 200 voice" /></a>&nbsp;<a href="http://www.yamaha-hifi.cz/" target="_blank" title="Yamaha Hi-Fi"><img src="/images/banners/200-200-yamaha.jpg" alt="200 200 yamaha" /></a>&nbsp;<a href="http://www.htpshop.cz/" target="_blank" title="HTP Shop"><img src="/images/banners/200-200-horizontrading.gif" alt="200 200 horizontrading" /></a>&nbsp;<a href="http://www.kasaudio.cz/" target="_blank" title="Naim Mu-so Qb - bluetooth reproduktor"><img src="/images/banners/200-200-kasaudio.jpg" alt="200 200 kasaudio" /></a></p>
<p style="text-align: center;"><a href="http://www.elfton.cz/" target="_blank" title="Elfton"><img src="/images/banners/200-200-elfton.jpg" alt="200 200 elfton" /></a>&nbsp;<a href="http://www.marekaaudio.cz/" target="_blank" title="Mareka Audio - AVM a Vienna Acoustics"><img src="/images/banners/200-200-mareka-audio.gif" alt="200 200 mareka audio" /></a>&nbsp;<a href="http://www.ibd-czech.cz/" target="_blank" title="IBD Czech - Fischer &amp; Fischer"><img src="/images/banners/200-200-ibdczech.jpg" alt="200 200 ibdczech" /></a>&nbsp;<a href="https://www.altei.cz/high-end-av/" target="_blank" title="Altei - Musical Fidelity"><img src="/images/banners/200-200-altei.jpg" alt="200 200 altei" /></a>&nbsp;<a href="http://hifi4ce.eu/" target="_blank" title="HiFi 4CE Distribution - Hegel, YBA, Raidho"><img src="/images/banners/200-200-4ce-distribution.jpg" alt="200 200 4ce distribution" /></a></p></div>
		</div>
			<div class="moduletable-stripe-bottom-avs">
						

<div class="custom-stripe-bottom-avs"  >
	<p><a href="http://www.audio-video-show.cz/" target="_blank" title="výstava Audio Video Show Praha"><img src="/images/banners/1024-200-audio-video-show-praha.jpg" alt="1024 200 audio video show praha" style="display: block; margin-left: auto; margin-right: auto;" /></a></p></div>
		</div>
			<div class="moduletable">
							<h3>O čem píšeme</h3>
						<ul class="nav menu">
<li class="item-192"><a href="/testy-a-recenze/zesilovace-integrovane" ><img src="/images/ikona-integrovane-zesilovace.fw.png" alt="Zesilovače integrované" /><span class="image-title">Zesilovače integrované</span></a></li><li class="item-193"><a href="/testy-a-recenze/predzesilovace" ><img src="/images/ikona-predzesilovace.fw.png" alt="Předzesilovače" /><span class="image-title">Předzesilovače</span></a></li><li class="item-194"><a href="/testy-a-recenze/zesilovace-vykonove" ><img src="/images/ikona-vykonove-zesilovace.fw.png" alt="Zesilovače výkonové" /><span class="image-title">Zesilovače výkonové</span></a></li><li class="item-165"><a href="/testy-a-recenze/reprosoustavy-podlahove" ><img src="/images/ikona-reprosoustavy-podlahove.fw.png" alt="Reprosoustavy podlahové" /><span class="image-title">Reprosoustavy podlahové</span></a></li><li class="item-181"><a href="/testy-a-recenze/reprosoustavy-regalove" ><img src="/images/ikona-reprosoustavy-regalove.fw.png" alt="Reprosoustavy regálové" /><span class="image-title">Reprosoustavy regálové</span></a></li><li class="item-178"><a href="/testy-a-recenze/cd-prehravace-a-transporty" ><img src="/images/ikona-cd-prehravce.fw.png" alt="CD přehrávače a transporty" /><span class="image-title">CD přehrávače a transporty</span></a></li><li class="item-195"><a href="/testy-a-recenze/sacd-prehravace-a-transporty" ><img src="/images/ikona-cd-prehravce.fw.png" alt="SACD přehrávače a transporty" /><span class="image-title">SACD přehrávače a transporty</span></a></li><li class="item-179"><a href="/testy-a-recenze/da-prevodniky-dac" ><img src="/images/ikona-da-prevodniky.fw.png" alt="D/A převodníky" /><span class="image-title">D/A převodníky</span></a></li><li class="item-196"><a href="/testy-a-recenze/streamery" ><img src="/images/ikona-da-prevodniky.fw.png" alt="Streamery" /><span class="image-title">Streamery</span></a></li><li class="item-180"><a href="/testy-a-recenze/gramofony-a-analog" ><img src="/images/ikona-gramofony.fw.png" alt="Gramofony a analog" /><span class="image-title">Gramofony a analog</span></a></li><li class="item-197"><a href="/testy-a-recenze/phono-predzesilovace" ><img src="/images/ikona-phono.fw.png" alt="Phono předzesilovače" /><span class="image-title">Phono předzesilovače</span></a></li><li class="item-176"><a href="/testy-a-recenze/all-in-one-systemy" ><img src="/images/ikona-all-in-one.fw.png" alt="All-in-one systémy" /><span class="image-title">All-in-one systémy</span></a></li><li class="item-177"><a href="/testy-a-recenze/bezdratove-reproduktory" ><img src="/images/ikona-bluetooth.fw.png" alt="Bezdrátové reproduktory" /><span class="image-title">Bezdrátové reproduktory</span></a></li><li class="item-198"><a href="/testy-a-recenze/prenosne-audio" ><img src="/images/ikona-portable.fw.png" alt="Přenosné audio" /><span class="image-title">Přenosné audio</span></a></li><li class="item-200 current"><a href="/testy-a-recenze/sluchatka" ><img src="/images/ikona-sluchatka.fw.png" alt="Sluchátka" /><span class="image-title">Sluchátka</span></a></li><li class="item-201"><a href="/testy-a-recenze/kabely-signalove" ><img src="/images/ikona-kabely.fw.png" alt="Kabely signálové" /><span class="image-title">Kabely signálové</span></a></li><li class="item-202"><a href="/testy-a-recenze/kabely-reproduktorove" ><img src="/images/ikona-kabely.fw.png" alt="Kabely reproduktorové" /><span class="image-title">Kabely reproduktorové</span></a></li><li class="item-203"><a href="/testy-a-recenze/kabely-napajeci" ><img src="/images/ikona-kabely.fw.png" alt="Kabely napájecí" /><span class="image-title">Kabely napájecí</span></a></li><li class="item-199"><a href="/testy-a-recenze/subwoofery" ><img src="/images/ikona-subs.fw.png" alt="Subwoofery" /><span class="image-title">Subwoofery</span></a></li><li class="item-204"><a href="/testy-a-recenze/prislusenstvi-a-doplnky" ><img src="/images/ikona-ostatni.fw.png" alt="Příslušenství a doplňky" /><span class="image-title">Příslušenství a doplňky</span></a></li><li class="item-205"><a href="/testy-a-recenze/voodoo-a-esoterika" ><img src="/images/ikona-ostatni.fw.png" alt="Voodoo a esoterika" /><span class="image-title">Voodoo a esoterika</span></a></li><li class="item-206"><a href="/testy-a-recenze/zajimavosti" ><img src="/images/ikona-ostatni.fw.png" alt="Zajímavosti" /><span class="image-title">Zajímavosti</span></a></li><li class="item-207"><a href="/testy-a-recenze/tunery" ><img src="/images/ikona-da-prevodniky.fw.png" alt="Tunery" /><span class="image-title">Tunery</span></a></li><li class="item-175"><a href="/testy-a-recenze/av-receivery" ><img src="/images/ikona-avr.fw.png" alt="A/V receivery" /><span class="image-title">A/V receivery</span></a></li><li class="item-209"><a href="/testy-a-recenze/prehravace-pro-domaci-kino" ><img src="/images/ikona-cd-prehravce.fw.png" alt="Přehrávače pro domácí kino" /><span class="image-title">Přehrávače pro domácí kino</span></a></li><li class="item-210"><a href="/testy-a-recenze/sety-reprosoustav" ><img src="/images/ikona-sety-repro.fw.png" alt="Sety reprosoustav " /><span class="image-title">Sety reprosoustav </span></a></li><li class="item-211"><a href="/testy-a-recenze/televize-a-projektory" ><img src="/images/ikona-tv.fw.png" alt="Televize a projektory" /><span class="image-title">Televize a projektory</span></a></li><li class="item-212"><a href="/testy-a-recenze/ostatni-z-domaciho-kina" ><img src="/images/ikona-ostatni.fw.png" alt="Ostatní z domácího kina" /><span class="image-title">Ostatní z domácího kina</span></a></li><li class="item-214"><a href="/testy-a-recenze/hudba-a-nahravky" ><img src="/images/ikona-ostatni.fw.png" alt="Hudba a nahrávky" /><span class="image-title">Hudba a nahrávky</span></a></li><li class="item-276"><a href="/testy-a-recenze/filtrovat-podle-ceny-a-typu" ><img src="/images/filtr.png" alt="Filtrovat podle ceny a typu" /><span class="image-title">Filtrovat podle ceny a typu</span></a></li></ul>
		</div>
	
				</div>
			
							<div id="stripe-footer" class="wrapper">
							<div class="moduletable">
						

<div class="custom"  >
	<table style="width: 100%;">
<tbody>
<tr>
<td>		<div class="moduletable">
							<h3>NEJČTENĚJŠÍ</h3>
						<ul class="mostread">
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/stranka-nenalezena" itemprop="url">
			<span itemprop="name">
				Stránka nenalezena			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/produkt-roku/produkt-roku-2016/1190-produkt-roku-2016" itemprop="url">
			<span itemprop="name">
				PRODUKT ROKU 2016			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/testy-a-recenze/sacd-prehravace-a-transporty/43-pioneer-pd-d6mk2-k" itemprop="url">
			<span itemprop="name">
				Pioneer PD-D6MK2-K			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/testy-a-recenze/cd-prehravace-a-transporty/2-c-e-c-cd-5" itemprop="url">
			<span itemprop="name">
				C.E.C. CD 5			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/profily/osobnosti/911-mario-binner-audio-note" itemprop="url">
			<span itemprop="name">
				Mario Binner - Audio Note			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/testy-a-recenze/cd-prehravace-a-transporty/4-cambridge-audio-azur-851c" itemprop="url">
			<span itemprop="name">
				Cambridge Audio Azur 851C			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/testy-a-recenze/cd-prehravace-a-transporty/1-cambridge-cxc" itemprop="url">
			<span itemprop="name">
				Cambridge CXC			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/testy-a-recenze/cd-prehravace-a-transporty/6-audio-research-reference-cd9" itemprop="url">
			<span itemprop="name">
				Audio Research Reference CD9			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/sefredaktoruv-nepravidelnik/1095-jak-se-hodnoti" itemprop="url">
			<span itemprop="name">
				Jak se hodnotí?			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/testy-a-recenze/cd-prehravace-a-transporty/3-gryphon-mikado-signature" itemprop="url">
			<span itemprop="name">
				Gryphon Mikado Signature			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/testy-a-recenze/cd-prehravace-a-transporty/5-rega-saturn-r" itemprop="url">
			<span itemprop="name">
				Rega Saturn-R			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/testy-a-recenze/zesilovace-vykonove/293-myryad-mxa2150" itemprop="url">
			<span itemprop="name">
				Myryad MXA2150			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/testy-a-recenze/prehravace-pro-domaci-kino/1176-oppo-udp-203" itemprop="url">
			<span itemprop="name">
				OPPO UDP-203			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/testy-a-recenze/cd-prehravace-a-transporty/7-onkyo-c-7070" itemprop="url">
			<span itemprop="name">
				Onkyo C-7070			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/testy-a-recenze/zesilovace-integrovane/271-cambridge-cxa80" itemprop="url">
			<span itemprop="name">
				Cambridge CXA80			</span>
		</a>
	</li>
</ul>
		</div>
	</td>
<td>		<div class="moduletable">
							<h3>NEJNOVĚJŠÍ</h3>
						<ul class="latestnews">
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/testy-a-recenze/da-prevodniky-dac/1224-hegel-hd30" itemprop="url">
			<span itemprop="name">
				Hegel HD30			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/testy-a-recenze/predzesilovace/1223-gato-audio-prd-3s" itemprop="url">
			<span itemprop="name">
				Gato Audio PRD-3S			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/testy-a-recenze/da-prevodniky-dac/1222-adl-stratos" itemprop="url">
			<span itemprop="name">
				ADL Stratos			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/testy-a-recenze/sluchatka/1221-oppo-ha-2-se" itemprop="url">
			<span itemprop="name">
				OPPO HA-2 SE			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/testy-a-recenze/reprosoustavy-regalove/1220-elfton-mignon" itemprop="url">
			<span itemprop="name">
				Elfton Mignon			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/testy-a-recenze/zesilovace-vykonove/1219-gato-audio-pwr-222" itemprop="url">
			<span itemprop="name">
				Gato Audio PWR-222			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/testy-a-recenze/reprosoustavy-podlahove/1218-focal-sopra-no-2" itemprop="url">
			<span itemprop="name">
				Focal Sopra No.2			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/testy-a-recenze/reprosoustavy-podlahove/1217-vienna-acoustics-beethoven-symphony-edition" itemprop="url">
			<span itemprop="name">
				Vienna Acoustics Beethoven Symphony Edition			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/testy-a-recenze/reprosoustavy-regalove/1216-goldenear-aon-2" itemprop="url">
			<span itemprop="name">
				GoldenEar AON 2			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/testy-a-recenze/streamery/1215-elac-discovery-ds-s101-g" itemprop="url">
			<span itemprop="name">
				ELAC Discovery DS-S101-G			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/testy-a-recenze/all-in-one-systemy/1214-avm-cs-2-2" itemprop="url">
			<span itemprop="name">
				AVM CS 2.2			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/testy-a-recenze/reprosoustavy-podlahove/1213-focal-aria-936" itemprop="url">
			<span itemprop="name">
				Focal Aria 936			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/testy-a-recenze/all-in-one-systemy/1212-avm-cs-5-2" itemprop="url">
			<span itemprop="name">
				AVM CS 5.2			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/testy-a-recenze/reprosoustavy-podlahove/1211-focal-electra-1028-be" itemprop="url">
			<span itemprop="name">
				Focal Electra 1028 Be			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/testy-a-recenze/all-in-one-systemy/1210-avm-mp-6-2" itemprop="url">
			<span itemprop="name">
				AVM MP 6.2			</span>
		</a>
	</li>
</ul>
		</div>
	</td>
<td>		<div class="moduletable">
							<h3>VŠIMLI JSME SI...</h3>
						<ul class="latestnews">
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/vsimli-jsme-si/1198-poslechova-akce-fischer-fischer" itemprop="url">
			<span itemprop="name">
				Poslechová akce - Fischer&Fischer			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/vsimli-jsme-si/1191-vyladeny-xavian" itemprop="url">
			<span itemprop="name">
				Vyladěný Xavian			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/vsimli-jsme-si/1170-reprosoustavy-trochu-jinak" itemprop="url">
			<span itemprop="name">
				Reprosoustavy trochu jinak			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/vsimli-jsme-si/1184-elac-am-200" itemprop="url">
			<span itemprop="name">
				ELAC AM 200			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/vsimli-jsme-si/1187-nove-tad" itemprop="url">
			<span itemprop="name">
				nové TAD			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/vsimli-jsme-si/1186-marantz-premium-10" itemprop="url">
			<span itemprop="name">
				Marantz Premium 10			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/vsimli-jsme-si/1185-lansche-audio" itemprop="url">
			<span itemprop="name">
				Lansche Audio			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/vsimli-jsme-si/1183-novy-accuphase" itemprop="url">
			<span itemprop="name">
				nový Accuphase			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/vsimli-jsme-si/1182-dalsi-do-hudebniho-nebe" itemprop="url">
			<span itemprop="name">
				Další do hudebního nebe			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/vsimli-jsme-si/1181-nadherny-zanden" itemprop="url">
			<span itemprop="name">
				nádherný Zanden			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/vsimli-jsme-si/1180-nejlepsi-jazz-dle-stereophile" itemprop="url">
			<span itemprop="name">
				nejlepší jazz dle Stereophile			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/vsimli-jsme-si/1179-poradny-rack-od-yg-acoustics" itemprop="url">
			<span itemprop="name">
				Pořádný rack od YG Acoustics			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/vsimli-jsme-si/1173-oppo-udp-203-dostupne-4k" itemprop="url">
			<span itemprop="name">
				OPPO UDP-203 - dostupné 4K			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/vsimli-jsme-si/1172-genesis-maestro" itemprop="url">
			<span itemprop="name">
				Genesis Maestro			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/vsimli-jsme-si/1171-ultimativni-sluchatkovy-set" itemprop="url">
			<span itemprop="name">
				Ultimativní sluchátkový set			</span>
		</a>
	</li>
</ul>
		</div>
	</td>
<td>		<div class="moduletable">
							<h3>NADCHÁZEJÍCÍ UDÁLOSTI</h3>
						<div class='mod_events_latest_data'  id='mod_events_latest_133_data'><table class="mod_events_latest_table jevbootstrap" width="100%" border="0" cellspacing="0" cellpadding="0" align="center"><tr><td class="mod_events_latest_first" style="border-color:#ccc"><span class="icon-calendar"></span><span class="mod_events_latest_date">25 bře 2017</span>  <span class="icon-time"></span><span class="mod_events_latest_date">07:00PM</span> - <span class="mod_events_latest_date">11:59PM</span><br />
<span class="mod_events_latest_content"><a href="/nadchazejici-akce/detailudalosti/15/73/macy-grey"  target="_top" >Macy Grey</a></span></td></tr>
<tr><td class="mod_events_latest" style="border-color:#ccc"><span class="icon-calendar"></span><span class="mod_events_latest_date">31 bře 2017</span>  <span class="icon-time"></span><span class="mod_events_latest_date">10:00AM</span> - <span class="mod_events_latest_date">06:00PM</span><br />
<span class="mod_events_latest_content"><a href="/nadchazejici-akce/detailudalosti/1/73/audio-video-show-2017"  target="_top" >Audio Video Show 2017</a></span></td></tr>
<tr><td class="mod_events_latest" style="border-color:#ccc"><span class="icon-calendar"></span><span class="mod_events_latest_date">02 dub 2017</span>  <span class="icon-time"></span><span class="mod_events_latest_date">08:00PM</span> - <span class="mod_events_latest_date">11:59PM</span><br />
<span class="mod_events_latest_content"><a href="/nadchazejici-akce/detailudalosti/11/73/dave-matthews-tim-reynolds"  target="_top" >Dave Matthews + Tim Reynolds</a></span></td></tr>
<tr><td class="mod_events_latest" style="border-color:#ccc"><span class="icon-calendar"></span><span class="mod_events_latest_date">04 kvě 2017</span>  <span class="icon-time"></span><span class="mod_events_latest_date">07:00PM</span> - <span class="mod_events_latest_date">11:59PM</span><br />
<span class="mod_events_latest_content"><a href="/nadchazejici-akce/detailudalosti/21/73/chick-corea-trio-jazzfest"  target="_top" >Chick Corea Trio (JazzFest)</a></span></td></tr>
<tr><td class="mod_events_latest" style="border-color:#ccc"><span class="icon-calendar"></span><span class="mod_events_latest_date">18 kvě 2017</span>  <span class="icon-time"></span><span class="mod_events_latest_date">10:00AM</span> - <span class="mod_events_latest_date">06:00PM</span><br />
<span class="mod_events_latest_content"><a href="/nadchazejici-akce/detailudalosti/10/73/high-end-mnichov-2017"  target="_top" >High End Mnichov 2017</a></span></td></tr>
<tr><td class="mod_events_latest" style="border-color:#ccc"><span class="icon-calendar"></span><span class="mod_events_latest_date">22 kvě 2017</span>  <span class="icon-time"></span><span class="mod_events_latest_date">07:00PM</span> - <span class="mod_events_latest_date">11:59PM</span><br />
<span class="mod_events_latest_content"><a href="/nadchazejici-akce/detailudalosti/18/73/deep-purple"  target="_top" >Deep Purple</a></span></td></tr>
<tr><td class="mod_events_latest" style="border-color:#ccc"><span class="icon-calendar"></span><span class="mod_events_latest_date">24 kvě 2017</span>  <span class="icon-time"></span><span class="mod_events_latest_date">07:00PM</span> - <span class="mod_events_latest_date">11:59PM</span><br />
<span class="mod_events_latest_content"><a href="/nadchazejici-akce/detailudalosti/16/73/depeche-mode"  target="_top" >Depeche Mode</a></span></td></tr>
<tr><td class="mod_events_latest" style="border-color:#ccc"><span class="icon-calendar"></span><span class="mod_events_latest_date">04 čen 2017</span>  <span class="icon-time"></span><span class="mod_events_latest_date">07:00PM</span> - <span class="mod_events_latest_date">11:59PM</span><br />
<span class="mod_events_latest_content"><a href="/nadchazejici-akce/detailudalosti/17/73/pat-metheny"  target="_top" >Pat Metheny</a></span></td></tr>
<tr><td class="mod_events_latest" style="border-color:#ccc"><span class="icon-calendar"></span><span class="mod_events_latest_date">10 čen 2017</span>  <span class="icon-time"></span><span class="mod_events_latest_date">07:00PM</span> - <span class="mod_events_latest_date">11:59PM</span><br />
<span class="mod_events_latest_content"><a href="/nadchazejici-akce/detailudalosti/13/73/beach-boys"  target="_top" >Beach Boys</a></span></td></tr>
<tr><td class="mod_events_latest" style="border-color:#ccc"><span class="icon-calendar"></span><span class="mod_events_latest_date">23 čen 2017</span>  <span class="icon-time"></span><span class="mod_events_latest_date">03:00PM</span> - <span class="mod_events_latest_date">11:59PM</span><br />
<span class="mod_events_latest_content"><a href="/nadchazejici-akce/detailudalosti/19/73/prague-metronome-festival"  target="_top" >Prague Metronome Festival</a></span></td></tr>
</table>
</div>		</div>
	</td>
</tr>
</tbody>
</table></div>
		</div>
	
				</div>
										<div id="footer" class="wrapper">
							<div class="moduletable">
						

<div class="custom"  >
	<p style="text-align: center;"><strong>PARTNEŘI</strong></p>
<p style="text-align: center;"><a href="http://www.eurostar-ostrava.cz/" target="_blank"><img src="/images/partneri/eurostar.gif" alt="eurostar" /></a>&nbsp;<a href="http://www.xavian.cz/" target="_blank"><img src="/images/partneri/xavian.gif" alt="xavian" /></a>&nbsp;<a href="http://www.basys.cz" target="_blank"><img src="/images/partneri/basys.gif" alt="basys" /></a>&nbsp;<a href="http://www.audio-video-show.cz/" target="_blank"><img src="/images/partneri/avs.gif" alt="avs" /></a>&nbsp;<a href="http://www.soundstyle.cz/" target="_blank"><img src="/images/partneri/soundstyle.gif" alt="soundstyle" /></a>&nbsp;<a href="http://www.hifi-guide.cz/" target="_blank"><img src="/images/partneri/hifiguide.gif" alt="hifiguide" /></a>&nbsp;<a href="http://cz.horn.eu/" target="_blank"><img src="/images/partneri/horn.gif" alt="horn" /></a>&nbsp;<a href="http://www.yamaha-hifi.cz/" target="_blank"><img src="/images/partneri/yamaha.gif" alt="yamaha" /></a>&nbsp;<a href="http://www.aq.cz/" target="_blank"><img src="/images/partneri/aq.gif" alt="aq" /></a></p>
<p style="text-align: center;"><a href="http://www.kasaudio.cz/" target="_blank"><img src="/images/partneri/kasaudio.gif" alt="kasaudio" /></a>&nbsp;<a href="http://www.epaudio.cz/" target="_blank" title="E.P. Audio - McIntosh a Sonus faber"><img src="/images/partneri/epaudio.gif" alt="epaudio" /></a>&nbsp;<a href="http://www.naimstudio.cz/" target="_blank"><img src="/images/partneri/naimstudio.gif" alt="naimstudio" /></a>&nbsp;<a href="http://www.perfectsoundgroup.cz/" target="_blank"><img src="/images/partneri/psg.gif" alt="psg" /></a>&nbsp;<a href="http://www.rpaudio.cz/" target="_blank"><img src="/images/partneri/rpaudio.gif" alt="rpaudio" /></a>&nbsp;<a href="http://www.tykon.cz/" target="_blank"><img src="/images/partneri/tykon.gif" alt="tykon" /></a>&nbsp;<a href="http://www.voice-audio.cz/" target="_blank"><img src="/images/partneri/voice.gif" alt="voice" /></a>&nbsp;<a href="http://www.wdq.cz/" target="_blank"><img src="/images/partneri/wdq.gif" alt="wdq" /></a>&nbsp;<a href="http://www.cptpraha.cz/" target="_blank"><img src="/images/partneri/cpt.gif" alt="cpt" /></a></p></div>
		</div>
			<div class="moduletable">
						

<div class="custom"  >
	<p style="text-align: center;"><span style="font-size: 8pt;">ISSN 1804-347X | HOSTING <a href="http://afrodita.name/" target="_blank">Afrodita Hry Online</a> | Všechna práva vyhrazena © 2016 Daniel Březina - <strong>zákaz reprodukce obsahu bez předchozího písemného svolení</strong> | <a href="/component/jmap/sitemap" target="_blank" title="mapa webu">mapa webu</a><strong>&nbsp;</strong><br /></span></p></div>
		</div>
	
				</div>
					</div>
</body>
</html>